Depan

BULUGHUL MARAM MIN ADILLATIL AHKAAM
Al-Hafidz Imam Ibnu Hajar Al-Asqalany

Versi 3.01

MADRASAH TSANAWIYAH PERSIS SUKASARI

BANTARGEDANG BUNGURSARI KOTA TASIKMALAYA

http://www.persis91tsn.tk

Tasikmalaya,
8 Rabi'ul Awwal 1431 H / 23 Februari 2010 M
Kompilasi CHM oleh Dani Hidayat

Program ini Insya Alloh di release sebagai freeware. Akhi/Ukhti bebas mendistribusikannya selama tidak dikomersilkan dan bahkan dianjurkan menyebarkannya kepada saudara sesama muslim. Jazaakumullahu Khairan Katsiiraan, kepada Akhi/Ukhti yang ikut menyebarluaskan program ini.

HADITS YANG TELAH DIBERI PENJELASAN : 31 HADITS


Pengantar Pembuat

PENDAHULUAN

PENGANTAR PEMBUAT

Segala puji hanya milik Allah Subhanahu wa Ta'ala, kami memuji-Nya, memohon pertolongan, ampunan dan ridla-Nya. Shalawat dan salam semoga tetap dilimpahkan kepada Nabi Muhammad Shallallahu 'Alaihi wa Sallam beserta keluarga, para Sahabat dan pengikutnya yang lurus hingga hari Kiamat.

Bulughul Maram merupakan salah satu karya fenomenal dari al-Hafizh Ibnu Hajar al-Asqalany setelah Syarah (penjelasan) Shahih Bukhari, yaitu Fathul Bari. Kitab ini beliau tulis berdasarkan hafalan beliau tanpa melihat kepada kitab aslinya. Sungguh mulia beliau menghafal sekian ribu hadits, lalu mengajarkannya. Begitupun hingga kini, berapa banyak ulama yang telah dan sedang mengajarkan kitab ini kepada kaum muslimin. Semua itu mudah-mudahan Allah Subhanahu wa Ta'ala membalas dengan kebaikan yang berlipat ganda kepada al-Hafizh Ibnu Hajar al-Asqalany dan para ulama, serta umat Islam yang telah dan sedang mengajar dan mempelajarinya.

Atas izin-Nya Kitab ini Alhamdulillah dapat saya buat dalam bentuk ebook. Selain sebagai bentuk syukur atas nikmat iman, Islam dan ilmu yang telah Allah Subhanahu wa Ta'ala berikan, juga memanfaatkan teknologi untuk memudahkan pencarian suatu hadits tertentu serta mengingat kepada hadits Rasulallah Shallallahu 'Alaihi wa Sallam. Beliau bersabda: "Ya Allah, rahmatilah khalifah-khalifahku." Para sahabat lalu bertanya, "Ya Rasulullah, siapakah khalifah-khalifahmu?" Beliau menjawab, "Orang-orang yang datang sesudahku mengulang-ulang pelajaran hadits-hadits dan sunahku dan mengajarkannya kepada orang-orang sesudahku. (HR. Ar-Ridha).

Umar bin Abdul Aziz menulis surat kepada Abu Bakar Ibnu Hazm sebagai berikut, "Perhatikanlah, apa yang berupa hadits Rasulullah Shallallahu 'Alaihi wa Sallam, maka tulislah, karena sesungguhnya aku khawatir ilmu agama tidak dipelajari lagi, dan ulama akan wafat. Janganlah engkau terima sesuatu selain hadits Nabi Shallallahu 'Alaihi wa Sallam. Sebarluaskanlah ilmu dan ajarilah orang yang tidak mengerti sehingga dia mengerti. Karena, ilmu itu tidak akan binasa (lenyap) kecuali kalau ia dibiarkan rahasia (tersembunyi) pada seseorang." (Ringkasan Shahih Bukhari, Al-Albani, Kitab Ilmu, Bab 35).

Akhirnya, mudah-mudahan ebook ini dapat menjadi salah satu jalan dari-Nya agar kita dapat mengenal, belajar dan memahami hadits Rasulullah Shallallahu 'Alaihi wa Sallam serta kemudian mengamalkannya dalam kehidupan kita sehari-hari. Amiin.

Akhukum Fillah

Dani Hidayat
© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Mukaddimah Al-Hafidz Ibnu Hajar Al-Asqalany

PENDAHULUAN

MUKADDIMAH

Segala puji bagi Alloh atas segala nikmatnya, baik yang nampak maupurn yang tersembunyi di masa lalu dan saat ini. Sholawat dan salam semoga selalu tercurah kepada Nabi-Nya dan Rosul-Nya, Muhammad beserta para Sahabatnya yang menolong agama-Nya dengan usaha yang sungguh-sungguh serta orang-orang yang mengikuti mereka yang mewarisi ilmu mereka -dan ulama itu pewaris para Nabi-. Muliakanlah para ulama tersebut sebagai pewaris dan yang diwarisi.

Amma ba 'du. (Kitab) ini merupakan ringkasan yang mencakup pokok-pokok dalil berdasarkan hadits bagi hukum-hukum syari'iat. Aku telah menulisnya dengan tulisan yang dapat dimengerti, agar orang yang menghapal (hadits-hadits)nya dapat mcngulang-ngulang di antara (waktu-waktu) yang sama. Juga agar seorang penuntut ilmu pemula dapat meminta bantuan (jika lupa akan satu hadits dan ingin menghapalnya lagi'pent) pada kitab ini dan orang yang menyukainya dapat puas dengannya.

Dan telah kujelaskan sember semua hadits dari para imam yang me-riwayatkannya dengan tujuan menasehai umat, Adapun yang dimaksud dengan imam yang tujuh, yaitu Ahmad1, al-Bukhori2, Muslim3, Abu Dawud4, at-Tirmidzi5, an-Nasa-i6, dan Ibnu Majah7. Yang dimaksud dengan imam yang enam, yaitu para imam selain Ahmad. Juga yang dimaksud dengan imam yang lima, yaitu para imam selain al-Bukhori dan Muslim. Kadang-kadang aku juga mengatakan, "Imam yang empat dan Ahmad." Maksud dari imam yang empat adalah para imam selain tiga imam yang pertama (Ahmad, al-Bukhori, dan Muslim). Adapun maksud dari imam yang tiga, yaitu para imam selain (tiga yang pertama dan 'pent) selain yang imam yang terakhir (Ibnu Majah pent). Maksud dari Muttafaq 'alaihi, yaitu (riwayat) al-Bukhori dan Muslim. Dan terkadang pula aku tidak menyebutkan be-serta keduanya (al-Bukhori dan Muslim) selain keduanya. Dan apa yang selain itu, mapa hal tersebut telah dijelaskan.

Aku menamakan kitab ini, "Buluughul Maroom min Adillatil Ahkaam." Aku memohon kepada Alloh agar tidak menjadikan apa yang kita ketahui itu akan mendebat kita dan sebagai kelusuhan. Dan agar Alloh memberikan kita amal yang diridhoi-Nya Subhanahu wa Ta 'ala.

1. Lahir pada tahun 164 H dan wafat tahun 241 H di Baghdad.
2. Namanya adalah Muhammad hin Ismail, dilahirkan pada tahun 194 H dan wafat tahun 256 H di Samarqond.
3. Lahir pada tahun 204 H dan wafat 261 H di Naisabur.
4. Namanva Sulaiman bin al 'Asvab as-Sijistani. Lahir pada tahun 202 H dan wafat tahun 275 H di Bashroh.
5. Namanya Ahmad bin Syu'aib. Lahir pada tahun 215 H dan wafat tahun 303 H.
6. Namanya Muhammad bin Isa. Wafat tahun 276 H di Turmudz.
7. Namanva Muhammad bin Yazid al-Qpzwaini. Lahir pada tahun 207 H dan wafat tahun 275 H.
© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Biografi Al-Hafidh Ibnu Hajar Al-Asqalany

P ENDAHULUAN

BIOGRAFI AL-HAFIDH IBNU HAJAR AL-ASQALANY (773-852 H)

Nama sebenarnya Syihabuddin Abul Fadhl Ahmad bin Ali bin Muhammad bin Muhammad bin Ali bin Mahmud bin Hajar, al Kinani, al ‘Asqalani, asy Syafi’i, al Mishri. Kemudian dikenal dengan nama Ibnu Hajar, dan gelarnya “al Hafizh”. Adapun penyebutan ‘Asqalani adalah nisbat kepada ‘Asqalan’, sebuah kota yang masuk dalam wilayah Palestina, dekat Ghuzzah.

Beliau lahir di Mesir pada bulan Sya’ban 773 H, namun tanggal kelahirannya diperselisihkan. Beliau tumbuh di sana dan termasuk anak yatim piatu, karena ibunya wafat ketika beliau masih bayi, kemudian bapaknya menyusul wafat ketika beliau masih kanak-kanak berumur empat tahun.

Ketika wafat, bapaknya berwasiat kepada dua orang ‘alim untuk mengasuh Ibnu Hajar yang masih bocah itu. Dua orang itu ialah Zakiyuddin al Kharrubi dan Syamsuddin Ibnul Qaththan al Mishri.

Perjalanan Ilmiah Ibnu Hajar

Perjalanan hidup al Hafizh sangatlah berkesan. Meski yatim piatu, semenjak kecil beliau memiliki semangat yang tinggi untuk belajar. Beliau masuk kuttab (semacam Taman Pendidikan al Qur’an) setelah genap berusia lima tahun. Hafal al Qur’an ketika genap berusia sembilan tahun. Di samping itu, pada masa kecilnya, beliau menghafal kitab-kitab ilmu yang ringkas, sepeti al ‘Umdah, al Hawi ash Shagir, Mukhtashar Ibnu Hajib dan Milhatul I’rab.

Semangat dalam menggali ilmu, beliau tunjukkan dengan tidak mencukupkan mencari ilmu di Mesir saja, tetapi beliau melakukan rihlah (perjalanan) ke banyak negeri. Semua itu dikunjungi untuk menimba ilmu. Negeri-negeri yang pernah beliau singgahi dan tinggal disana, di antaranya:

1. Dua tanah haram, yaitu Makkah dan Madinah. Beliau tinggal di Makkah al Mukarramah dan shalat Tarawih di Masjidil Haram pada tahun 785 H. Yaitu pada umur 12 tahun. Beliau mendengarkan Shahih Bukhari di Makkah dari Syaikh al Muhaddits (ahli hadits) ‘Afifuddin an-Naisaburi (an-Nasyawari) kemudian al-Makki Rahimahullah. Dan Ibnu Hajar berulang kali pergi ke Makkah untuk melakukah haji dan umrah.

2. Dimasyq (Damaskus). Di negeri ini, beliau bertemu dengan murid-murid ahli sejarah dari kota Syam, Ibu ‘Asakir Rahimahullah. Dan beliau menimba ilmu dari Ibnu Mulaqqin dan al Bulqini.

3. Baitul Maqdis, dan banyak kota-kota di Palestina, seperti Nablus, Khalil, Ramlah dan Ghuzzah. Beliau bertemu dengan para ulama di tempat-tempat tersebut dan mengambil manfaat.

4. Shana’ dan beberapa kota di Yaman dan menimba ilmu dari mereka.

Semua ini, dilakukan oleh al Hafizh untuk menimba ilmu, dan mengambil ilmu langsung dari ulama-ulama besar. Dari sini kita bisa mengerti, bahwa guru-guru al Hafizh Ibnu Hajar al ‘Asqlani sangat banyak, dan merupakan ulama-ulama yang masyhur. Bisa dicatat, seperti: ‘Afifuddin an-Naisaburi (an-Nasyawari) kemudian al-Makki (wafat 790 H), Muhammad bin ‘Abdullah bin Zhahirah al Makki (wafat 717 H), Abul Hasan al Haitsami (wafat 807 H), Ibnul Mulaqqin (wafat 804 H), Sirajuddin al Bulqini Rahimahullah (wafat 805 H) dan beliaulah yang pertama kali mengizinkan al Hafizh mengajar dan berfatwa. Kemudian juga, Abul-Fadhl al ‘Iraqi (wafat 806 H) –beliaulah yang menjuluki Ibnu Hajar dengan sebutan al Hafizh, mengagungkannya dan mempersaksikan bahwa Ibnu Hajar adalah muridnya yang paling pandai dalam bidang hadits-, ‘Abdurrahim bin Razin Rahimahullah –dari beliau ini al Hafizh mendengarkan shahih al Bukhari-, al ‘Izz bin Jama’ah Rahimahullah, dan beliau banyak menimba ilmu darinya. Tercatat juga al Hummam al Khawarizmi Rahimahullah. Dalam mengambil ilmu-ilmu bahasa arab, al Hafizh belajar kepada al Fairuz Abadi Rahimahullah, penyusun kitab al Qamus (al Muhith-red), juga kepada Ahmad bin Abdurrahman Rahimahullah. Untuk masalah Qira’atus-sab’ (tujuh macam bacaan al Qur’an), beliau belajar kepada al Burhan at-Tanukhi Rahimahullah, dan lain-lain, yang jumlahnya mencapai 500 guru dalam berbagai cabang ilmu, khususnya fiqih dan hadits.

Jadi, al Hafizh Ibnu Hajar al Asqalani mengambil ilmu dari para imam pada zamannya di kota Mesir, dan melakukakan rihlah (perjalanan) ke negeri-negeri lain untuk menimba ilmu, sebagaimana kebiasaan para ahli hadits.

Layaknya sebagai seorang ‘alim yang luas ilmunya, maka beliau juga kedatangan para thalibul ‘ilmi (para penuntut ilmu, murid-red) dari berbagai penjuru yang ingin mengambil ilmu dari beliau, sehingga banyak sekali murid beliau. Bahkan tokoh-tokoh ulama dari berbagai madzhab adalah murid-murid beliau. Yang termasyhur misalnya, Imam ash-shakhawi (wafat 902 H), yang merupakan murid khusus al Hafizh dan penyebar ilmunya, kemudian al Biqa’i (wafat 885 H), Zakaria al-Anshari (wafat 926 H), Ibnu Qadhi Syuhbah (wafat 874 H), Ibnu Taghri Bardi (wafat 874 H), Ibnu Fahd al-Makki (wafat 871 H), dan masih banyak lagi yang lainnya.

Karya-Karyanya

Kepakaran al Hafizh Ibnu Hajar sangat terbukti. Beliau mulai menulis pada usia 23 tahun, dan terus berlanjut sampai mendekti ajalnya. Beliau mendapatkan karunia Allah Ta’ala di dalam karya-karyanya, yaitu keistimewaan-keistimewaan yang jarang didapati pada orang lain. Oleh karena itu, karya-karya beliau banyak diterima umat islam dan tersebar luas, semenjak beliau masih hidup. Para raja dan amir biasa saling memberikan hadiah dengan kitab-kitab Ibnu hajar Rahimahullah. Bahkan sampai sekarang, kita dapati banyak peneliti dan penulis bersandar pada karya-karya beliau Rahimahullah.

Di antara karya beliau yang terkenal ialah: Fathul Baari Syarh Shahih Bukhari, Bulughul Marom min Adillatil Ahkam, al Ishabah fi Tamyizish Shahabah, Tahdzibut Tahdzib, ad Durarul Kaminah, Taghliqut Ta’liq, Inbaul Ghumr bi Anbail Umr dan lain-lain.

Bahkan menurut muridnya, yaitu Imam asy-Syakhawi, karya beliau mencapai lebih dari 270 kitab. Sebagian peneliti pada zaman ini menghitungnya, dan mendapatkan sampai 282 kitab. Kebanyakan berkaitan dengan pembahasan hadits, secara riwayat dan dirayat (kajian).

Mengemban Tugas Sebagai Hakim

Beliau terkenal memiliki sifat tawadhu’, hilm (tahan emosi), sabar, dan agung. Juga dikenal banyak beribadah, shalat malam, puasa sunnah dan lainnya. Selain itu, beliau juga dikenal dengan sifat wara’ (kehati-hatian), dermawan, suka mengalah dan memiliki adab yang baik kepada para ulama pada zaman dahulu dan yang kemudian, serta terhadap orang-orang yang bergaul dengan beliau, baik tua maupun muda. Dengan sifat-sifat yang beliau miliki, tak heran jika perjalanan hidupnya beliau ditawari untuk menjabat sebagai hakim.

Sebagai contohya, ada seorang hakim yang bernama Ashadr al Munawi, menawarkan kepada al Hafizh untuk menjadi wakilnya, namu beliau menolaknya, bahkan bertekad untuk tidak menjabat di kehakiman. Kemudian, Sulthan al Muayyad Rahimahullah menyerahkan kehakiman dalam perkara yang khusus kepada Ibnu Hajar Rahimahullah. Demikian juga hakim Jalaluddin al Bulqani Rahimahullah mendesaknya agar mau menjadi wakilnya. Sulthan juga menawarkan kepada beliau untuk memangku jabatan Hakim Agung di negeri Mesir pada tahun 827 H. Waktu itu beliau menerima, tetapi pada akhirnya menyesalinya, karena para pejabat negara tidak mau membedakan antara orang shalih dengan lainnya. Para pejabat negara juga suka mengecam apabila keinginan mereka ditolak, walaupun menyelisihi kebenaran. Bahkan mereka memusuhi orang karena itu. Maka seorang hakim harus berbasa-basi dengan banyak fihak sehingga sangat menyulitkan untuk menegakkan keadilan.

Setelah satu tahun, yaitu tanggal 7 atau 8 Dzulqa’idah 828 H, akhirnya beliau mengundurkan diri.

Pada tahun ini pula, Sulthan memintanya lagi dengan sangat, agar beliau menerima jabatan sebagai hakim kembali. Sehingga al Hafizh memandang, jika hal tersebut wajib bagi beliau, yang kemudian beliau menerima jabatan tersebut tanggal 2 rajab. Masyarakatpun sangat bergembira, karena memang mereka sangat mencintai beliau. Kekuasaan beliau pun ditambah, yaitu diserahkannya kehakiman kota Syam kepada beliau pada tahun 833 H.

Jabatan sebagai hakim, beliau jalani pasang surut. Terkadang beliau memangku jabatan hakim itu, dan terkadang meninggalkannya. Ini berulang sampai tujuh kali. Penyebabnya, karena banyaknya fitnah, keributan, fanatisme dan hawa nafsu.

Jika dihitung, total jabatan kehakiman beliau mencapai 21 tahun. Semenjak menjabat hakim Agung. Terakhir kali beliau memegang jabatan hakim, yaitu pada tanggal 8 Rabi’uts Tsani 852 H, tahun beliau wafat.

Selain kehakiman, beliau juga memilki tugas-tugas:

- Berkhutbah di Masjid Jami’ al Azhar.

- Berkhutbah di Masjid Jami’ ‘Amr bin al Ash di Kairo.

- Jabatan memberi fatwa di Gedung Pengadilan.

Di tengah-tengah mengemban tugasnya, beliau tetap tekun dalam samudra ilmu, seperti mengkaji dan meneliti hadits-hadits, membacanya, membacakan kepada umat, menyusun kitab-kitab, mengajar tafsir, hadits, fiqih dan ceramah di berbagai tempat, juga mendiktekan dengan hafalannya. Beliau mengajar sampai 20 madrasah. Banyak orang-orang utama dan tokoh-tokoh ulama yang mendatanginya dan mengambil ilmu darinya.

Kedudukannya

Ibnu Hajar Rahimahullah menjadi salah satu ulama kebanggaan umat, salah satu tokoh dari kalangan ulama, salah satu pemimpin ilmu. Allah Ta’ala memberikan manfaat dengan ilmu yang beliau miliki, sehingga lahirlah murid-murid besar dan disusunnya kitab-kitab.

Seandainya kitab beliau hanya Fathul Bari, cukuplah untuk meninggikan dan menunjukkan keagungan kedudukan beliau. Karena kitab ini benar-benar merupakan kamus Sunnah Nabi Shallallahu ‘alaii wasallam. Sedangkan karya beliau berjumlah lebih dari 150 kitab.

Syaikh al Albani Rahimahullah mengatakan, Adalah merupakan kedzaliman jika mengatakan mereka (yaitu an-Nawawi dan Ibnu Hajar al ‘Asqalani) dan orang-orang semacam mereka termasuk ke dalam golongan ahli bid’ah. Menurut Syaikh al Albani, meskipun keduanya beraqidah Asy’ariyyah, tetapi mereka tidak sengaja menyelisihi al Kitab dan as Sunnah. Anggapan mereka, aqidah Asy’ariyyah yang mereka warisi itu adalah dua hal: Pertama, bahwa Imam al Asy’ari mengatakannya, padahal beliau tidak mengatakannya, kecuali pada masa sebelumnya, (lalu beliau tinggalkan dan menuju aqidah Salaf,). Kedua, mereka menyangka sebagai kebenaran, padahal tidak.

Wafatnya

Ibnu Hajar wafat pada tanggal 28 Dzulhijjah 852 H di Mesir, setelah kehidupannya dipenuhi dengan ilmu yang bermanfaat dan amal shalih, menurut sangkaan kami, dan kami tidak memuji di hadapan Allah terhadap seorangpun. Beliau dikuburkan di Qarafah ash-Shugra. Semoga Allah merahmati beliau dengan rahmat yang luas, memaafkan dan mengampuninya dengan karunia dan kemurahanNya.

Sumber: Kitab al Ajwibah al Mufidah min As’ilah al manahij al Jadidah, Kitab Fathul Bari (Abdul ‘Aziz bin Baaz ),
© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Sekilas Tentang Kitab Bulughul Maram

P ENDAHULUAN

SEKILAS TENTANG KITAB BULUGHUL MARAM

Kitab ini merupakan kitab yang membawa berkah dan manfaat, walaupun ukurannya yang kecil, namun di dalamnya terkandung ilmu yang terdapat pada kitab-kitab yang berukuran besar. Para ulama zaman dahulu sampai sekarang menerimanya dan mengambil manfaat darinya. Bahkan tidak ada suatu majelisnya seorang ulama, melainkan kitab Bulughul Marom dijadikan sebagai pelajaran pokoknya. Para penuntut ilmupun menghafalkannya dan mengambil manfaat darinya.

Di antara keistimewaan kitab ini

  1. Penulis (Ibnu Hajar Al Asqolani) menjelaskan martabat (derajat) hadits berupa shahih, hasan, dan dhoifnya, sehingga para penuntut ilmu tidak perlu mencari rujukan dari kitab lain.

  2. Beliau menuliskan sebagian matan hadits saja yang berhubungan dengan bab yang di maksud, sehingga singkat dan padat manfaat.

  3. Jika suatu hadits memiliki riwayat lain yang dapat menjadi tambahan yang bermanfaat, penulis membawakannya dengan ringkas dan jelas. Dengan demikian riwayat-riwayat hadits saling menyempurnakan terhadap suatu masalah.

  4. Penulis menyeleksi hadits-hadits dari diwan dan kitab induk yang terkenal, seperti musnad Imam Ahmad, Shahih Bukhori dan Shohih Muslim, Kitab Sunan yang empat, dll.

  5. Kebanyakan hadits bersumber Shahih Bukhori dan Muslim atau Shahih salah satunya, kemudian diikuti dengan riwayat Sunan agar hadits-hadits yang benar-benar shahih menjadi landasan dan referensi terhadap suatu masalah dan selainnya menjadi penyempurna.

  6. Penulis menyebutkan 'illah (cacat) yang ada pada hadits tertentu.

  7. Jika hadits tersebut memiliki penguat (taabi' atau syaahid), beliau mengisyaratkannya dengan isyarat yang lembut. Dari sini teraihlah faedah dari sisi menjama' (menggabungkan) hadits lebih baik dibandingkan mencelanya.

  8. Penulis mengurutkan bab-bab dan hadits-hadits sesuai dengan kitab-kitab fiqh, agar memudahkan pembacanya untuk muroja'ah.

  9. Beliau menutup kitabnya dengan bab tentang adab yang merupakan kumpulan-kumpulan dari hadits-hadits pilihan yang beliau namakan bab "Jami' fil Adab" agar pembaca mengambil manfaat dari kitab ini, bukan hanya hukum tetapi juga akhlak.

Secara keseluruhan, kitab Bulughul Marom ini merupakan ruhnya kitab-kitab ahkam (tentang hukum). Layak bagi penuntut ilmu untuk menghafal dan memahaminya.

Sumber: kitab Taudihul Ahkam min Bulughil Marom karya Syaikh Abdullah bin Abdirrahman Al Bassam.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Pengertian Hadits

P ENDAHULUAN

PENGERTIAN HADITS

Hadits adalah segala perkataan (sabda), perbuatan dan ketetapan dan persetujuan dari Nabi Muhammad SAW yang dijadikan ketetapan ataupun hukum dalam agama Islam. Hadits dijadikan sumber hukum dalam agama Islam selain Al-Qur'an, Ijma dan Qiyas, dimana dalam hal ini, kedudukan hadits merupakan sumber hukum kedua setelah Al-Qur'an.

Ada banyak ulama periwayat hadits, namun yang sering dijadikan referensi hadits-haditsnya ada tujuh ulama, yakni Imam Bukhari, Imam Muslim, Imam Abu Daud, Imam Turmudzi, Imam Ahmad, Imam Nasa'i, dan Imam Ibnu Majah.

Ada bermacam-macam hadits, seperti yang diuraikan di bawah ini.

1. Hadits yang dilihat dari banyak sedikitnya perawi
 | a. Hadits Mutawatir
 | Yaitu hadits yang diriwayatkan oleh sekelompok orang dari beberapa sanad yang tidak mungkin sepakat untuk berdusta. Berita itu mengenai hal-hal yang dapat dicapai oleh panca indera. Dan berita itu diterima dari sejumlah orang yang semacam itu juga. Berdasarkan itu, maka ada beberapa syarat yang harus dipenuhi agar suatu hadits bisa dikatakan sebagai hadits Mutawatir
 |  | 1. Isi hadits itu harus hal-hal yang dapat dicapai oleh panca indera.
 |  | 2. Orang yang menceritakannya harus sejumlah orang yang menurut ada kebiasaan, tidak mungkin berdusta. Sifatnya Qath'iy
 |  | 3. Pemberita-pemberita itu terdapat pada semua generasi yang sama.
 | b. Hadits Ahad
 | Yaitu hadits yang diriwayatkan oleh seorang atau lebih tetapi tidak mencapai tingkat mutawatir. Sifatnya atau tingkatannya adalah "zhonniy". Sebelumnya para ulama membagi hadits Ahad menjadi dua macam, yakni hadits Shahih dan hadits Dha'if. Namun Imam At Turmudzy kemudian membagi hadits Ahad ini menjadi tiga macam, yaitu:
 |  | a) Hadits Shahih
 |  | Menurut Ibnu Sholah, hadits shahih ialah hadits yang bersambung sanadnya. Ia diriwayatkan oleh orang yang adil lagi dhobit (kuat ingatannya) hingga akhirnya tidak syadz (tidak bertentangan dengan hadits lain yang lebih shahih) dan tidak mu'allal (tidak cacat). Jadi hadits Shahih itu memenuhi beberapa syarat sebagai berikut :
 |  | 1) Kandungan isinya tidak bertentangan dengan Al-Quran
 |  | 2) Harus bersambung sanadnya
 |  | 3) Diriwayatkan oleh orang/perawi yang adil
 |  | 4) Diriwayatkan oleh orang yang dhobit (kuat ingatannya)
 |  | 5) Tidak syadz (tidak bertentangan dengan hadits lain yang lebih shahih)
 |  | 6) Tidak cacat walaupun tersembunyi
 |  | b) Hadits Hasan
 |  | Ialah hadits yang banyak sumbernya atau jalannya dan dikalangan perawinya tidak ada yang disangka dusta dan tidak syadz.
 |  | c) Hadits Dha'if
 |  | Ialah hadits yang tidak bersambung sanadnya dan diriwayatkan oleh orang yang tidak adil dan tidak dhobit, syadz dan cacat.
2. Menurut Macam Periwayatannya
 | a. Hadits yang bersambung sanadnya
 |  | Hadits ini adalah hadits yang bersambung sanadnya hingga Nabi Muhammad SAW. Hadits ini disebut hadits Marfu' atau Maushul.
 | b. Hadits yang terputus sanadnya
 |  | 1) Hadits Mu'allaq
 |  | Hadits ini disebut juga hadits yang tergantung, yaitu hadits yang permulaan sanadnya dibuang oleh seorang atau lebih hingga akhir sanadnya, yang berarti termasuk hadits dha'if.
 |  | 2) Hadits Mursal
 |  | Disebut juga hadits yang dikirim yaitu hadits yang diriwayatkan oleh para tabi'in dari Nabi Muhammad SAW tanpa menyebutkan sahabat tempat menerima hadits itu.
 |  | 3) Hadits Mudallas
 |  | Disebut juga hadits yang disembunyikan cacatnya. Yaitu hadits yang diriwayatkan oleh sanad yang memberikan kesan seolah-olah tidak ada cacatnya, padahal sebenarnya ada, baik dalam sanad ataupun pada gurunya. Jadi hadits Mudallas ini ialah hadits yang ditutup-tutupi kelemahan sanadnya.
 |  | 4) Hadits Munqathi
 |  | Disebut juga hadits yang terputus yaitu hadits yang gugur atau hilang seorang atau dua orang perawi selain sahabat dan tabi'in.
 |  | 5) Hadits Mu'dhol
 |  | Disebut juga hadits yang terputus sanadnya yaitu hadits yang diriwayatkan oleh para tabi'it dan tabi'in dari Nabi Muhammad SAW atau dari Sahabat tanpa menyebutkan tabi'in yang menjadi sanadnya. Kesemuanya itu dinilai dari ciri hadits Shahih tersebut di atas adalah termasuk hadits-hadits dha'if.
3. Hadits-hadits dha'if disebabkan oleh cacat perawi
 | a. Hadits Maudhu'
 |  | Yang berarti yang dilarang, yaitu hadits dalam sanadnya terdapat perawi yang berdusta atau dituduh dusta. Jadi hadits itu adalah hasil karangannya sendiri bahkan tidak pantas disebut hadits.
 | b. Hadits Matruk
 |  | Yang berarti hadits yang ditinggalkan, yaitu hadits yang hanya diriwayatkan oleh seorang perawi saja sedangkan perawi itu dituduh berdusta
 | c. Hadits Munkar
 |  | Yaitu hadits yang hanya diriwayatkan oleh seorang perawi yang lemah yang bertentangan dengan hadits yang diriwayatkan oleh perawi yang terpercaya / jujur.
 | d. Hadits Mu'allal
 |  | Artinya hadits yang dinilai sakit atau cacat yaitu hadits yang didalamnya terdapat cacat yang tersembunyi. Menurut Ibnu Hajar Al Atsqalani bahwa hadis Mu'allal ialah hadits yang nampaknya baik tetapi setelah diselidiki ternyata ada cacatnya. Hadits ini biasa disebut juga dengan hadits Ma'lul (yang dicacati) atau disebut juga hadits Mu'tal (hadits sakit atau cacat).
 | e. Hadits Mudhthorib
 |  | Artinya hadits yang kacau yaitu hadits yang diriwayatkan oleh seorang perawi dari beberapa sanad dengan matan (isi) kacau atau tidak sama dan kontradiksi dengan yang dikompromikan.
 | f. Hadits Maqlub
 |  | Artinya hadits yang terbalik yaitu hadits yang diriwayatkan oleh perawi yang dalamnya tertukar dengan mendahulukan yang belakang atau sebaliknya baik berupa sanad (silsilah) maupun matan (isi).
 | g. Hadits Munqalib
 |  | Yaitu hadits yang terbalik sebagian lafalnya hingga pengertiannya berubah.
 | h. Hadits Mudraj
 |  | Yaitu hadits yang diriwayatkan oleh seorang perawi yang didalamnya terdapat tambahan yang bukan hadits, baik keterangan tambahan dari perawi sendiri atau lainnya.
 | i. Hadits Syadz
 |  | Hadits yang jarang yaitu hadits yang diriwayatkan oleh perawi yang tsiqah (terpercaya) yang bertentangan dengan hadits lain yang diriwayatkan dari perawi-perawi (periwayat / pembawa) yang terpercaya pula. Demikian menurut sebagian ulama Hijaz sehingga hadits syadz jarang dihapal ulama hadits. Sedang yang banyak dihapal ulama hadits disebut juga hadits Mahfudz.
4. Beberapa pengertian (istilah) dalam ilmu hadits
 | a. Muttafaq 'Alaih
 |  | Yaitu hadits yang diriwayatkan oleh Imam Bukhari dan Imam Muslim dari sumber sahabat yang sama, atau dikenal juga dengan Hadits Bukhari - Muslim.
 | b. As-Sab'ah
 |  | As-Sab'ah berarti tujuh perawi, yaitu: Imam Ahmad, Imam Bukhari, Imam Muslim, Imam Abu Daud, Imam Tirmidzi, Imam Nasa'i, dan Imam Ibnu Majah.
 | c. As-Sittah
 |  | Yaitu enam perawi yang tersebut pada As Sab'ah, kecuali Imam Ahmad bin Hanbal.
 | d. Al-Khamsah
 |  | Yaitu lima perawi yang tersebut pada As Sab'ah, kecuali Imam Bukhari dan Imam Muslim.
 | e. Al-Arba'ah
 |  | Yaitu empat perawi yang tersebut pada As Sab'ah, kecuali Imam Ahmad, Imam Bukhari dan Imam Muslim.
 | f. Ats-Tsalatsah
 |  | Yaitu tiga perawi yang tersebut pada As Sab'ah, kecuali Imam Ahmad, Imam Bukhari, Imam Muslim dan Ibnu Majah.
 | g. Perawi
 |  | Yaitu orang yang meriwayatkan hadits.
 | h. Sanad
 |  | Sanad berarti sandaran yaitu jalan matan dari Nabi Muhammad SAW sampai kepada orang yang mengeluarkan (mukhrij) hadits itu atau mudawwin (orang yang menghimpun atau membukukan) hadits. Sanad biasa disebut juga dengan Isnad berarti penyandaran. Pada dasarnya orang atau ulama yang menjadi sanad hadits itu adalah perawi juga.
 | i. Matan
 |  | Matan ialah isi hadits baik berupa sabda Nabi Muhammad SAW, maupun berupa perbuatan Nabi Muhammad SAW yang diceritakan oleh sahabat atau berupa taqrirnya.
5. Beberapa kitab hadits yang masyhur/populer
 | a. Shahih Bukhari
 | b. Shahih Muslim
 | c. Riyadlush Shalihin
 | d. Bulughul Maram min Adillatil Ahkaam

Sumber: http://id.wikipedia.org/wiki/hadits dengan beberapa perubahan

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Tentang Program

P ENDAHULUAN

TENTANG PROGRAM

E-Book Bulughul Maram ini dibuat oleh Dani Hidayat (Pustaka Al-Hidayah) untuk dijadikan salah satu referensi yang praktis dalam mempelajari hadits. Dibuat dalam waktu yang cukup lama dan hingga sekarang telah masuk kepada versi 3.01 yang tentunya telah mengalami banyak perbaikan baik dari tampilan maupun isi. Secara terperinci, historis E-Book Bulughul Maram ini adalah sebagai berikut:

Versi 1.0

Dibuat tahun : 2007

Format file : CHM

Fitur:

1. Tampilan masih sangat sederhana.

2. Banyak hadits yang bahasa Arabnya belum tercantum.

3. Daftar isi dibuat per-Kitab.

4. Tulisan terjemah disimpan dibawah

Versi 2.0

Dibuat tahun : 2008

Format : CHM

Fitur :

1. Penambahan konten Indeks

2. Daftar isi dibuat per-Kitab dan per-Bab sesuai dengan kitab aslinya.

3. Perbaikan pada terjemah dan kalimat Arab.

4. Penulisan hadits dan terjemah yang belum tercatat.

5. Terjemah hadits berdampingan dengan kalimat Arab-nya.

6. Perubahan pada tampilan muka halaman dengan menambahkan background.

Versi 3.01

Dibuat tahun : Juni 2009 s.d. Februari 2010

Format : exe dan CHM

Fitur :

1. Terjemah disimpan dibawah (dikembalikan kepada versi awal)

2. Hadits lebih khusus dengan dipisah berdasarkan nomor hadits.

3. Beberapa hadits disertai penjelasan (syarah)

Perhatian !

Insya Allah, E-Book Bulughul Maram ini akan terus di update
hingga semua hadits mendapatkan penjelasan (syarah) nya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-1

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-1

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْبَحْرِ هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ أَخْرَجَهُ الْأَرْبَعَةُ وَابْنُ أَبِي شَيْبَةَ وَاللَّفْظُ لَهُ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ وَالتِّرْمِذِيُّ وَرَوَاهُ مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda tentang (air) laut. "Laut itu airnya suci dan mensucikan, bangkainya pun halal."

Dikeluarkan oleh Imam Empat dan Ibnu Syaibah. Lafadh hadits menurut riwayat Ibnu Syaibah dan dianggap shohih oleh Ibnu Khuzaimah dan Tirmidzi. Malik, Syafi'i dan Ahmad juga meriwayatkannya.

Derajat Hadits:

Hadits ini shahih.

- At Tirmidzi berkata, “hadits ini hasan shahih, Saya bertanya kepada Imam Bukhari tentang hadits ini, beliau menjawab, “shahih””.

- Az Zarqoni berkata di Syarh Al Muwatho’, “Hadits ini merupakan prinsip diantara prinsip-prinsip islam, umat islam telah menerimanya, dan telah dishahihkan oleh sekelompok ulama, diantaranya, Imam Bukhori, Al Hakim, Ibnu Hibban, Ibnul Mandzur, At Thohawi, Al Baghowi, Al Khotthobi, Ibnu Khuzaimah, Ad Daruquthni, Ibnu Hazm, Ibnu Taimiyyah, Ibnu Daqiqil ‘Ied, Ibnu Katsir, Ibnu Hajar, dan selainnya yang melebihi 36 imam.

Kosa kata:

- Kata البَحْر (al-bahr /laut) adalah selain daratan, yaitu dataran yang luas dan mengandung air asin.

- Kata ا لطَهُوْرُ (at-thohur) adalah air yang suci substansinya dan dapat mensucikan yang lainnya.

- Kata ا لحِلُّ (Al-hillu) yaitu halal, kebalikan haram.

- Kata مَيْتَتُهُ (maitatuhu), yaitu hewan yang tidak disembelih secara syariat. Yang dimaksud di sini adalah hewan yang mati di dalam laut, dan hewan tersebut tidak bisa hidup kecuali di laut, jadi bukan semua yang mati di laut.

Faedah Hadits:

1. Kesucian air laut bersifat mutlak tanpa ada perincian. Airnya suci substansinya dan dapat mensucikan yang lainnya. Seluruh ulama menyatakan demikian kecuali sebagian kecil yang pendapatnya tidak dapat dianggap.

2. Air laut dapat menghapus hadats besar dan kecil, serta menghilangkan najis yang ada pada tempat yang suci baik pada badan, pakaian, tanah, atau selainnya.

3. Air jika rasanya atau warnanya atau baunya berubah dengan sesuatu yang suci, maka air tersebut tetap dalam keadaan sucinya selama air tersebut masih dalam hakikatnya, sekalipun menjadi sangat asin atau sangat panas atau sangat dingin atau sejenisnya.

4. Bangkai hewan laut halal, dan maksud bangkai di sini adalah hewan yang mati yang tidak bisa hidup kecuali di laut.

5. Hadits ini menunjukkan tidak wajibnya membawa air yang mencukupi untuk bersuci, walaupun dia mampu membawanya, karena para sahabat mengabarkan bahwa mereka membawa sedikit air saja.

6. Sabdanya الطهور ماؤه (suci dan mensucikan airnya), dengan alif lam, tidak menafikan kesucian selain air laut, sebab perkataan tersebut sebagai jawaban atas pertanyaan tentang air laut.

7. Keutamaan menambah jawaban dalam fatwa dari suatu pertanyaan, hal ini dilakukan jika orang yang berfatwa menduga bahwa orang yang bertanya tidak mengetahui hukum (yang ditambahnya tersebut).

8. Ibnul Arobi berkata, “Merupakan kebaikan dalam berfatwa jika menjawab lebih banyak dari yang ditanyakan kepadanya sebagai penyempurna faedah dan pemberitahuan tentang ilmu yang tidak ditanyakan, dan ditekankan melakukan hal ini ketika adanya kebutuhan ilmu tentang suatu hukum sebagaimana pada hadits ini (Rasulullah shallallahu 'alaihi wa sallam menambah "dan halal bangkainya"), dan ini tidak dianggap membebani si penanya dengan sesuatu yang tidak penting.

9. Imam As Syafi’i berkata, “Hadits ini merupakan setengah dari ilmu tentang bersuci”, Ibnul Mulaqqin berkata, “Hadits ini merupakan hadits yang agung dan prinsip diantara prinsip-prinsip bersuci, yang mencakup hukum-hukum yang banyak dan kaidah-kaidah yang penting”.

Perbedaan Pendapat Para Ulama

a. Imam Abu Hanifah berpendapat bahwa hewan laut tidak halal kecuali ikan dengan seluruh jenisnya, adapun selain ikan yang menyerupai hewan darat, seperti ular (laut), anjing (laut), babi (laut) dan lainnya, maka beliau berpendapat tidak halal.

b. Pendapat Imam Ahmad yang masyhur adalah halalnya seluruh jenis hewan laut, kecuali katak, ular, dan buaya. Katak dan ular merupakan hewan yang menjijikkan, adapun buaya merupakan hewan bertaring yang digunakannya untuk memangsa

c. Imam Malik dan Imam Syafi’i berpendapat halalnya seluruh jenis hewan laut tanpa terkecuali, keduanya berdalil dengan firman Allah ta’ala, “Dihalalkan bagi kamu hewan buruan laut” (QS Al Maidah : 96), dan sabda Rasulullah shallallahu ‘alaihi wa sallam:

أُحِلَّتْ لنا مَيتَتَانِ الجراد و الحوتُ

”Dihalalkan bagi kita dua bangkai, (yaitu) belalang dan al huut”. (HR. Ahmad dan Ibnu Majah).

Di dalam “Kamus” disebutkan bahwa al huut adalah ikan.

Juga berdasarkan hadits pada bab ini, ا لحِلُّ مَيْتـَتُهُ (halal bangkainya), maka pendapat inilah (Imam Malik dan Imam As Syafi’i) yang lebih kuat.

Sumber: Taudihul Ahkam min Bulughil Marom karya Syaikh Abdullah bin Abdirrahman Al Bassam.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-2

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-2

وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إ نَّ الْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ أَخْرَجَهُ الثَّلَاثَةُ وَصَحَّحَهُ أَحْمَد

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya (hakekat) air adalah suci dan mensucikan, tak ada sesuatu pun yang menajiskannya."

Dikeluarkan oleh Imam Tiga dan dinilai shahih oleh Ahmad.

Derajat hadits:

Hadits ini shahih.

- Hadits ini juga dinamakan "hadits bi'ru bidho'ah". Imam Ahmad berkata, "hadits bi'ru bidho'ah ini shahih”.

- Imam At Tirmidzi berkata "hasan".

- Abu Usamah menganggap hadits ini baik. Hadits ini telah diriwayatkan dari Abu Sa'id dan selainnya dengan jalur lain.

- Disebutkan di dalam "at Talkhish" bahwa hadits ini dishahihkan oleh Ahmad, Yahya bin Mu'in, dan Ibnu Hazm.

- Al-Albani berkata, "periwayat pada sanadnya adalah periwayat Bukhori dan Muslim kecuali Abdullah bin Rofi'. Al Bukhori berkata, "keadaannya majhul", akan tetapi hadits ini telah dishahihkan oleh imam-imam sebagaimana yang telah disebutkan di atas.

- Hadits ini adalah hadits yang masyhur (dikenal) dan diterima oleh para imam.

- Syaikh Shodiq Hasan di kitab Ar-Raudah, "Telah tegak hujjah dengan pen-shahih-an oleh sebagian imam . Telah dishahihkan juga (selain yang telah disebutkan di atas) oleh Ibnu Hibban, Al Hakim, Ibnu Khuzaimah, Ibnu Taimiyah, dll. Walaupun Ibnul Qothon mencacati hadits ini dengan majhulnya riwayat dari Abu Sa'id, akan tetapi pencacatan oleh satu orang Ibnul Qothon tidak dapat melawan penshahihan oleh imam-imam besar (yang telah disebutkan di atas).

Kosa Kata:

- Kata طهور (Thohur), artinya suci substansinya dan dapat mensucikan selainnya.

- Kata لا ينجسه شيء (Laa yunajjisuhu syai-un) = tidak ada yang sesuatupun yang dapat menajiskannya. Perkataan ini dimuqoyyad-kan (diikat) dengan syarat yaitu sesuatu (najis) tersebut tidak mengubah salah satu dari tiga sifat air, yaitu bau, rasa, dan warna.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-3

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-3

وَعَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنَّ الْمَاءَ لَا يُنَجِّسُهُ شَيْءٌ إلَّا مَا غَلَبَ عَلَى رِيحِهِ وَطَعْمِهِ وَلَوْنِهِ أَخْرَجَهُ ابْنُ مَاجَهْ وَضَعَّفَهُ أَبُو حَاتِمٍ وَلِلْبَيْهَقِيِّ الْمَاءُ طَهُورٌ إلَّا إنْ تَغَيَّرَ رِيحُهُ أَوْ طَعْمُهُ أَوْ لَوْنُهُ بِنَجَاسَةٍ تَحْدُثُ فِيهِ

Dari Abu Umamah al-Bahily Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya air itu tidak ada sesuatu pun yang dapat menajiskannya kecuali oleh sesuatu yang dapat merubah bau, rasa atau warnanya."

Dikeluarkan oleh Ibnu Majah dan dianggap lemah oleh Ibnu Hatim. Dalam riwayat Al Baihaqi, "Air itu thohur (suci dan mensucikan) kecuali jika air tersebut berubah bau, rasa, atau warna oleh najis yang terkena padanya."

Derajat Hadits:

- Bagian pertama hadits adalah shahih, sedangkan bagian akhirnya adalah dho’if. Ungkapan "Sesungguhnya air tidak ada sesuatupun yang menajiskannya" telah ada dasarnya di hadits bi'ru bidho'ah (hadits 2).

- Adapun lafadz tambahan “kecuali yang mendominasi (mencemari) bau, rasa, dan warnanya”, Imam an Nawawi berkata, "para ahli hadits bersepakat atas ke-dho'if-an lafadz ini, karena di dalam isnadnya ada Risydain bin Sa'ad yang disepakati ke-dho'if-an-nya. Akan tetapi, Ibnu Hibban di dalam shahihnya menukil adanya ijma' ulama untuk mengamalkan maknanya. Shodiq berkata di kitab Ar-Raudhoh, "Para ulama bersepakat terhadap dho'ifnya tambahan ini, akan tetapi ijma' ulama mengakui kandungan maknanya".

Faedah Hadits (2 dan 3):

1. Kedua hadits ini menunjukkan bahwa, secara asal, air adalah suci dan mensucikan, tidak ada sesuatupun yang dapat menajiskannya.

2. Kemutlakan ini dimuqoyyadkan (diikat) dengan syarat yaitu sesuatu (najis) tersebut tidak mengubah bau, rasa, atau warna air, jika berubah maka air tersebut ternajisi (menjadi najis), baik air tersebut sedikit ataupun banyak.

3. Yang meng-muqoyyad-kan kemutlakan ini adalah ijma' umat islam bahwa air yang berubah oleh najis, maka air tersebut ternajisi (menjadi najis), baik air tersebut sedikit ataupun banyak.

Adapun lafadz tambahan yang datang pada hadits Abu Umamah maka itu dho'if, tidak tegak hujjah dengannya, akan tetapi:

- Imam An-Nawawi berkata, "para ulama telah ijma' terhadap hukum dari lafadz tambahan ini".

- Ibnu Mundzir berkata, "Para ulama ijma' bahwa air yang sedikit ataupun banyak jika terkena najis dan mengubah rasa, warna, atau bau air tersebut, maka air tersebut ternajisi (menjadi najis).

- Ibnul Mulaqqin berkata, "terlepas dari kedhoifan tambahan (yang mengecualikan) tersebut, ijma’ dapat dijadikan hujjah sebagaimana yang dikatakan oleh Imam As Syafi'i dan Al Baihaqi, dan selain keduanya. Syaikhul Islam berkata, "Apa yang telah menjadi ijma' oleh kaum muslimin maka itu berdasarkan nash, kami tidak mengetahui satu masalahpun yang telah menjadi ijma' kaum muslimin tetapi tidak berdasarkan nash.

Sumber : kitab Taudhihul Ahkam min Bulughil Marom karya Syaikh Abdullah Al Bassam

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-4

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-4

وَعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ الْخَبَثَ وَفِي لَفْظٍ لَمْ يَنْجُسْ أَخْرَجَهُ الْأَرْبَعَةُ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ وَالْحَاكِمُ وَابْنُ حِبَّانَ

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika banyaknya air telah mencapai dua kullah maka ia tidak mengandung kotoran." Dalam suatu lafadz hadits: "Tidak najis".

Dikeluarkan oleh Imam Empat dan dinilai shahih oleh Ibnu Khuzaimah, Hakim, dan Ibnu Hibban.

Derajat hadits:

Hadits ini shahih, dinamakan juga dengan hadits qullatain (dua kullah).

Para ulama berbeda pendapat mengenai keshahihan hadits ini, sebagian ulama menghukumi hadits ini dengan syadz (nyeleneh) pada sanad dan matannya.

Syadz pada matannya dari segi bahwa hadist ini tidak, masyhur padahal kandungan hadits ini sangat dibutuhkan, seharusnya dinukil secara masyhur, namun hal ini tidak. Dan tidak ada yang meriwayatkan hadits ini kecuali Ibnu Umar saja.

Adapun segi idhtirob (simpang siur) pada matan, yaitu adanya sebagian riwayat “jika air mencapai dua kullah”, ada juga “jika air mencapai tiga kullah”, ada juga “jika air mencapai empat puluh kullah”. Ukuran kullahpun tidak diketahui, dan mengandung pengertian yang berbeda-beda.

Adapun ulama yang membela hadits ini dan mengamalkannya seperti Imam Asy Syaukani, beliau berkata, “telah dijawab tuduhan idhtirob (simpang siur) dari segi sanad bahwa selagi terjaga di seluruh jalur periwayatannya, maka tidak bisa dianggap idhtirob (simpang siur), karena hadits tersebut dinukil oleh yang terpercaya kepada yang terpercaya. Al Hafidz berkata, “Hadits ini memiliki jalur periwayatan dari Al Hakim dan sanadnya dikatakan baik oleh Ibnu Ma’in.” Adapun tuduhan idhtirob dari segi matan, maka sesungguhnya riwayat “tiga” itu syadz, riwayat “empat puluh kullah” itu mudhtorib, bahkan dikatakan bahwa kedua riwayat tersebut maudhu’, dan riwayat “empat puluh” di-dho’ifkan oleh Ad Daruqtni.

Syaikh Al Albani berkata, “hadits ini shahih”, diriwayatkan oleh lima imam bersama Ad Darimi, At Thohawi, Ad Daruquthni, Al Hakim, Al Baihaqi, Ath Thoyalisi dengan sanad yang shahih.

Ath Thohawi, Ibnu Khuzaimah, Ibnu Hibban, Adz Dzahabi, An Nawawi, Al Asqolaani menshahihkan hadits ini, dan sikap sebagian ulama yang mencacati hadits ini dengan idhtirob (simpang siur) tidaklah dapat diterima.

Ibnu Taimiyah berkata, “kebanyakan ulama menghasankan hadits ini dan menjadikannya sebagai hujjah (dalil), mereka telah membantah perkataan yang mencela hadits ini”

Diantara ulama yang menshahihkan hadits ini adalah Ibnu Khuzaimah, Ibnu Hibban, Ibnu Mandzah, At Thohawi, An Nawawi, Adz Dzahabi, Ibnu Hajar, Asy Suyuthi, Ahmad Syakir, dll.

Kosa kata:

- Kata قلتين (qullataini) = dua kullah. Dua kullah sama dengan 500 ritl irak, dan 1 ritl irak sama dengan 90 misqol. Dengan takaran kilo, dua kullah sama dengan 200 kg.

- Kata لم يحمل الخبث (lam yahmil khobats), yaitu tidak dicemari oleh kotoran (najis), maknanya adalah air tidak ternajisi dengan masuknya najis ke dalamnya, jika air tersebut mencapai dua kullah. Dikatakan juga bahwa maksudnya adalah air tersebut dapat melarutkan (menghilangkan) najis yang masuk ke dalamnya, sehingga air tersebut tidak ternajisi.

- Kata الخبث (khobats) adalah najis.

Faedah hadits:

1. Jika air mencapai dua kullah, maka air tersebut dapat menghilangkan najis (dengan sendirinya) sehingga najis tidak memberi pengaruh, dan inilah makna tersurat dari hadits tersebut.

2. Dipahami dari hadits tersebut bahwa air yang kurang dari dua qullah, terkadang terkontaminasi oleh najis dengan masuknya najis sehingga air tersebut menjadi ternajisi, tetapi terkadang tidak menjadi ternajisi dengannya.

3. Ternajisi atau tidaknya air bergantung pada ada atau tidaknya zat najis di dalamnya, jika najis tersebut telah hancur dan larut, maka air tersebut tetap pada kesuciannya.

Perbedaan pendapat ulama:

> Imam Abu Hanifah, Asy Syafi’i, dan Ahmad, serta pengikut madzhab mereka, berpendapat bahwa air yang sedikit menjadi ternajisi dengan masuknya najis, walaupun najisnya tidak mengubah sifat air.

Sedikitnya air menurut Abu Hanifah adalah air yang jika digerakkan di satu ujung wadahnya, maka ujung lainnya juga ikut bergerak.

Adapun sedikitnya air menurut madzhab Syafi’i dan Ahmad (Hanabilah) adalah air yang kurang dua kullah.

> Imam Malik, Az Zhohiriyyah, Ibnu Taimiyah, Ibnul Qoyyim, Syaikh Muhammad bin Abdul Wahhab, ulama-ulama salafiyah di Nejd, dan para muhaqqiqin berpendapat bahwa air tidak menjadi ternajisi dengan masuknya najis selama salah satu dari tiga sifat air (rasa, warna, dan bau) tidak berubah.

Para ulama yang mengatakan bahwa air dapat ternajisi dengan sekedar masuknya najis berdalil dengan pemahaman hadits Ibnu Umar ini. Pemahamannya menurut mereka bahwa air yang kurang dari dua kullah akan mengandung kotoran [najis]. Di dalam satu riwayat, “jika (air) mencapai dua kullah, maka tidak ada sesuatupun yang dapat menajiskannya”. Maka pemahamannya bahwa air yang kurang dari dua kullah menjadi ternajisi dengan sekedar masuknya najis, sebagaimana mereka berdalil dengan hadits tentang perintah menumpahkan air pada wadah yang dijilati oleh anjing tanpa memperdulikan tentang perubahan sifat air nya.

Hadits qullatain (dua kullah) tidak bertentangan dengan pendapat Abu Hanifah, sebab air seukuran dua kulah jika diisi dalam suatu wadah, maka air di salah satu ujung wadah tidak bergerak dengan bergeraknya ujung lainnya.

Adapun dalil- dalil para ulama yang tidak memandang sebagai air yang ternajisi kecuali dengan perubahan sifat, diantaranya hadits qullataini ini, sesungguhnya makna hadits tersebut adalah air yang mencapai dua kullah tidak ternajisi dengan sekedar masuknya najis, karena air yang mencapai dua kullah tersebut tidak mengandung kotorang [najis] dan dapat menghilangkan najis-najis di dalamnya.

Adapun pemahaman hadits tersebut, tidak lazim demikian, sebab terkadang air menjadi ternajisi jika najis mengubah salah satu sifat air, dan terkadang air tidak ternajisi. Sebagaimana mereka juga berdalil dengan hadits tentang menuangkan seember air pada air kencing Arab Badui dan dalil lainnya.

Ibnul Qoyyim berkata, “yang dituntut oleh prinsip dasar syariat adalah : jika air tidak berubah sifatnya oleh najis maka air tersebut tidak menjadi ternajisi, hal itu karena air tetap dalam sifat alaminya, dan air yang seperti ini termasuk yang thoyyib (baik) dalam firman Allah, ((dan dihalalkan bagi mereka yang baik-baik)). Ini dapat diqiyaskan terhadap seluruh benda cair, jika terkena najis dan tidak mengubah warna, rasa, dan bau.

Sumber: Taudhihul Ahkam min Bulughul Marom karya Syaikh Abdullah Al Bassam

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-5

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-5

وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَغْتَسِلْ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ أَخْرَجَهُ مُسْلِمٌ

لِلْبُخَارِيِّ لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ الَّذِي لَا يَجْرِي ثُمَّ يَغْتَسِلُ فِيهِ

وَلِمُسْلِمٍ مِنْهُ وَلِأَبِي دَاوُد : وَلَا يَغْتَسِلُ فِيهِ مِنْ الْجَنَابَةِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang di antara kamu mandi dalam air yang tergenang (tidak mengalir) ketika dalam keadaan junub." Dikeluarkan oleh Muslim.

Menurut Riwayat Imam Bukhari: "Janganlah sekali-kali seseorang di antara kamu kencing dalam air tergenang yang tidak mengalir kemudian dia mandi di dalamnya."

Menurut riwayat Muslim dan Abu Dawud: "Dan janganlah seseorang mandi junub di dalamnya."

Kosa Kata:

- Kata الدائم (ad daa-im) artinya tenang dan diam (tidak mengalir)

- Kata الذي لا يجري (alladzi laa yajri) = yang tidak mengalir, merupakan penafsiran dari air yang tenang.

- Kata جنب (junub) artinya mengalami janabah, yaitu hadats yang diakibatkan oleh hubungan intim suami-istri atau keluarnya air mani.

- Kata منه (minhu) = darinya, memberikan makna larangan mengambil air (bekas dikencingi) dari dalam suatu tempat dan mandi di luar tempat tersebut (tidak mencebur ke dalamnya).

- Kata فيه (fiihi) = di dalamnya, memberikan makna larangan mencebur (masuk) ke dalam tempat air (bekas dikencingi) tersebut.

- Kata جنابة (janabah) adalah sifat bagi orang yang keluar air maninya atau dengan sebab hubungan intim, sampai ia bersuci.

Faedah Hadits:

1. Larangan mandi janabah di dalam air yang tenang (tidak mengalir).

2. Larangan berkonsekuensi haram, maka haram mandi janabah di dalam air yang tenang.

3. Larangan ini (mandi janabah di dalam air yang tenang) menunjukkan rusaknya sesuatu yang dilarang (yaitu rusaknya air bekas mandi janabah).

4. Larangan kencing di dalam air yang tenang, kemudian mandi janabah di dalamnya.

5. Larangan berkonsekuensi haram, maka haram mandi janabah di dalam air yang dikencingi.

6. Larangan ini (mandi janabah di dalam air yang dikencingi) juga menunjukkan rusaknya yang dilarang (yaitu rusaknya air bekas dikencingi dan mandi janabah).

7. Secara zhohir, hadits ini tidak membedakan antara air yang sedikit ataupun banyak.

8. Rusak yang diakibatkan oleh kedua larangan tersebut adalah rusaknya air, karena menjadi kotor dan menjijikkan bagi orang-orang yang akan menggunakannya. Dan akan dijelaskan –insyaAllah- perbedaan pendapat mengenai air musta’mal (air bekas digunakan), apakah menggunakannya untuk thoharoh (bersuci) akan menghasilkan kesucian atau tidak.

9. Larangan dari kencing atau mandi di dalam air yang tenang tidak secara mutlak berdasarkan kesepakatan. Air yang sangat banyak tidak termasuk yang dilarang berdasarkan kesepakatan, dan peng-khusus-an (air yang sangat banyak) ini dikhususkan oleh ijma’.

10. Imam Ash Shon’ani berkata di Subulus Salam, “yang sesuai dengan kaidah bahasa arab bahwa yang dilarang di dalam hadits adalah menggabungkan (kencing kemudian mandi sekaligus), karena kata ثم (kemudian) tidak memberikan makna sebagaimana yang diberikan oleh wawu ‘athof (= dan), kata ثم memberikan makna gabungan dan berurutan (kencing kemudian mandi sekaligus di dalam air yang sama).

11. Ibnu Daqiqil ‘Ied berkata, “larangan menggabungkan (kencing kemudian mandi) diambil dari satu hadits, dan larangan dari masing-masing (mandi saja atau kencing saja) diambil dari hadits lain”

Riwayat-riwayat yang ada di bab ini memberi faedah antara lain:

- Riwayat Muslim: larangan dari mandi dengan mencebur (masuk) ke dalam air yang tenang, dan larangan mengambil air bekas dikencingi untuk mandi.

- Riwayat Bukhori: larangan dari kencing kemudian mandi sekaligus (di dalam air yang diam tersebut).

- Riwayat Abu Dawud: larangan dari masing-masing (kencing saja atau mandi saja).

Dari seluruh riwayat tersebut disimpulkan bahwa seluruhnya terlarang, hal ini karena kencing atau mandi di dalam air yang tenang menyebabkan air kotor dan menjijikkan bagi orang lain meskipun air tidak sampai najis.

12. Keharaman ini juga berlaku untuk buang air besar dan istinja’ (mencebok) di dalam air yang tenang yang tidak mengalir.

13. Haram merugikan orang lain dan memberikan mudhorot kepada mereka dengan amalan apapun yang tidak diridhoi, yang lebih besar mudhorotnya daripada manfaatnnya.

Perbedaan Pendapat Ulama:

Para ulama berbeda pendapat apakah larangan ini berkonsekuensi haram atau makruh.

- Madzhab Malikiyah berpendapat makruh, karena air tetap dalam keadaan suci.

- Madzhab Hanabilah dan Zhohiriyyah berpendapat haram.

- Sebagian ulama berpendapat haram pada air yang sedikit, dan makruh pada air yang banyak.

Secara zhohir, larangan tersebut hukumnya haram baik pada air yang sedikit maupun banyak, meskipun air tidak ternajisi, ‘illah (sebab) nya adalah karena kotornya air dan menjijikkan bagi orang lain.

Peringatan: dikecualikan air yang sangat banyak (seperti air laut dan danau) berdasarkan kesepakatan sebagaimana yang telah dijelaskan di atas.

Diterjemahkan dari kitab Taudhihul Ahkam min Bulughil Marom karya Syaikh Abdullah Al Bassam hafizhohullah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-6

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-6

وَعَنْ رَجُلٍ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَغْتَسِلَ الْمَرْأَةُ بِفَضْلِ الرَّجُلِ أَوْ الرَّجُلُ بِفَضْلِ الْمَرْأَةِ وَلْيَغْتَرِفَا جَمِيعًا أَخْرَجَهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَإِسْنَادُهُ صَحِيحٌ

Seorang laki-laki yang bersahabat dengan Nabi Shallallaahu 'alaihi wa Sallam berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang perempuan mandi dari sisa air laki-laki atau laki-laki dari sisa air perempuan, namun hendaklah keduanya menyiduk (mengambil) air bersama-sama." Dikeluarkan oleh Abu Dawud dan Nasa'i, dan sanadnya benar.

Derajat hadits:

Hadits ini shahih.

Asy Syaukani berkata yang ringkasnya, “Al Baihaqi menyatakan hadits ini mursal, dan Ibnu Hazm menyatakan bahwa Dawud meriwayatkannya dari Hamid bin Abdirrahman Al Himyari yang dhoif. An Nawawi berkata, “para Hafidz sepakat atas kedhoifan hadits ini”. Ini adalah sisi celaan.

Adapun yang men-tsiqoh-annya.

At- Tirmidzi berkata, “hadits ini hasan”. Ibnu Majah berkata, “hadits ini shahih”.

Ibnu Hajar berkata di dalam Fathul Bari, “sungguh An Nawawi telah asing ketika menyatakan ijma’ atas kedhoifannya, padahal perawi-perawinya tsiqoh (terpercaya).

Dan celaan Al Baihaqi atas mursalnya hadits ini tertolak, karena mubham (ketidakjelasan) sahabat tidak mengapa. Celaan Ibnu Hazm atas dhoifnya Hamid Al Himyari tertolak, karena ia bukan Hamid bin Abdullah Al Himyari tetapi Hamid bin Abdirrahman Al Himyari, dan perawi ini tsiqoh (terpercaya) lagi faqih.

Al Hafidz Ibnu Hajar menyatakan di Bulughul Marom bahwa sanad-sanadnya shahih.

Ibnu Abdil Hadiy berkata di Al Muharrar, “Al Humaidi menshahihkannya”, dan Al Baihaqi berkata, “perawi-perawinya tsiqoh (terpercaya)”.

Faedah Hadits:

1. Larangan bagi laki-laki mandi dengan air bekas bersuci wanita.

2. Larangan bagi wanita mandi dengan air bekas bersuci laki-laki.

Yang disyariatkan adalah mandi bersama dan mengambil air bersama.

Ada hadits di Shahih Bukhori dari Ibnu Umar bahwa dahulu laki-laki dan wanita di zaman Rasulullah shallallahu ‘alaihi wa sallam mereka wudhu’ bersama-sama, di dalam riwayat Hisyam bin Ammar dari Malik berkata, “di dalam satu wadah”, diriwayatkan oleh Ibnu Majah dan Abu Dawud meriwayatkan hadits ini dari jalur lain.

Kemutlakan ini dimuqoyyad (dibatasi) bahwa maksudnya bukan laki-laki yang asing bagi wanita, akan tetapi maksud dari laki-laki dan wanita tersebut adalah suami istri, atau orang yang dihalalkan melihat anggota-anggota wudhu’.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-7

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-7

وَعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْتَسِلُ بِفَضْلِ مَيْمُونَةَ رَضِيَ اللَّهُ عَنْهَا أَخْرَجَهُ مُسْلِمٌ

وَلِأَصْحَابِ السُّنَنِ : اغْتَسَلَ بَعْضُ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَفْنَةٍ فَجَاءَ يَغْتَسِلُ مِنْهَا فَقَالَتْ : إنِّي كُنْت جُنُبًا فَقَالَ : إنَّ الْمَاءَ لَا يَجْنُبُ وَصَحَّحَهُ التِّرْمِذِيُّ وَابْنُ خُزَيْمَةَ

Dari Ibnu Abbas r.a: Bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mandi dari air sisa Maimunah r.a. Diriwayatkan oleh Imam Muslim.

Menurut para pengarang kitab Sunan: Sebagian istri Nabi Shallallaahu 'alaihi wa Sallam mandi dalam satu tempat air, lalu Nabi datang hendak mandi dengan air itu, maka berkatalah istrinya: Sesungguhnya aku sedang junub. Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya air itu tidak menjadi junub." Hadits shahih menurut Tirmidzi dan Ibnu Khuzaimah.

Derajat Hadits:

Hadits ini shahih.

Hadits yang diriwayatkan oleh Muslim telah tercacati dengan pertentangan di riwayat Amr bin Dinar. Akan tetapi telah ada hadits di Shahihain secara terpelihar tanpa pertentangan, dengan lafadz, “bahwa nabi –shallalahu ‘alaihi wa sallam- dan Maimunah mandi berdua di dalam satu bak.” Lafadz ini jika tidak bertentangan dengan riwayat Muslim, maka yang bertentangan itu adalah hadits yang diriwayatkan oleh Ashabussunnan, dan inilah yang benar.

Ibnu Abdil Haadi berkata di Al Muharror, “At Tirmidzi, Ibnu Khuzaimah, Ibnu Hibban, Al Hakim, dan Adz Dzahabi menshahihkannya.

Ibnu Hajar berkata di At Talkhis, “beberapa ulama mencacati hadits ini dengan Simak bin Harb riwayat dari Ikrimah, karena dia menerima talqin, akan tetapi diriwayatkan dari Syu’bah. Dan Syu’bah tidaklah mengambil dari Syaikhnya melainkan shahih haditsnya.

Faedah Hadits:

1. Bolehnya seorang laki-laki mandi dengan air bekas bersucinya wanita walaupun wanita tersebut junub, dan kebalikannya lebih diperbolehkan bagi wanita untuk mandi dengan air bekas bersucinya laki-laki.

2. Mandinya orang yang junub atau wudhu’nya orang yang berwudhu dari wadah tidak memberikan dampak terhadap kesucian air, maka air tetap dalam kesuciannya.

3. Al Wazir dan An Nawawi menceritakan adanya ijma’ atas bolehnya laki-laki berwudhu’ dengan air bekas bersucinya wanita walaupun mereka tidak wudhu' bersama. Kecuali ada salah satu riwayat dari Ahmad, yaitu riwayat yang masyhur bagi pengikutnya. Dan riwayat lain, beliau berkata di Al Inshof, dan dari Imam Ahmad, “hilangnya hadats laki-laki tersebut" dan inilah pendapat yang benar dari dua pendapat yang ada, dan pendapat ini dipilih oleh Ibnu ‘Uqoil dan Abu Khottob dan Al Majid.

Dikatakan di Syarhul Kabir, “inilah madzhab imam yang tiga”.

Adapun wudhu’nya wanita dengan air bekas bersucinya laki-laki maka boleh tanpa ada perbedaan pendapat.

Diterjemahkan dari kitab Taudhihul Ahkam min Bulughil Marom karya Syaikh Abdullah Al Bassam hafizhohullah

Tambahan:

Jumhur ulama dan salah satu riwayat dari Imam Ahmad berpendapat bahwa tidak mengapa laki-laki (suami) berwudhu' atau mandi dengan air bekas wudhu'nya wanita (istri), berdasarkan hadits Maimunah yang diriwayatkan oleh Imam Muslim (Hadits 7 di atas), dan hadits ini lebih shahih dibandingkan hadits 6. Kebanyakan ulama mendho'ifkan hadits 6, (seperti Imam Bukhori, An Nawawi, Ibnul Qoyyim, dll.) (http://hawaa.elaana.com/show-12290.html)

Namun, ada juga ulama yang menshahihkan hadits 6 tersebut seperti Syaikh Al Albani di kitab Shahih Abu Dawud, dishahihkan juga oleh Syaikh Al Bassam (seperti keterangan di atas). Karena hadits-hadits tersebut shahih, maka sebagian ulama berusaha menjama' (mengkombinasikan) antar hadiits-hadits tersebut, cara mengkombinasikannya yaitu hadits 6 di atas merupakan larangan yang tidak berkonsekuensi haram, akan tetapi larangan tersebut hanya untuk menjaga kebersihan saja, dan bermakna lebih utama meniggalkannnya, tetapi jika dia melakukannya maka tidak mengapa.

Berkata Syaikh Shalih Al Fauzan hafidzahullah, "larangan tersebut dimaknai untuk kebersihan sehingga terjama'lah dalil-dalil yang ada, ketika air lain ada maka sebaiknya mandi dengannya, tidak dengan air bekas bersuci wanita. Adapun jika butuh untuk menggunakan air bekas bersuci wanita, maka hilanglah hukum makruhnya, karena mandi itu wajib dan wudhu juga wajib, tidak ada kemakruhan ketika kondisinya butuh untuk menggunakan air tersebut. Jika Anda menemukan air yang banyak, maka lebih baik si laki-laki tidak mandi dengan air bekas wanita, dan wanita tidak mandi dengan air bekas laki-laki." Demikian juga pendapat Syaikh Ibnu Utsaimin rahimahulllah.

Bisa dibaca lebih lanjut di : http://islamqa.com/ar/ref/129160 dan http://www.ahlalhdeeth.com/vb/showthread.php?p=1083298

Kesimpulan:

Pendapat yang lebih kuat dalam masalah ini adalah lebih utama bagi seorang laki-laki (suami) tidak mandi atau berwudhu' dengan air bekas bersuci wanita (istri), tetapi jika dalam keadaan butuh, maka tidak mengapa menggunakannya. Wallahu a'lam.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-8

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-8

وَعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْتَسِلُ بِفَضْلِ مَيْمُونَةَ رَضِيَ اللَّهُ عَنْهَا أَخْرَجَهُ مُسْلِمٌ

Dari Ibnu Abbas r.a: Bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mandi dari air sisa Maimunah r.a. Diriwayatkan oleh Imam Muslim.

Derajat Hadits

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-9

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-9

وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طُهُورُ إنَاءِ أَحَدِكُمْ إذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يَغْسِلَهُ سَبْعَ مَرَّاتٍ أُولَاهُنَّ بِالتُّرَابِ أَخْرَجَهُ مُسْلِمٌ وَفِي لَفْظٍ لَهُ فَلْيُرِقْهُ وَلِلتِّرْمِذِيِّ أُخْرَاهُنَّ أَوْ أُولَاهُنَّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sucinya tempat air seseorang diantara kamu jika dijilat anjing ialah dengan dicuci tujuh kali, yang pertamanya dicampur dengan debu tanah." Dikeluarkan oleh Muslim. Dalam riwayat lain disebutkan: "Hendaklah ia membuang air itu." Menurut riwayat Tirmidzi: "Yang terakhir atau yang pertama (dicampur dengan debu tanah)".

Kosakata Hadits

  • kata طهور (thuhur) merupakan isim mashdar.

  • kata ولغ (walagho) = menjilat, artinya meminum dengan ujung lidah, dan ini cara minum anjing dan hewan-hewan buas lainnya.

  • kata التراب (at-turob) = debu, yaitu sesuatu yang halus di permukaan tanah.

  • kata فليرقه (falyuriqhu) yaitu hendaknya ia menumpahkannya (air) ke tanah.

  • kata أخراهن, أو أولاهن (ukhoohunna aw uulahunna) = yang pertamannya atau yang terakhirnya. Yang rajih bahwa ini adalah keraguan dari perawi hadits, bukan maksudnya boleh memiliih (antara yang pertama atau yang terakhir), riyawat “ulaahunna” (yang pertamanya) lebih rajih karena banyaknya riwayat tentangnya, dan karena diriwayatkan oleh Bukhori Muslim (syaikhoin), dan juga karena debu jika digunakan pada cucian pertama maka itu lebih bersih (dibandingkan jika debunya digunakan pada cucian yang terakhir).

Faedah Hadits

  1. Anjing itu najis, demikian juga anggota tubuh dan kotorannya, seluruhnya najis.

  2. Najisnya adalah najis yang paling berat.

    3.

  3. Tidak cukup untuk menghilangkan najisnya dan bersuci darinya kecuali dengan tujuh kali cucian.

    4.

  4. Jika anjing menjilat ke dalam wadah, maka tidak cukup membersihkan jilatannya dengan dibersihkan saja, tetapi mesti dengan menumpahkan isi di dalamnya kemudian mencuci wadah tersebut sebanyak tujuh kali, salah satunya dengan debu.

    5.

  5. Wajibnya menggunakan debu sekali dari tujuh kali cucian, dan yang lebih utama pada cucian pertama sehingga air digunakan untuk cucian selanjutnya.

    6.

  6. Penggunaan debu tidak boleh digantikan dengan pembersih lainnya karena:

    • Dengan debu dihasilkan kebersihan yang tidak diperoleh jika menggunakan bahan pembersih lain.

    • Tampak dari kajian ilmiah bahwa debu memiliki kekhususan dalam membersihkan najis ini, tidak seperti pada bahan pembersih lainnya. Ini merupakan salah satu mukjizat ilmiah pada syariat Muhammad ini yang beliau tidak berbicara dari hawa nafsunya, melainkan berdasarkan wahyu yang diwahyukan kepadanya.

    • Sesungguhnya debu adalah kata yang tercantum di dalam hadits, wajib kita mengikuti nash. Seandainya ada benda lain yang boleh menggantikannya maka tentu telah datang nash yang menjelaskannya. “Dan tidaklah Rabb-mu lupa” (al ayah).

    7.

  7. Menggunakan debu boleh dengan mencampurkan air dengan debu atau mencampurkan debu dengan air atau dengan mengambil debu yang telah bercampur dengan air, lalu tempat yang terkena najis dicuci dengannya. Adapun dengan mengusap tempat najis dengan debu saja, maka tidak sah.

    8.

  8. Telah tetap secara medis dan terungkap melalu alat mikroskop dan alat modern lainnya bahwa di dalam air liur anjing terdapat mikroba dan penyakit yang mematikan dan air saja tak dapat menghilangkannya kecuali disertai dengan debu. Tidak ada cara lain. Maha suci Allah Yang Maha Mengetahui lagi Memberi tahu.

  9. Makna lahiriyah hadits ini adalah umum untuk seluruh jenis anjing, dan ini adalah pendapat jumhur ulama. Akan tetapi sebagian ulama mengatakan, “anjing untuk berburu, menjaga kebun, anjing peliharaan adalah anjing-anjing yang dikecualikan dari keumuman ini. Hal ini berdasarkan pada kaidah toleransinya syariat dan kemudahannya. “Kesulitan dapat menarik kemudahan”.

    10. Sahabat-sahabat kami menyamakan anjing dengan babi di dalam kenajisannya yang berat, dan hukum mencuci najisnya babi sama dengan mencuci najisnya anjing. Akan tetapi jumhur ulama menyelisihi pendapat ini, mereka TIDAK menyamakan hukum mencuci najis babi dengan mencuci najis anjing yang tujuh kali dan berurutan. Mereka mencukupkan apa yang ada di dalam nash. Selain itu illah (alasan) hukum di dalam beratnya najis anjing tidak jelas.

Perbedaan pendapat ulama terhadap wajibnya menggunakan debu

  • Madzhab Hanafiyah dan Malikiyah berpendapat bahwa yang wajib adalah mencuci tujuh kali, adapun penggunaan debu bersama tujuh kali cucian hukumnya tidak wajib. Hal ini karena kegoncangan (idhtirob)nya periwayatan hadits tentang pencuciannya yang disertai dengan debu, di dalam sebagian riwayat debu tersebut pada cucian pertama, di sebagian riwayat lain pada cucian terakhir, dan di riwayat lain tidak menentukan urutannya hanya menyebutkan “salah satunya dengan debu”.
    Oleh karena idhtirob ini maka gugurlah hukum wajib penggunaan debu, karena “asal”nya adalah tidak adanya hukum wajib.

    •

  • Imam Syafi’i dan Ahmad serta pengikut-pengikut mereka dan kebanyakan madzhab azh zhohiriyah, Ishaq, Abu Ubaidah, Abu Tsaur, Ibnu Jarir, dan yang lainnya mensyaratkan penggunaan debu. Jika najis anjing dicuci tanpa debu maka tidak suci. Hal ini berdasarkan nash yang shahih. Adapun celaan idhtirob pada periwayatannya ini tertolak. Dihukumi gugurnya suatu periwayatan karena idhtirob hanyalah jika idhtirobnya pada seluruh sisi, adapun jika sebagian sisi hadits unggul atas sebagian yang lain –sebagaimana dalam kasus ini- maka yang dijadikan hukum adalah riwayat yang rajih, sebagaimana yang ditetapkan di dalam ilmu ushul fiqh. Dan di sini, yang rajih adalah riwayat Muslim, yaitu penggunaan debu pada cucian yang pertama.

Perbedaan pendapat ulama, apakah najisnya anjing ini khusus pada mulut dan air liurnya saja, atau umum seluruh badan dan anggota tubuhnya?

  • Jumhur (mayoritas) ulama berpendapat bahwa najisnya adalah umum untuk seluruh badannya, dan mencuci dengan cara seperti ini juga berlaku secara umum. Mereka menyamakan badan anjing dengan mulutnya.

    •

  • Imam Malik dan Dawud berpendapat bahwa hukum tersebut hanya sebatas untuk lidah dan mulut anjing, mereka memandang bahwa perkara mencuci ini adalah dalam rangka ta’abbudi (ibadah) bukan semata-mata karena najis. Perkara ibadah hanya dibatasi pada nash dan tidak melebihinya karena tidak adanya illah (alasan hukum).

Pendapat pertama lebih rajih (unggul) karena:

  • Ditemukan di dalam badan anjing beberapa bagian yang lebih najis dan lebih kotor dari mulut dan lidahnya.

    •

  • Asal di dalam hukum adalah ta’lil, maka dibawa kepada yang umum.

    •

  • Sekarang tampak bahwa najisnya anjing adalah najis mikroba, maka sudah tidak menjadi hukum yang bisa dicari illahnya, hanyalah hukumnya berdasarkan hikmah yang jelas.
    Imam Asy Syafi’i berkata, “seluruh anggota badan anjing berupa tangannya, telinganya, kakinya, atau anggota badan apapun jika masuk ke dalam wadah, maka wadah tersebut dicuci tujuh kali setelah menumpahkan isi (air) di dalam wadah.

    • Prof. Thobaroh berkata di dalam bukunya “ruhuddin al islamiy”, “di antara hukum islam adalah menjaga badan dari najisnya anjing. Ini adalah mukjizat ilmiah bagi Islam yang telah mendahului ilmu kedokteran modern, dimana telah ditetapkan bahwa anjing menularkan kebanyakan dari penyakit kepada manusia. Sebab anjing mengandung cacing pita yang dapat menyebabkan penyakit kronis berbahaya bagi manusia. Telah ditetapkan bahwa seluruh jenis anjing tidak terlepas dari cacing pita ini, maka harus dijauhi dari seluruh hal yang berhubungan dengan makanan dan minuman manusia.”

Diterjemahkan dari kitab Taudhihul Ahkam min Bulughil Marom karya Syaikh Abdullah Al Bassam hafizhohullah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-10

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-10

وَعَنْ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ - فِي الْهِرَّةِ - : إنَّهَا لَيْسَتْ بِنَجَسٍ إنَّمَا هِيَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ أَخْرَجَهُ الْأَرْبَعَةُ وَصَحَّحَهُ التِّرْمِذِيُّ وَابْنُ خُزَيْمَة

Dari Abu Qotadah Radliyallaahu 'anhu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda perihal kucing -bahwa kucing itu tidaklah najis, ia adalah termasuk hewan berkeliaran di sekitarmu. Diriwayatkan oleh Imam Empat dan dianggap shahih oleh Tirmidzi dan Ibnu Khuzaimah.

Derajat hadits:

Hadits Shahih

Ash Shon’ani berkata, “Hadits ini dishahihkan oleh Al Bukhori, Al ‘Uqoili, dan Ad Daruquthni”. Al Majd berkata di dalam Al Muntaqo, “Hadits ini diriwayatkan oleh imam yang lima”. At Tirmidzi berkata, “hadits ini hasan shahih”.

Ad Daruquthni berkata, “periwayat-periwayat (rijal) nya terpercaya dan dikenal. Imam Al Hakim berkata, “Hadits ini dishahihkan oleh Malik, dan beliau berhujjah dengannya di dalam al Muwaththo’”. Bersamaan dengan itu, hadits inipun memiliki syahid (penguat) dengan sanad yang shahih yang diriwayatkan oleh Malik. Diriwayatkan juga dari Malik oleh Abu Dawud, An Nasaa-i, At Tirmidzi, Ad Daarimiy, Ibnu Majah, Al Hakim, Al Baihaqiy, dan Ahmad, seluruh mereka meriwayatkan hadits ini dari Malik dari Ishaq bin Abdillah bin Abi Tholhah dari Humaidah binti Abi Ubaidah dari bibinya Kabsyah binti Ka’ab bin Malik. Dan Kabsyah ini dibawah asuhan Abu Qotadah Al Anshoriy. Hadits inipun dishahihkan oleh An Nawawi di dalam Al Majmu’, dan beliau menukil dari Al Baihaqiy bahwa Al Baihaqiy tersebut berkata, “sanad-sanadnya shahih”.

Hadits ini memiliki banyak jalur periwayatan lain. Akan tetapi Ibnu Mandah mencacati hadits ini dengan mengatakan bahwa Humaidah dan Kabsyah adalah perawi yang majhul. Namun dapat dijawab bahwa Anaknya yaitu Yahya meriwayatkan hadits darinya, dan Yahya ini adalah terpercaya bagi Ibnu Ma’in. Adapun Kabsyah, ada pendapat bahwa dia adalah seorang sahabat (wanita), dan ini khusus pada sanad ini, jika tidak, maka telah datang dari jalur lain dari Abu Qotadah.

Dengan demikian terbantahlah pencatatan hadits oleh Ibnu Mandah, sehingga hadits ini menjadi shahih dengan penshahihan oleh imam-imam di atas, wallahu a’lam.

Kosakata:

Kata الطوافين (Ath Thowwafiin), merupakan jama’ dari الطواف (thowwaaf) yaitu yang banyak mondar-mandir dan berjalan sebagai pelayan.
Ibnu Atsir berkata, “yaitu yang melayanimu dengan lemah lembut dan penuh perhatian, beliau menyerupakannya dengan pelayan yang mondar-mandir menemui majikannya dan berputar-putar di sekitarnya”. Jama’nya berupa jama’ mudzakkar salim padahal kucing tidak termasuk yang berakal, hal ini karena kucing menempati kedudukan orang (yang berakal), dari segi disifati dengan sifat “pelayan”.

Faidah Hadits:

  1. Kucing bukan hewan yang najis, sehingga tidak ternajisi apa-apa yang disentuhnya dan air yang dijilatnya.
  2. Alasan (‘illah) tidak najis tersebut adalah karena kucing merupakan hewan yang banyak mondar-mandir dan merupakan hewan pelayan yang melayani majikannya, kucing tersebut bersama manusia di rumah-rumah mereka dan tidak mungkin mereka melepaskan diri darinya.
  3. Hadits ini dan semisalnya merupakan dalil kaidah yang umum yaitu “kesulitan dapat menarik kemudahan”, maka seluruh yang tersentuh oleh kucing adalah suci, walaupun basah.
  4. Di-qiyas-kan (diserupakan hukumnya) dengan kucing yaitu seluruh hewan sejenisnya yang haram (dimakan), akan tetapi hewan-hewan tersebut jinak dan penting untuk dipelihara, seperti baghol dan himar (keledai), atau sejenis hewan yang tidak mungkin dihindari keberadaannya seperti tikus.
  5. Ahli fiqh dari kalangan Hanabilah dan selain mereka menjadikan seluruh hewan yang haram (dimakan) dan burung yang berukuran sama dengan kucing atau yang lebih kecil disamakan hukumnya dari sisi kesucian dan kebolehan untuk menyentuhnya, namun kesucian hewan-hewan ini dan sejenisnya bukan berarti halal dimakan dengan sesembelihan, kesucian yang dimaksud hanyalah kesucian tubuhnya dan apa-apa yang tersentuh olehnya. Akan tetapi yang lebih rajih (pendapat yang lebih kuat) adalah memuqoyyadkan-nya dengan hewan-hewan yang diharamkan, baik hewan itu bertubuh besar ataupun kecil, karena inti dari ‘illah tersebut adalah “hanyalah ia hewan yang suka berkeliaran di sisi kalian”.
  6. Sabda beliau, “Sesungguhnya ia bukanlah hewan yang najis” merupakan dalil tentang kesucian seluruh anggota badan dari kucing. Inilah pendapat yang lebih benar daripada perkataan yang membatasi kesuciannya pada jilatan dan apa-apa yang tersentuh oleh mulutnya saja, serta menjadikan anggota badan lainnya berhukum najis, pendapat ini menyelisihi apa yang terpahami dari hadist di atas, dan menyelisihi ta’lil (alasan) yang terpahami dari sabda beliau –shallallahu ‘alaihi wa sallam-, “hanyalah ia hewan yang banyak berkeliaran di sisi kalian”, karena “berkeliaran (mondar-mandir)” berarti bisa disentuh seluruh anggota badannya.
  7. Yang terpahami dari hadits di atas adalah disyariatkannya menjauhi sesuatu yang najis. Jika sangat dibutuhkan atau darurat untuk menyentuhnya, seperti istinja (mencebok) atau menghilangkan kotoran dengan tangan, maka wajib membersihkannya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-11

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-11

وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ أَعْرَابِيٌّ فَبَالَ فِي طَائِفَةِ الْمَسْجِدِ فَزَجَرَهُ النَّاسُ فَنَهَاهُمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا قَضَى بَوْلَهُ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَنُوبٍ مِنْ مَاءٍ؛ فَأُهْرِيقَ عَلَيْهِ مُتَّفَقٌ عَلَيْهِ

Anas Ibnu Malik Radliyallaahu 'anhu berkata: "Seseorang Badui datang kemudian kencing di suatu sudut masjid, maka orang-orang menghardiknya, lalu Nabi Shallallaahu 'alaihi wa Sallam melarang mereka. Ketika ia telah selesai kencing, Nabi Shallallaahu 'alaihi wa Sallam menyuruh untuk diambilkan setimba air lalu disiramkan di atas bekas kencing itu." Muttafaq Alaihi.

Faedah Hadits

  1. Air kencing (manusia) itu najis, dan wajib mensucikan tempat yang mengenainya baik itu badan, pakaian, wadah, tanah, atau selainnya.

  2. Cara mensucikan air kencing yang ada di tanah adalah menyiramkannya dengan air, dan tidak disyaratkan memindahkan debu dari tempat itu baik sebelum menyiramnya maupun setelahnya. Hal serupa (penyuciannya) dengan air kencing adalah (penyucian) najis-najis lainnya, dengan syarat najis-najis tersebut tidak berbentuk padatan.

  3. Penghormatan terhadap masjid dan pensuciannya, serta menjauhkan kotoran dan najis darinya. Telah diriwayatkan oleh al-jama’ah, kecuali imam Muslim bahwa beliau –shallallahu ‘alaihi wa sallam berkata kepada orang Badui tersebut, “Sesungguhnya masjid ini tidak layak dikotori sesuatu berupa kencing ini dan kotoran, tempat ini hanyalah untuk berdzikir kepada Allah dan membaca Al Qur’an”.

  4. Toleransinya akhlak Nabi –shallallahu a’laihi wa sallam-. Beliau memberi petunjuk kepada orang arab Badui tersebut dengan lemah lembut setelah dia selesai kencing, yang membuat dia mengkhususkan doanya untuk nabi, dia berkata, “Ya Allah, rahmatilah aku dan Muhammad, dan janganlah engkau rahmati seorangpun yang ada bersama kami”, sebagaimana yang terdapat di Shahih Al Bukhori.

  5. Luasnya pandangan beliau dan pengenalan beliau tentang tabiat manusia serta baiknya akhlak beliau bersama mereka sampai-sampai seluruh hati mereka mencintai beliau, Allah ta’ala berfirman, “Dan sesungguhnya engkau benar-benar berbudi pekerti yang luhur” (QS Al Qolam : 4).

  6. Ketika ada berbagai kerusakan berkumpul, maka yang dilakukan adalah kerusakan yang lebih ringan. Beliau –shallallahu ‘alaihi wa sallam- membiarkannya sampai selesai kencing, agar tidak mengakibatkan mudhorat dengan terputusnya kencing (secara mendadak) dan dari terkotorinya badannya, pakaiannya, dan menyebarnya kencing tersebut ke daerah lain di dalam masjid tersebut, serta bahaya yang terjadi pada tubuhnya khususnya saluran kencing

  7. Jauhnya dari masyarakat dan kota menyebabkan kurangnya pengetahuan dan kebodohan.

  8. Anjuran lemah lembut dalam mengajarkan orang yang bodoh tanpa kekerasan

  9. Bahwa yang dikenai hukum-hukum syar’I berupa dosa atau hukuman di dalam kehidupan hanyalah untuk orang yang tahu terhadap hukumnya, adapun orang yang bodoh maka tidak tercela baginya, akan tetapi diajarkan padanya agar dia mengerjakannya.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-12

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-12

وَعَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُحِلَّتْ لَنَا مَيْتَتَانِ وَدَمَانِ. فَأَمَّا الْمَيْتَتَانِ : فَالْجَرَادُ وَالْحُوتُ وَأَمَّا الدَّمَانِ : فَالطِّحَالُ وَالْكَبِدُ أَخْرَجَهُ أَحْمَدُ وَابْنُ مَاجَهْ وَفِيهِ ضَعْفٌ

Ibnu Umar Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Dihalalkan bagi kita dua macam bangkai dan dua macam darah. Dua macam bangkai itu adalah belalang dan ikan, sedangkan dua macam darah adalah hati dan jantung." Diriwayatkan oleh Ahmad dan Ibnu Majah, dan di dalam sanadnya ada kelemahan.

Derajat Hadits:

Hadits ini shohih secara mauquf. Adapun perkataan penulis (Ibnu Hajar), “di dalamnya ada kedho’ifan” karena berasal dari riwayat Abdurrahman bin Zaid bin Aslam dari Bapaknya dari Ibnu Umar. Imam Ahmad mengatakan, “Ia adalah seorang munkarul hadits”. Abu Zar’ah dan Abu Hatim berkata, “hadits ini mauquf, dishohihkan secara marfu’ setiap yang diriwayatkan oleh Ad Daruquthni, Hakim, Al Baihaqi, dan Ibnul Qoyyim”. Ash Shon’ani berkata, “Jika telah ditetapkah hadits ini mauquf, maka hadits ini berhukum marfu’, karena perkataan shahabat “Dihalalkan bagi kami” dan “Diharamkan bagi kami”, ini seperti perkataan, “kami diperintah” dan “kami dilarang”, maka sudah bisa dijadikan hujjah. Inilah yang dinyatakan oleh Al Hafidz Ibnu Hajar sebelumnya di At Talkhisul Khobir.

Faedah Hadits

  1. Haramnya darah yang mengalir, diambil dari kebolehan dua darah yang disebutkan di dalam hadits tersebut. Pengecualian halalnya sebagian tertentu menjadi dalil tentang keharaman selainnya

  2. Haramnya bangkai, yaitu hewan yang mati begitu saja atau disembelih tidak dengan cara yang sesuai dengan syari’at

  3. Ati dan limpa itu halal dan suci

  4. Bangkai belalang dan ikan juga halal dan suci
    Makna bangkai belalang adalah belalang yang mati bukan akibat ulah manusia, melainkan mati begitu saja dengan sebab-sebab kematian seperti kedinginan, hanyut, atau yang lainnya.
    Adapun yang mati dengan sebab racun maka bangkai tersebut diharamkan karena di dalamnya terkandung racun yang mematikan yang diharamkan. Demikian juga bangkai ikan adalah ikan yang mati bukan akibat perbuatan manusia, melainkan yang mati begitu saja, baik dengan sebab hanyut oleh ombak atau keringnya air sungai, atau karena suatu musibah yang bukan akibat ulah manusia. Maksudnya adalah bahwa jika ditemukan telah menjadi bangkai dengan cara apa saja, maka ia halal dan suci. Adapun yang mati dengan sebab oleh sesuatu yang disebut dengan pencemaran air laut dengan bahan beracun atau hal-hal yang mematikan, maka ini diharamkan, bukan karena substansi bangkai ikannya akan tetapi karena racun dari zat-zat yang berbahaya atau yang mematikan tersebut.

  5. Hadits ini menjadi dalil bahwa jika ikan dan belalang mati di air, maka air tersebut tidak ternajisi, baik air tersebut banyak maupun sedikit, sekalipun rasanya, warnanya, dan baunya berubah, maka perubahan tersebut bukan dengan sesuatu yang najis, akan tetapi perubahan itu dengan sesuatu yang suci. Inilah konteks kesesuaian hadits ini di dalam Bab Air.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-13

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-13

وَعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذَا وَقَعَ الذُّبَابُ فِي شَرَابِ أَحَدِكُمْ فَلْيَغْمِسْهُ ثُمَّ لِيَنْزِعْهُ فَإِنَّ فِي أَحَدِ جَنَاحَيْهِ دَاءً وَفِي الْآخَرِ شِفَاءً أَخْرَجَهُ الْبُخَارِيُّ وَأَبُو دَاوُد . وَزَادَ وَإِنَّهُ يَتَّقِي بِجَنَاحِهِ الَّذِي فِيهِ الدَّاءُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila ada lalat jatuh ke dalam minuman seseorang di antara kamu maka benamkanlah lalat itu kemudian keluarkanlah, sebab ada salah satu sayapnya ada penyakit dan pada sayap lainnya ada obat penawar." Dikeluarkan oleh Bukhari dan Abu Dawud dengan tambahan: "Dan hendaknya ia waspada dengan sayap yang ada penyakitnya."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-14

KITAB THAHARAH (BERSUCI)

 BAB I : TENTANG AIR

HADITS KE-14

وَعَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قُطِعَ مِنْ الْبَهِيمَةِ - وَهِيَ حَيَّةٌ - فَهُوَ مَيِّتٌ أَخْرَجَهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَاللَّفْظُ لَهُ

Dari Abu Waqid Al-Laitsi Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Anggota yang terputus dari binatang yang masih hidup adalah termasuk bangkai." Dikeluarkan oleh Abu Dawud dan Tirmidzi dan beliau menyatakannya shahih. Lafadz hadits ini menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-15

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-15

عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَلَا تَأْكُلُوا فِي صِحَافِهِمَا فَإِنَّهَا لَهُمْ فِي الدُّنْيَا وَلَكُمْ فِي الْآخِرَةِ مُتَّفَقٌ عَلَيْهِ

Dari Hudzaifah Ibnu Al-Yamani Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah kamu minum dengan bejana yang terbuat dari emas dan perak, dan jangan pula kamu makan dengan piring yang terbuat dari keduanya, karena barang-barang itu untuk mereka di dunia sedang untukmu di akhirat." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-16

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-16

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي يَشْرَبُ فِي إنَاءِ الْفِضَّةِ إنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ جَهَنَّمَ مُتَّفَقٌ عَلَيْهِ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang minum dengan bejana dari perak sungguh ia hanyalah memasukkan api jahannam ke dalam perutnya." Muttafaq Alaih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-17

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-17

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ الْلَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ الْلَّهِ صلى الله عليه وسلم إِذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ أَخْرَجَهُ مُسْلِمٌ

وَعِنْدَ الْأَرْبَعَةِ: ( أَيُّمَا إِهَابٍ دُبِغَ )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika kulit binatang telah disamak maka ia menjadi suci." Diriwayatkan oleh Muslim.

Menurut riwayat Imam Empat: Kulit binatang apapun yang telah disamak (ia menjadi suci).

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-18

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-18

وَعَنْ سَلَمَةَ بْنِ الْمُحَبِّقِ رضي الله عنه قَالَ: قَالَ رَسُولُ الْلَّهِ صلى الله عليه وسلم دِبَاغُ جُلُودِ الْمَيْتَةِ طُهُورُهاَ صَحَّحَهُ ابْنُ حِبَّانَ

Dari Salamah Ibnu al-Muhabbiq Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Menyamak kulit bangkai adalah mensucikannya." Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-19

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-19

وَعَنْ مَيْمُونَةَ رَضِيَ الْلَّهُ عَنْهَا قَالَتْ: مَرَّ رَسُولُ الْلَّهِ صلى الله عليه وسلم بِشَاةٍ يَجُرُّونَهَا فَقَالَ: لَوْ أَخَذْتُمْ إِهَابَهَا؟ فَقَالُوا: إِنَّهَا مَيْتَةٌ فَقَالَ: يُطَهِّرُهَا الْمَاءُ وَالْقَرَظُ أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ

Maimunah Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melewati seekor kambing yang sedang diseret orang-orang. Beliau bersabda: Alangkah baiknya jika engkau mengambil kulitnya. Mereka berkata: Ia benar-benar telah mati? Beliau bersabda: Ia dapat disucikan dengan air dan daun salam. Diriwayatkan oleh Abu Dawud dan Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-20

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-20

وَعَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قُلْت : يَا رَسُولَ اللَّهِ إنَّا بِأَرْضِ قَوْمٍ أَهْلِ كِتَابٍ أَفَنَأْكُلُ فِي آنِيَتِهِمْ ؟ قَالَ : لَا تَأْكُلُوا فِيهَا إلَّا أَنْ لَا تَجِدُوا غَيْرَهَا فَاغْسِلُوهَا وَكُلُوا فِيهَا مُتَّفَقٌ عَلَيْهِ

Dari Abu Tsa'labah al-Khusny berkata: Saya bertanya, wahai Rasulullah, kami tinggal di daerah Ahlul Kitab, bolehkah kami makan dengan bejana mereka? Beliau menjawab: Janganlah engkau makan dengan bejana mereka kecuali jika engkau tidak mendapatkan yang lain. Oleh karena itu bersihkanlah dahulu dan makanlah dengan bejana tersebut. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-21

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-21

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ تَوَضَّئُوا مِنْ مَزَادَةِ امْرَأَةٍ مُشْرِكَةٍ .مُتَّفَقٌ عَلَيْهِ فِي حَدِيثٍ طَوِيلٍ.

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam dan para sahabatnya berwudlu di mazadah (tempat air yang terbuat dari kulit binatang) milik seorang perempuan musyrik. Muttafaq Alaihi dalam hadits yang panjang.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-22

KITAB THAHARAH (BERSUCI)

 BAB II : TENTANG BEJANA

HADITS KE-22

وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ : أَنَّ قَدَحَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْكَسَرَ فَاِتَّخَذَ مَكَانَ الشَّعْبِ سَلْسَلَةً مِنْ فِضَّةٍ أَخْرَجَهُ الْبُخَارِيُّ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa bejana Nabi Shallallaahu 'alaihi wa Sallam retak, lalu beliau menambal tempat yang retak itu dengan pengikat dari perak. Diriwayatkan oleh Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-23

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-23

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْخَمْرِ تُتَّخَذُ خَلًّا ؟ قَالَ : لَا أَخْرَجَهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ

Anas Ibnu Malik Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah ditanya tentang khamar (minuman memabukkan) yang dijadikan cuka. Beliau bersabda: "Tidak boleh." Riwayat Muslim dan Tirmidzi. Menurut Tirmidzi hadits ini hasan dan shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-24

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-24

وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ : لَمَّا كَانَ يَوْمُ خَيْبَرَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا طَلْحَةَ فَنَادَى إنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ فَإِنَّهَا رِجْسٌ مُتَّفَقٌ عَلَيْهِ

Darinya (Anas Ibnu Malik r.a), dia berkata: "Ketika hari perang Khaibar Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan Abu Thalhah, kemudian beliau berseru: "Sesungguhnya Allah dan Rasul-Nya melarang engkau sekalian memakan daging keledai negeri (bukan yang liar) karena ia kotor." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-25

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-25

وَعَنْ عَمْرِو بْنِ خَارِجَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : خَطَبَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِنًى وَهُوَ عَلَى رَاحِلَتِهِ وَلُعَابُهَا يَسِيلُ عَلَى كَتِفِي أَخْرَجَهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Amru Ibnu Khorijah Radliyallaahu 'anhu berkata: Nabi saw berkhotbah pada waktu kami di Mina sedang beliau di atas binatang kendaraannya, dan air liur binatang tersebut mengalir di atas pundakku. Dikeluarkan oleh Ahmad dan Tirmidzi, dan dinilainya hadits shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-26

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-26

وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْسِلُ الْمَنِيَّ ثُمَّ يَخْرُجُ إلَى الصَّلَاةِ فِي ذَلِكَ الثَّوْبِ وَأَنَا أَنْظُرُ إلَى أَثَرِ الْغَسْلِ. مُتَّفَقٌ عَلَيْهِ

وَلِمُسْلِمٍ : لَقَدْ كُنْت أَفْرُكُهُ مِنْ ثَوْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرْكًا فَيُصَلِّي فِيه

وَفِي لَفْظٍ لَهُ : لَقَدْ كُنْت أَحُكُّهُ يَابِسًا بِظُفْرِي مِنْ ثَوْبِهِ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah mencuci pakaian bekas kami, lalu keluar untuk menunaikan shalat dengan pakaian tersebut, dan saya masih melihat bekas cucian itu. Muttafaq Alaihi.

Dalam Hadits riwayat Muslim: Aku benar-benar pernah menggosoknya (bekas mani) dari pakaian Rasulullah Shallallaahu 'alaihi wa Sallam, kemudian beliau sholat dengan pakaian tersebut.

Dalam Lafadz lain hadits riwayat Muslim: Aku benar-benar pernah mengerik mani kering dengan kukuku dari pakaian beliau.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-27

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-27

عَنْ أَبِي السَّمْحِ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُغْسَلُ مِنْ بَوْلِ الْجَارِيَةِ وَيُرَشُّ مِنْ بَوْلِ الْغُلَامِ أَخْرَجَهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَصَحَّحَهُ الْحَاكِمُ

Dari Abu Samah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bekas air kencing bayi perempuan harus dicuci dan bekas air kencing bayi laki-laki cukup diperciki dengan air." Dikeluarkan oleh Abu Dawud dan Nasa'i. Oleh Hakim hadits ini dinilai shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-28

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-28

وَعَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ - فِي دَمِ الْحَيْضِ يُصِيبُ الثَّوْبَ تَحُتُّهُ ثُمَّ تَقْرُصُهُ بِالْمَاءِ ثُمَّ تَنْضَحُهُ ثُمَّ تُصَلِّي فِيهِ مُتَّفَقٌ عَلَيْهِ

Dari Asma binti Abu Bakar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda tentang darah haid yang mengenai pakaian: "Engkau kikis, engkau gosok dengan air lalu siramlah, baru kemudian engkau boleh sholat dengan pakaian itu." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-29

KITAB THAHARAH (BERSUCI)

 BAB III : TENTANG NAJIS DAN CARA MENGHILANGKANNYA

HADITS KE-29

وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَتْ خَوْلَةُ يَا رَسُولَ اللَّهِ فَإِنْ لَمْ يَذْهَبْ الدَّمُ ؟ قَالَ : يَكْفِيك الْمَاءُ وَلَا يَضُرُّك أَثَرُهُ أَخْرَجَهُ التِّرْمِذِيُّ وَسَنَدُهُ ضَعِيفٌ

Abu Hurairah Radliyallaahu 'anhu berkata: Khaulah bertanya, wahai Rasulullah, meskipun darah itu tidak hilang? Beliau menjawab: "Engkau cukup membersihkannya dengan air dan bekasnya tidak mengapa bagimu." Dikeluarkan oleh Tirmidzi dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-30

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-30

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ وُضُوءٍ أَخْرَجَهُ مَالِكٌ وَأَحْمَدُ وَالنَّسَائِيُّ. وَصَحَّحَهُ ابْنُ خُزَيْمَةَ وَذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا

Dari Abu Hurairah Radliyallaahu 'anhu dari Rasulullah Shallallaahu 'alaihi wa Sallam bahwa beliau bersabda: "Seandainya tidak memberatkan atas umatku niscaya aku perintahkan mereka bersiwak (menggosok gigi dengan kayu aurok) pada setiap kali wudlu." Dikeluarkan oleh Malik Ahmad dan Nasa'i. Oleh Ibnu Khuzaimah dinilai sebagai hadits shahih sedang Bukhari menganggapnya sebagai hadits muallaq.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-31

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-31

وَعَنْ حُمْرَانَ أَنَّ عُثْمَانَ دَعَا بِوَضُوءٍ فَغَسَلَ كَفَّيْهِ ثَلَاثَ مَرَّاتٍ ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ ثُمَّ غَسَلَ وَجْهَهُ ثَلَاثَ مَرَّاتٍ ثُمَّ غَسَلَ يَدَهُ الْيُمْنَى إلَى الْمِرْفَقِ ثَلَاثَ مَرَّاتٍ ثُمَّ الْيُسْرَى مِثْلَ ذَلِكَ ثُمَّ مَسَحَ بِرَأْسِهِ ثُمَّ غَسَلَ رِجْلَهُ الْيُمْنَى إلَى الْكَعْبَيْنِ ثَلَاثَ مَرَّاتٍ ثُمَّ الْيُسْرَى مِثْلَ ذَلِكَ ثُمَّ قَالَ : رَأَيْت رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا مُتَّفَقٌ عَلَيْهِ

Dari Humran bahwa Utsman meminta air wudlu. Ia membasuh kedua telapak tangannya tiga kali lalu berkumur dan menghisap air dengan hidung dan menghembuskannya keluar kemudian membasuh wajahnya tiga kali. Lalu membasuh tangan kanannya hingga siku-siku tiga kali dan tangan kirinya pun begitu pula. Kemudian mengusap kepalanya lalu membasuh kaki kanannya hingga kedua mata kaki tiga kali dan kaki kirinya pun begitu pula. Kemudian ia berkata: Saya melihat Rasulullah Shallallaahu 'alaihi wa Sallam berwudlu seperti wudlu-ku ini. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-32

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-32

وَعَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ - فِي صِفَةِ وُضُوءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ : وَمَسَحَ بِرَأْسِهِ وَاحِدَةً أَخْرَجَهُ أَبُو دَاوُد وَأَخْرَجَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. بَلْ قَالَ التِّرْمِذِيُّ : إنَّهُ أَصَحُّ شَيْءٍ فِي الْبَابِ

Dari Ali Radliyallaahu 'anhu tentang cara berwudlu Nabi Shallallaahu 'alaihi wa Sallam dia berkata: Beliau mengusap kepalanya satu kali. Dikeluarkan oleh Abu Dawud. Tirmidzi dan Nasa'i juga meriwayatkannya dengan sanad yang shahih bahkan Tirmidzi menyatakan bahwa ini adalah hadits yang paling shahih pada bab tersebut.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-33

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-33

وَعَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ رَضِيَ اللَّهُ عَنْهُمَا - فِي صِفَةِ الْوُضُوءِ قَالَ : وَمَسَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَأْسِهِ فَأَقْبَلَ بِيَدَيْهِ وَأَدْبَرَ.مُتَّفَقٌ عَلَيْه

وَفِي لَفْظٍ لَهُمَا : بَدَأَ بِمُقَدَّمِ رَأْسِهِ حَتَّى ذَهَبَ بِهِمَا إلَى قَفَاهُ ثُمَّ رَدَّهُمَا إلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ

Dari Abdullah Ibnu Zain Ibnu Ashim Radliyallaahu 'anhu tentang cara berwudlu dia berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengusap kepalanya dengan kedua tangannya dari muka ke belakang dan dari belakang ke muka. Muttafaq Alaihi.

Lafadz lain dalam riwayat Bukhari - Muslim disebutkan: Beliau mulai dari bagian depan kepalanya sehingga mengusapkan kedua tangannya sampai pada tengkuknya lalu mengembalikan kedua tangannya ke bagian semula.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-34

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-34

وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا - فِي صِفَةِ الْوُضُوءِ - قَالَ : ثُمَّ مَسَحَ بِرَأْسِهِ وَأَدْخَلَ إصْبَعَيْهِ السَّبَّاحَتَيْنِ فِي أُذُنَيْهِ وَمَسَحَ بِإِبْهَامَيْهِ ظَاهِرَ أُذُنَيْهِ أَخْرَجَهُ أَبُو دَاوُد وَالنَّسَائِيُّ. وَصَحَّحَهُ ابْنُ خُزَيْمَةَ

Dari Abdullah Ibnu Amr Radliyallaahu 'anhu tentang cara berwudlu ia berkata: Kemudian beliau mengusap kepalanya dan memasukkan kedua jari telunjuknya ke dalam kedua telinganya dan mengusap bagian luar kedua telinganya dengan ibu jarinya. Diriwayatkan oleh Abu Dawud dan Nasa'i. Ibnu Khuzaimah menggolongkannya hadits shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-35

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-35

وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلْيَسْتَنْثِرْ ثَلَاثًا فَإِنَّ الشَّيْطَانَ يَبِيتُ عَلَى خَيْشُومِهِ مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu bangun dari tidur maka hendaklah ia menghisap air ke dalam hidungnya tiga kali dan menghembuskannya keluar karena setan tidur di dalam rongga hidung itu." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-36

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-36

وَعَنْهُ إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا ثَلَاثًا فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ مُتَّفَقٌ عَلَيْهِ وَهَذَا لَفْظُ مُسْلِمٍ

Dari dia pula: "Apabila seseorang di antara kamu bangun dari tidurnya maka janganlah ia langsung memasukkan tangannya ke dalam tempat air sebelum mencucinya tiga kali terlebih dahulu sebab ia tidak mengetahui apa yang telah dikerjakan oleh tangannya pada waktu malam." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-37

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-37

وَعَنْ لَقِيطِ بْنِ صَبِرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْبِغْ الْوُضُوءَ وَخَلِّلْ بَيْنَ الْأَصَابِعِ وَبَالِغْ فِي الِاسْتِنْشَاقِ إلَّا أَنْ تَكُونَ صَائِمًا أَخْرَجَهُ الْأَرْبَعَةُ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ

وَلِأَبِي دَاوُد فِي رِوَايَةٍ إذَا تَوَضَّأْت فَمَضْمِضْ

Laqith Ibnu Shabirah Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sempurnakanlah dalam berwudlu usaplah sela-sela jari dan isaplah air ke dalam hidung dalam-dalam kecuali jika engkau sedang berpuasa." Riwayat Imam Empat dan hadits shahih menurut Ibnu Khuzaimah.

Menurut riwayat Abu Dawud: "Jika engkau berwudlu berkumurlah."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-38

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-38

وَعَنْ عُثْمَانَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُخَلِّلُ لِحْيَتَهُ فِي الْوُضُوءِ. أَخْرَجَهُ التِّرْمِذِيُّ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ

Dari Utsman Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menyela-nyelai jenggotnya dalam berwudlu. Dikeluarkan oleh Tirmidzi. Hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-39

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-39

وَعَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ قَالَ : إنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى بِثُلُثَيْ مُدٍّ فَجَعَلَ يَدْلُكُ ذِرَاعَيْهِ أَخْرَجَهُ أَحْمَدُ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ

Abdullah ibnu Zaid berkata: Bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah diberi air sebanyak dua pertiga mud lalu beliau gunakan untuk menggosok kedua tangannya. Dikeluarkan oleh Ahmad dan dinilai shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-40

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-40

وَعَنْهُ أَنَّهُ رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذُ لِأُذُنَيْهِ مَاءً غَيْرَ الْمَاءِ الَّذِي أَخَذَهُ لِرَأْسِهِ. أَخْرَجَهُ الْبَيْهَقِيُّ وَهُوَ عِنْدَ مُسْلِمٍ مِنْ هَذَا الْوَجْهِ بِلَفْظِ : وَمَسَحَ بِرَأْسِهِ بِمَاءٍ غَيْرِ فَضْلِ يَدَيْهِ وَهُوَ الْمَحْفُوظُ

Dari dia pula: bahwa dia pernah melihat Nabi Shallallaahu 'alaihi wa Sallam mengambil air untuk mengusap kedua telinganya selain air yang beliau ambil untuk mengusap kepalanya. Dikeluarkan oleh Baihaqi. Menurut riwayat Muslim disebutkan: Beliau mengusap kepalanya dengan air yang bukan sisa dari yang digunakan untuk mengusap kedua tangannya. Inilah yang mahfudh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-41

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-41

وَعَنْ أَبِي هُرَيْرَةَ قَالَ : سَمِعْت رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إنَّ أُمَّتِي يَأْتُونَ يَوْمَ الْقِيَامَةِ غُرًّا مُحَجَّلِينَ مِنْ أَثَرِ الْوُضُوءِ فَمَنْ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ

Abu Hurairah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya umatku akan datang pada hari kiamat dalam keadaan wajah dan tangan yang berkilauan dari bekas wudlu. Maka barangsiapa di antara kamu yang dapat memperpanjang kilauannya hendaklah ia mengerjakannya." Muttafaq Alaihi menurut riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-42

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-42

وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ وَتَرَجُّلِهِ وَطَهُورِهِ وَفِي شَأْنِهِ كُلِّهِ مُتَّفَقٌ عَلَيْهِ

'Aisyah Radliyallaahu 'anhu berkata: Adalah Nabi Shallallaahu 'alaihi wa Sallam suka mendahulukan yang kanan dalam bersandal menyisir rambut bersuci dan dalam segala hal. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-43

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-43

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا تَوَضَّأْتُمْ فابدأوا بِمَيَامِنِكُمْ ) أَخْرَجَهُ اَلْأَرْبَعَةُ وَصَحَّحَهُ اِبْنُ خُزَيْمَةِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila kamu sekalian berwudlu maka mulailah dengan bagian-bagian anggotamu yang kanan." Dikeluarkan oleh Imam Empat dan shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-44

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-44

عَنْ اَلْمُغِيرَةِ بْنِ شُعْبَةٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ فَمَسَحَ بِنَاصِيَتِهِ وَعَلَى اَلْعِمَامَةِ وَالْخُفَّيْنِ ) أَخْرَجَهُ مُسْلِم

Dari Mughirah Ibnu Syu'bah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam berwudlu lalu beliau mengusap ubun-ubunnya bagian atas sorbannya dan kedua sepatunya. Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-45

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-45

عَنْ جَابِرٍ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا -فِي صِفَةِ حَجِّ اَلنَّبِيِّ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ صلى الله عليه وسلم ( اِبْدَؤُوا بِمَا بَدَأَ اَللَّهُ بِهِ ) أَخْرَجَهُ النَّسَائِيُّ هَكَذَا بِلَفْظِ اَلْأَمْر ِ وَهُوَ عِنْدَ مُسْلِمٍ بِلَفْظِ اَلْخَبَر

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu tentang cara haji Nabi Shallallaahu 'alaihi wa Sallam Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Mulailah dengan apa yang telah dimulai oleh Allah." Diriwayatkan oleh Nasa'i dengan kalimat perintah sedang Muslim meriwayatkannya dengan kalimat berita.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-46

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-46

عَنْهُ قَالَ: ( كَانَ اَلنَّبِيَّ صلى الله عليه وسلم إِذَا تَوَضَّأَ أَدَارَ اَلْمَاءَ عَلَى مُرْفَقَيْهِ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادِ ضَعِيف

Dia berkata: Nabi Shallallaahu 'alaihi wa Sallam jika berwudlu mengalirkan air pada kedua siku-sikunya. Dikeluarkan oleh Daruquthni dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-47

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-47

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اِسْمَ اَللَّهِ عَلَيْهِ ) أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيف ٍ

لِلترْمِذِيِّ: عَنْ سَعِيدِ بْنِ زَيْد وَأَبِي سَعِيدٍ نَحْوُه ُقَالَ أَحْمَدُ: لَا يَثْبُتُ فِيهِ شَيْء

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidaklah sah wudlu seseorang yang tidak menyebut nama Allah." Diriwayatkan oleh Ahmad Abu Dawud dan Ibnu Majah dengan sanad yang lemah.

Dalam hadits serupa yang diriwayatkan oleh Tirmidzi dari Said Ibnu Zaid dan Abu Said Ahmad berkata: Tidak dapat ditetapkan suatu hukum apapun berdasarkan hadits itu.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-48

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-48

عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَفْصِلُ بَيْنَ اَلْمَضْمَضَةِ وَالِاسْتِنْشَاقِ ) أَخْرَجَهُ أَبُو دَاوُدَ بِإِسْنَادِ ضَعِيف

Dari Thalhah Ibnu Musharrif dari ayahnya dari kakeknya dia berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam memisahkan antara berkumur dan hirup air melalui hidung. Riwayat Abu Dawud dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-49

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-49

عَنْ عَلِيٍّ رضي الله عنه -فِي صِفَةِ اَلْوُضُوءِ- ( ثُمَّ تَمَضْمَضَ صلى الله عليه وسلم وَاسْتَنْثَرَ ثَلَاثًا يُمَضْمِضُ وَيَنْثِرُ مِنْ اَلْكَفِّ اَلَّذِي يَأْخُذُ مِنْهُ اَلْمَاءَ ) أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيّ ُ

Dari Ali Radliyallaahu 'anhu tentang cara wudlu: Kemudian Rasulullah Shallallaahu 'alaihi wa Sallam berkumur dan menghisap air melalui hidung dengan telapak tangan yang digunakan untuk mengambil air. Dikeluarkan oleh Abu Dawud dan Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-50

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-50

عَنْ عَبْدِ اَللَّهِ بْنِ زَيْدٍ رضي الله عنه -فِي صِفَةِ اَلْوُضُوءِ- ( ثُمَّ أَدْخَلَ صلى الله عليه وسلم يَدَهُ فَمَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدَةٍ يَفْعَلُ ذَلِكَ ثَلَاثًا ) مُتَّفَقٌ عَلَيْه ِ.

Dari Abdullah Ibnu Zaid Radliyallaahu 'anhu tentang cara berwudlu: Kemudian beliau memasukkan tangannya lalu berkumur dan menghisap air melalui hidung satu tangan. Beliau melakukannya tiga kali. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-51

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-51

عَنْ أَنَسٍ رضي الله عنه قَالَ: ( رَأَى اَلنَّبِيُّ صلى الله عليه وسلم رَجُلًا وَفِي قَدَمِهِ مِثْلُ اَلظُّفْرِ لَمْ يُصِبْهُ اَلْمَاءُ فَقَالَ: اِرْجِعْ فَأَحْسِنْ وُضُوءَكَ ) أَخْرَجَهُ أَبُو دَاوُدَ وَالنَّسَائِيّ ُ

Anas Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam melihat seorang laki-laki yang pada telapak kakinya ada bagian sebesar kuku yang belum terkena air maka beliau bersabda: "Kembalilah lalu sempurnakan wudlumu." Dikeluarkan oleh Abu Dawud dan Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-52

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-52

عَنْهُ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ بِالْمُدِّ وَيَغْتَسِلُ بِالصَّاعِ إِلَى خَمْسَةِ أَمْدَادٍ ) مُتَّفَقٌ عَلَيْه

Dari Anas r.a dia berkata: Rasulullah Shallallaahu 'alaihi wa Sallam berwudlu dengan satu mud air dan mandi dengan satu sho' hingga lima mud air. Muttafaq Alaihi

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-53

KITAB THAHARAH (BERSUCI)

 BAB IV : TENTANG WUDLU

HADITS KE-53

عَنْ عُمَرَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا مِنْكُمْ مِنْ أَحَدٍ يَتَوَضَّأُ فَيُسْبِغُ اَلْوُضُوءَ ثُمَّ يَقُولُ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ إِلَّا فُتِحَتْ لَهُ أَبْوَابُ اَلْجَنَّةِ ) أَخْرَجَهُ مُسْلِم وَاَلتِّرْمِذِيُّ وَزَادَ ( اَللَّهُمَّ اِجْعَلْنِي مِنْ اَلتَّوَّابِينَ وَاجْعَلْنِي مِنْ اَلْمُتَطَهِّرِينَ

Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tiada seorang pun di antara kamu yang berwudlu dengan sempurna kemudian berdo'a: Aku bersaksi bahwa tiada Tuhan selain Allah Yang Esa tiada sekutu bagiNya dan aku bersaksi bahwa Muhammad itu hambaNya dan utusanNya-kecuali telah dibukakan baginya pintu syurga yang delapan ia dapat masuk melalui pintu manapun yang ia kehendaki." Diriwayatkan oleh Muslim dan Tirmidzi dengan tambahan (doa): "Ya Allah jadikanlah aku termasuk orang-orang yang bertaubat dan jadikanlah aku pula termasuk orang-orang yang selalu mensucikan diri."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-54

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-54

عَنْ اَلْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه قَالَ: ( كُنْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فَتَوَضَّأَ فَأَهْوَيْتُ لِأَنْزِعَ خُفَّيْهِ فَقَالَ: دَعْهُمَا فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ فَمَسَحَ عَلَيْهِمَا ) مُتَّفَقٌ عَلَيْه

لِلْأَرْبَعَةِ عَنْهُ إِلَّا النَّسَائِيَّ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم مَسَحَ أَعْلَى اَلْخُفِّ وَأَسْفَلَهُ ) وَفِي إِسْنَادِهِ ضَعْف ٌ

Mughirah Ibnu Syu'bah Radliyallaahu 'anhu berkata: Aku pernah bersama Nabi Shallallaahu 'alaihi wa Sallam ketika beliau berwudlu aku membungkuk untuk melepas kedua sepatunya lalu beliau bersabda: Biarkanlah keduanya sebab aku dalam keadaan suci ketika aku mengenakannya Kemudian beliau mengusap bagian atas keduanya Muttafaq Alaihi

Menurut riwayat Imam Empat kecuali Nasa'i: bahwa Nabi Shallallaahu 'alaihi wa Sallam mengusap sepatu bagian atas dan bawahnya Dalam sanad hadits ini ada kelemahan

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-55

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-55

عَنْ عَلِيٍّ رضي الله عنه قَالَ: ( لَوْ كَانَ اَلدِّينُ بِالرَّأْيِ لَكَانَ أَسْفَلُ اَلْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ وَقَدْ رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَمْسَحُ عَلَى ظَاهِرِ خُفَّيْهِ ) أَخْرَجَهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَن ٍ

Ali Radliyallaahu 'anhu berkata: Jikalau agama itu cukup dengan pikiran maka bagian bawah sepatu lebih utama untuk diusap daripada bagian atas Aku benar-benar melihat Rasulullah Shallallaahu 'alaihi wa Sallam mengusap punggung kedua sepatunya Diriwayatkan oleh Abu Dawud dengan sanad yang baik

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-56

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-56

عَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَأْمُرُنَا إِذَا كُنَّا سَفْرًا أَنْ لَا نَنْزِعَ خِفَافَنَا ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ إِلَّا مِنْ جَنَابَةٍ وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ) أَخْرَجَهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَاللَّفْظُ لَهُ وَابْنُ خُزَيْمَةَ وَصَحَّحَاه

Shafwan Ibnu Assal berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah menyuruh kami jika kami sedang bepergian untuk tidak melepas sepatu kami selama tiga hari tiga malam lantaran buang air besar kencing dan tidur kecuali karena jinabat Dikeluarkan oleh Nasa'i Tirmidzi dan Ibnu Khuzaimah Lafadz menurut Tirmidzi Hadits shahih menurut Tirmidzi dan Ibnu Khuzaimah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-57

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-57

عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: ( جَعَلَ اَلنَّبِيُّ صلى الله عليه وسلم ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ لِلْمُسَافِرِ وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ يَعْنِي: فِي اَلْمَسْحِ عَلَى اَلْخُفَّيْنِ ) أَخْرَجَهُ مُسْلِم

Ali Ibnu Abu Thalib Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam menetapkan tiga hari tiga malam untuk musafir (orang yang bepergian) dan sehari semalam untuk orang yang menetap --yakni dalam hal mengusap kedua sepatu Riwayat Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-58

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-58

عَنْ ثَوْبَانَ رضي الله عنه قَالَ: ( بَعَثَ رَسُولُ اَللَّهِ صلى الله عليه وسلم سَرِيَّةً فَأَمَرَهُمْ أَنْ يَمْسَحُوا عَلَى اَلْعَصَائِبِ - يَعْنِي اَلْعَمَائِمَ -وَالتَّسَاخِينِ- يَعْنِي اَلْخِفَافَ ) رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَصَحَّحَهُ اَلْحَاكِم

Tsauban Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengirim pasukan tentara beliau memerintahkan mereka agar mengusap ashoib --yaitu sorban-sorban dan tasakhin-- yakni sepatu Riwayat Ahmad dan Abu Dawud Hadits shahih menurut Hakim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-59

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-59

عَنْ عُمَرَ -مَوْقُوفًا- وعَنْ أَنَسٍ -مَرْفُوعًا- ( إِذَا تَوَضَّأَ أَحَدُكُمْ وَلَبِسَ خُفَّيْهِ فَلْيَمْسَحْ عَلَيْهِمَا وَلْيُصَلِّ فِيهِمَا وَلَا يَخْلَعْهُمَا إِنْ شَاءَ إِلَّا مِنْ جَنَابَةٍ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ وَالْحَاكِمُ وَصَحَّحَه

Dari Umar Radliyallaahu 'anhu secara mauquf dan dari Anas Radliyallaahu 'anhu secara marfu': Apabila seseorang di antara kamu berwudlu sedang dia bersepatu maka hendaknya ia mengusap bagian atas keduanya dan sholat dengan mengenakannya tanpa melepasnya jika ia menghendaki kecuali karena jinabat Diriwayatkan oleh Daruquthni dan Hakim Hadits shahih menurut Hakim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-60

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-60

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم ( أَنَّهُ رَخَّصَ لِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ وَلِلْمُقِيمِ يَوْمًا وَلَيْلَةً إِذَا تَطَهَّرَ فَلَبِسَ خُفَّيْهِ: أَنْ يَمْسَحَ عَلَيْهِمَا ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ وَصَحَّحَهُ اِبْنُ خُزَيْمَة

Melalui Abu Bakrah dari Nabi Shallallaahu 'alaihi wa Sallam: Bahwa beliau memberikan kemudahan bagi musafir tiga hari tiga malam dan bagi mukim (orang yang menetap) sehari semalam apabila ia telah bersuci dan memakai kedua sepatunya maka ia cukup mengusap bagian atasnya Diriwayatkan oleh Daruquthni dan shahih menurut Ibnu Khuzaimah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-61

KITAB THAHARAH (BERSUCI)

 BAB V : TENTANG MENGUSAP DUA KHUFF

HADITS KE-61

عَنْ أُبَيِّ بْنِ عِمَارَةَ رضي الله عنه أَنَّهُ قَالَ: ( يَا رَسُولَ اَللَّهِ أَمْسَحُ عَلَى اَلْخُفَّيْنِ؟ قَالَ: نَعَمْ قَالَ: يَوْمًا؟ قَالَ: نَعَمْ قَالَ: وَيَوْمَيْنِ؟ قَالَ: نَعَمْ قَالَ: وَثَلَاثَةً؟ قَالَ: نَعَمْ وَمَا شِئْتَ أَخْرَجَهُ أَبُو دَاوُدَ وَقَالَ: لَيْسَ بِالْقَوِيِّ )

Dari Ubay Ibnu Imarah Radliyallaahu 'anhu bahwa dia bertanya: Ya Rasulullah bolehkah aku mengusap kedua sepatuku? Rasul menjawab: ya boleh Ia bertanya: dua hari? Rasul menjawab: ya boleh Ia bertanya lagi: tiga hari? Rasul menjawab: ya boleh sekehendakmu Dikeluarkan oleh Abu Dawud dengan menyatakan bahwa hadits ini tidak kuat

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-62

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-62

عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( كَانَ أَصْحَابُ رَسُولِ اَللَّهِ صلى الله عليه وسلم -عَلَى عَهْدِهِ- يَنْتَظِرُونَ اَلْعِشَاءَ حَتَّى تَخْفِقَ رُؤُوسُهُمْ ثُمَّ يُصَلُّونَ وَلَا يَتَوَضَّئُونَ ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَهُ اَلدَّارَقُطْنِيّ ُ وَأَصْلُهُ فِي مُسْلِم

Anas Ibnu Malik Radliyallaahu 'anhu berkata: pernah para shahabat Rasulullah Shallallaahu 'alaihi wa Sallam pada jamannya menunggu waktu isya' sampai kepala mereka terangguk-angguk (karena kantuk) kemudian mereka shalat dan tidak berwudlu Dikeluarkan oleh Abu Dawud shahih menurut Daruquthni dan berasal dari riwayat Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-63

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-63

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( جَاءَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اَللَّهِ! إِنِّي اِمْرَأَةٌ أُسْتَحَاضُ فَلَا أَطْهُرُ أَفَأَدَعُ اَلصَّلَاةَ؟ قَالَ: لَا إِنَّمَا ذَلِكَ عِرْقٌ وَلَيْسَ بِحَيْضٍ فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي اَلصَّلَاةَ وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ اَلدَّمَ ثُمَّ صَلِّي ) مُتَّفَقٌ عَلَيْه

لْبُخَارِيِّ: ( ثُمَّ تَوَضَّئِي لِكُلِّ صَلَاةٍ ) وَأَشَارَ مُسْلِمٌ إِلَى أَنَّهُ حَذَفَهَا عَمْدً ا

'Aisyah Radliyallaahu 'anhu berkata: Fathimah binti Abu Hubaisy datang ke hadapan Nabi Shallallaahu 'alaihi wa Sallam seraya berkata: Wahai Rasulullah sungguh aku ini perempuan yang selalu keluar darah (istihadlah) dan tidak pernah suci bolehkah aku meninggalkan shalat؟ Rasul menjawab: "Tidak boleh itu hanya penyakit dan bukan darah haid Apabila haidmu datang tinggalkanlah shalat dan apabila ia berhenti maka bersihkanlah dirimu dari darah itu (mandi) lalu shalatlah" Muttafaq Alaihi

Menurut Riwayat Bukhari: "Kemudian berwudlulah pada setiap kali hendak shalat" Imam Muslim memberikan isyarat bahwa kalimat tersebut sengaja dibuang oleh Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-64

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-64

عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: ( كُنْتُ رَجُلاً مَذَّاءً فَأَمَرْتُ اَلْمِقْدَادَ بْنَ اَلْأَسْوَدِ أَنْ يَسْأَلَ اَلنَّبِيَّ صلى الله عليه وسلم فَسَأَلَهُ ؟ فَقَالَ: فِيهِ اَلْوُضُوءُ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيّ ِ

Ali Ibnu Abu Thalib Radliyallaahu 'anhu berkata: Aku adalah seorang laki-laki yang sering mengeluarkan madzi maka aku suruh Miqdad untuk menanyakan hal itu pada Nabi Shallallaahu 'alaihi wa Sallam dan bertanyalah ia pada beliau Nabi Shallallaahu 'alaihi wa Sallam menjawab: "Dalam masalah itu wajib berwudlu" Muttafaq Alaihi lafadznya menurut riwayat Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-65

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-65

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَبَّلَ بَعْضَ نِسَائِهِ ثُمَّ خَرَجَ إِلَى اَلصَّلَاةِ وَلَمْ يَتَوَضَّأْ ) أَخْرَجَهُ أَحْمَدُ وَضَعَّفَهُ اَلْبُخَارِيّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mencium sebagian istrinya kemudian keluar menunaikan shalat tanpa berwudlu dahulu Diriwayatkan oleh Ahmad dan dinilai lemah oleh Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-66

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-66

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا وَجَدَ أَحَدُكُمْ فِي بَطْنِهِ شَيْئًا فَأَشْكَلَ عَلَيْهِ: أَخَرَجَ مِنْهُ شَيْءٌ أَمْ لَا؟ فَلَا يَخْرُجَنَّ مِنْ اَلْمَسْجِدِ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ) أَخْرَجَهُ مُسْلِم

Abu Hurairah Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu merasakan sesuatu dalam perutnya kemudian dia ragu-ragu apakah dia mengeluarkan sesuatu (kentut) atau tidak maka janganlah sekali-kali ia keluar dari masjid kecuali ia mendengar suara atau mencium baunya" Dikeluarkan oleh Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-67

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-67

وَعَنْ طَلْقِ بْنِ عَلِيٍّ رضي الله عنه قَالَ: ( قَالَ رَجُلٌ: مَسَسْتُ ذَكَرِي أَوْ قَالَ اَلرَّجُلُ يَمَسُّ ذَكَرَهُ فِي اَلصَّلَاةِ أَعَلَيْهِ وُضُوءٍ ؟ فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم "لَا إِنَّمَا هُوَ بَضْعَةٌ مِنْكَ ) أَخْرَجَهُ اَلْخَمْسَةُ وَصَحَّحَهُ اِبْنُ حِبَّان وَقَالَ اِبْنُ اَلْمَدِينِيِّ: هُوَ أَحْسَنُ مِنْ حَدِيثِ بُسْرَةَ

Thalq Ibnu Ali Radliyallaahu 'anhu berkata: Seorang laki-laki berkata: saya menyentuh kemaluanku atau ia berkata: seseorang laki-laki menyentuh kemaluannya pada waktu shalat apakah ia wajib berwudlu؟ Nabi menjawab: "Tidak karena ia hanya sepotong daging dari tubuhmu" Dikeluarkan oleh Imam Lima dan shahih menurut Ibnu Hibban Ibnul Madiny berkata: Hadits ini lebih baik daripada hadits Busrah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-68

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-68

عَنْ بُسْرَةَ بِنْتِ صَفْوَانَ رَضِيَ اَللَّهُ عَنْهَا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: مَنْ مَسَّ ذَكَرَهُ فَلْيَتَوَضَّأْ ) أَخْرَجَهُ اَلْخَمْسَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَابْنُ حِبَّان َ وَقَالَ اَلْبُخَارِيُّ هُوَ أَصَحُّ شَيْءٍ فِي هَذَا اَلْبَابِ

Dari Busrah binti Shofwan Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menyentuh kemaluannya maka hendaklah ia berwudlu" Dikeluarkan oleh Imam Lima dan hadits shahih menurut Tirmidzi dan Ibnu Hibban Imam Bukhari menyatakan bahwa ia adalah hadits yang paling shahih dalam bab ini

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-69

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-69

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; أَنَّ رَسُولَ اَللَّهِ صَلَّى عَلَيْهِ وَسَلَّمَ قَالَ: ( مَنْ أَصَابَهُ قَيْءٌ أَوْ رُعَافٌ أَوْ قَلَسٌ أَوْ مَذْيٌ فَلْيَنْصَرِفْ فَلْيَتَوَضَّأْ ثُمَّ لِيَبْنِ عَلَى صَلَاتِهِ وَهُوَ فِي ذَلِكَ لَا يَتَكَلَّمُ ) أَخْرَجَهُ اِبْنُ مَاجَ ه وَضَعَّفَهُ أَحْمَدُ وَغَيْرُهُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah saw bersabda: "Barangsiapa yang muntah atau mengeluarkan darah dari hidung (mimisan) atau mengeluarkan dahak atau mengeluarkan madzi maka hendaklah ia berwudlu lalu meneruskan sisa shalatnya namun selama itu ia tidak berbicara" Diriwayatkan oleh Ibnu Majah namun dianggap lemah oleh Ahmad dan lain-lain

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-70

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-70

عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ رَجُلاً سَأَلَ اَلنَّبِيَّ صلى الله عليه وسلم أَتَوَضَّأُ مِنْ لُحُومِ اَلْغَنَمِ؟ قَالَ: إِنْ شِئْتَ قَالَ: أَتَوَضَّأُ مِنْ لُحُومِ اَلْإِبِلِ ؟ قَالَ: نَعَمْ ) أَخْرَجَهُ مُسْلِم

Dari Jabir Ibnu Samurah Radliyallaahu 'anhu bahwa seorang laki-laki bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam : Apakah aku harus berwudlu setelah makan daging kambing؟ Beliau menjawab: "Jika engkau mau" Orang itu bertanya lagi: Apakah aku harus berwudlu setelah memakan daging unta؟ Beliau menjawab: "Ya" Diriwayatkan oleh Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-71

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-71

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ غَسَّلَ مَيْتًا فَلْيَغْتَسِلْ وَمَنْ حَمَلَهُ فَلْيَتَوَضَّأْ ) أَخْرَجَهُ أَحْمَدُ وَالنَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَحَسَّنَه وَقَالَ أَحْمَدُ لَا يَصِحُّ فِي هَذَا اَلْبَابِ شَيْءٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang memandikan mayyit hendaknya ia mandi dan barangsiapa yang membawanya hendaknya ia berwudlu" Dikeluarkan oleh Ahmad Nasa'i dan Tirmidzi Tirmidzi menyatakan hadits ini hasan sedang Ahmad berkata: tak ada sesuatu yang shahih dalam bab ini

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-72

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-72

عَنْ عَبْدِ اَللَّهِ بْنِ أَبِي بَكْرٍ رَحِمَهُ اَللَّهُ; ( أَنَّ فِي اَلْكِتَابِ اَلَّذِي كَتَبَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم لِعَمْرِو بْنِ حَزْمٍ: أَنْ لَا يَمَسَّ اَلْقُرْآنَ إِلَّا طَاهِرٌ ) رَوَاهُ مَالِكٌ مُرْسَلاً وَوَصَلَهُ النَّسَائِيُّ وَابْنُ حِبَّانَ وَهُوَ مَعْلُولٌ

Dari Abdullah Ibnu Abu Bakar Radliyallaahu 'anhu bahwa dalam surat yang ditulis Rasulullah Shallallaahu 'alaihi wa Sallam untuk Amr Ibnu Hazm terdapat keterangan bahwa tidak boleh menyentuh Al-Qur'an kecuali orang yang suci Diriwayatkan oleh Malik dan mursal Nasa'i dan Ibnu Hibban meriwayatkannya dengan maushul hadits ini ma'lul

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-73

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-73

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُذْكُرُ اَللَّهَ عَلَى كُلِّ أَحْيَانِهِ ) رَوَاهُ مُسْلِمٌ وَعَلَّقَهُ اَلْبُخَارِيّ

Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam selalu berdzikir kepada Allah dalam setiap saat Diriwayatkan oleh Muslim dan dita'liq oleh Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-74

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-74

عَنْ أَنَسِ]بْنِ مَالِكٍ] رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اِحْتَجَمَ وَصَلَّى وَلَمْ يَتَوَضَّأْ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ وَلَيَّنَه

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam berbekam lalu shalat tanpa berwudlu Hadits dikeluarkan dan dilemahkan oleh Daruquthni

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-75

KITAB THAHARAH (BERSUCI)

 BAB VI : TENTANG PERKARA YANG MEMBATALKAN WUDLU

HADITS KE-75

عَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( يَأْتِي أَحَدَكُمُ الشَّيْطَانُ فِي صَلَاتِهِ فَيَنْفُخُ فِي مَقْعَدَتِهِ فَيُخَيَّلُ إِلَيْهِ أَنَّهُ أَحْدَثَ وَلَمْ يُحْدِثْ فَإِذَا وَجَدَ ذَلِكَ فَلَا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ) أَخْرَجَهُ اَلْبَزَّار

وَأَصْلُهُ فِي اَلصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اَللَّهِ بْنِ زَيْد

وَلِمُسْلِمٍ: عَنْ أَبِي هُرَيْرَةَ نَحْوُهُ

وَلِلْحَاكِمِ عَنْ أَبِي سَعِيدٍ مَرْفُوعًا ( إِذَا جَاءَ أَحَدَكُمُ الشَّيْطَانُ فَقَالَ: إِنَّكَ أَحْدَثْتَ فَلْيَقُلْ: كَذَبْتَ ) وَأَخْرَجَهُ اِبْنُ حِبَّانَ بِلَفْظِ ( فَلْيَقُلْ فِي نَفْسِهِ )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setan itu akan mendatangi seseorang di antara kamu pada saat dia shalat lalu meniup pada duburnya dan membuatnya berkhayal seakan-akan ia telah kentut padahal ia tidak kentut Jika ia mengalami hal itu maka janganlah ia membatalkan shalat sampai ia mendengar suara atau mencium baunya" Dikeluarkan oleh al-Bazzar

Hadits tersebut berasal dari shahih Bukhari-Muslim dari hadits Abdullah Ibnu Zaid

Hadits serupa juga terdapat dalam riwayat Muslim dari Abu Hurairah

Menurut Hakim dari Abu Said dalam hadits marfu' : "Apabila setan datang kepada seseorang di antara kamu lalu berkata: Sesungguhnya engkau telah berhadats hendaknya ia menjawab: Engkau bohong" Hadits ini juga dikeluarkan oleh Ibnu Hibban dengan lafadz: "Hendaknya ia mengatakan dalam hatinya sendiri"

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-76

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-76

عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا دَخَلَ اَلْخَلَاءَ وَضَعَ خَاتَمَهُ ) أَخْرَجَهُ اَلْأَرْبَعَةُ وَهُوَ مَعْلُول

Anas Ibnu Malik Radliyallaahu 'anhu berkata: Adalah Rasulullah Shallallaahu 'alaihi wa Sallam apabila masuk kakus (WC) beliau menanggalkan cincinnya. Diriwayatkan oleh Imam Empat tetapi dianggap ma'lul.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-77

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-77

وَعَنْهُ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا دَخَلَ اَلْخَلَاءَ قَالَ: اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ اَلْخُبُثِ وَالْخَبَائِثِ ) أَخْرَجَهُ اَلسَّبْعَة

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam apabila masuk kakus beliau berdo'a: "Ya Allah sesungguhnya aku berlindung kepada-Mu dari hal-hal yang keji dan kotor." Dikeluarkan oleh Imam Tujuh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-78

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-78

وَعَنْهُ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَدْخُلُ اَلْخَلَاءَ فَأَحْمِلُ أَنَا وَغُلَامٌ نَحْوِي إِدَاوَةً مِنْ مَاءٍ وَعَنَزَةً فَيَسْتَنْجِي بِالْمَاءِ ) مُتَّفَقٌ عَلَيْه

Anas Radliyallaahu 'anhu berkata: Pernah Rasulullah Shallallaahu 'alaihi wa Sallam masuk ke kakus lalu aku dan seorang pemuda yang sebaya denganku membawakan bejana berisi air dan sebatang tongkat kemudian beliau bersuci dengan air tersebut. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-79

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-79

عَنْ اَلْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه قَالَ: ( قَالَ لِي اَلنَّبِيُّ صلى الله عليه وسلم خُذِ اَلْإِدَاوَةَ فَانْطَلَقَ حَتَّى تَوَارَى عَنِّي فَقَضَى حَاجَتَهُ ) مُتَّفَقٌ عَلَيْه

Dari Al-Mughirah Ibnu Syu'bah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda padaku: "Ambillah bejana itu." Kemudian beliau pergi hingga aku tidak melihatnya lalu beliau buang air besar. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-80

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-80

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اِتَّقُوا اَللَّاعِنِينَ: اَلَّذِي يَتَخَلَّى فِي طَرِيقِ اَلنَّاسِ أَوْ فِي ظِلِّهِمْ ) رَوَاهُ مُسْلِم

زَادَ أَبُو دَاوُدَ عَنْ مُعَاذٍ ( وَالْمَوَارِدَ )

وَلِأَحْمَدَ; عَنِ ابْنِ عَبَّاسٍ: ( أَوْ نَقْعِ مَاءٍ ) وَفِيهِمَا ضَعْف

أَخْرَجَ اَلطَّبَرَانِيُّ اَلنَّهْيَ عَن ْ تَحْتِ اَلْأَشْجَارِ اَلْمُثْمِرَةِ وَضَفَّةِ اَلنَّهْرِ الْجَارِي. مِنْ حَدِيثِ اِبْنِ عُمَرَ بِسَنَدٍ ضَعِيف

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jauhkanlah dirimu dari dua perbuatan terkutuk yaitu suka buang air di jalan umum atau suka buang air di tempat orang berteduh." Riwayat Imam Muslim

Abu Dawud menambahkan dari Muadz r.a: "Dan tempat-tempat sumber air." Lafadznya ialah: "Jauhkanlah dirimu dari tiga perbuatan terkutuk yaitu buang air besar di tempat-tempat sumber air di tengah jalan raya dan di tempat perteduhan."

Dalam riwayat Ahmad Ibnu Abbas r.a: "Atau di tempat menggenangnya air." Dalam kedua hadits di atas ada kelemahan.

Imam Thabrani mengeluarkan sebuah hadits yang melarang buang air besar di bawah pohon berbuah dan di tepi sungai yang mengalir. Dari hadits Ibnu Umar dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-81

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-81

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا تَغَوَّطَ اَلرَّجُلَانِ فَلْيَتَوَارَ كُلُّ وَاحِدٍ مِنْهُمَا عَنْ صَاحِبِهِ وَلَا يَتَحَدَّثَا. فَإِنَّ اَللَّهَ يَمْقُتُ عَلَى ذَلِكَ ) رَوَاهُ. وَصَحَّحَهُ اِبْنُ اَلسَّكَنِ وَابْنُ اَلْقَطَّانِ وَهُوَ مَعْلُول

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila dua orang buang air besar maka hendaknya masing-masing bersembunyi dan tidak saling berbicara sebab Allah mengutuk perbuatan yang sedemikian." Diriwayatkan oleh Ahmad hadits shahih menurut Ibnus Sakan dan Ibnul Qathan. Hadits ini ma'lul.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-82

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-82

وَعَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يُمْسِكَنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ وَلَا يَتَمَسَّحْ مِنْ اَلْخَلَاءِ بِيَمِينِهِ وَلَا يَتَنَفَّسْ فِي اَلْإِنَاءِ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِم

Dari Abu Qotadah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah sekali-kali seseorang di antara kamu menyentuh kemaluannya dengan tangan kanan ketika sedang kencing jangan membersihkan bekas kotorannya dengan tangan kanan dan jangan pula bernafas dalam tempat air." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-83

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-83

وَعَنْ سَلْمَانَ رضي الله عنه قَالَ: ( لَقَدْ نَهَانَا رَسُولُ اَللَّهِ صلى الله عليه وسلم "أَنْ نَسْتَقْبِلَ اَلْقِبْلَةَ بِغَائِطٍ أَوْ بَوْلٍ أَوْ أَنْ نَسْتَنْجِيَ بِالْيَمِينِ أَوْ أَنْ نَسْتَنْجِيَ بِأَقَلَّ مِنْ ثَلَاثَةِ أَحْجَارٍ أَوْ أَنْ نَسْتَنْجِيَ بِرَجِيعٍ أَوْ عَظْمٍ" ) رَوَاهُ مُسْلِم

وَلِلسَّبْعَةِ مِنْ حَدِيثِ أَبِي أَيُّوبَ رضي الله عنه ( لَا تَسْتَقْبِلُوا اَلْقِبْلَةَ بِغَائِطٍ وَلَا بَوْلٍ وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا )

Salman Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam benar-benar telah melarang kami menghadap kiblat pada saat buang air besar atau kecil atau ber-istinja' (membersihkan kotoran) dengan tangan kanan atau beristinja' dengan batu kurang dari tiga biji atau beristinja' dengan kotoran hewan atau dengan tulang. Hadits riwayat Muslim.

Hadits menurut Imam Tujuh dari Abu Ayyub Al-Anshari Radliyallaahu 'anhu berbunyi: "Janganlah menghadap kiblat atau membelakanginya akan tetapi menghadaplah ke arah timur atau barat."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-84

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-84

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ أَتَى اَلْغَائِطَ فَلْيَسْتَتِرْ ) رَوَاهُ أَبُو دَاوُد

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang hendak buang air hendaklah ia membuat penutup." Riwayat Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-85

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-85

وَعَنْهَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا خَرَجَ مِنْ اَلْغَائِطِ قَالَ: "غُفْرَانَكَ" ) أَخْرَجَهُ اَلْخَمْسَةُ. وَصَحَّحَهُ أَبُو حَاتِمٍ وَالْحَاكِم

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam jika telah keluar dari buang air besar beliau berdo'a: "Aku mohon ampunan-Mu." Diriwayatkan oleh Imam Lima. Hadits shahih menurut Abu Hatim dan Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-86

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-86

وَعَنِ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: ( أَتَى اَلنَّبِيُّ صلى الله عليه وسلم اَلْغَائِطَ فَأَمَرَنِي أَنْ آتِيَهُ بِثَلَاثَةِ أَحْجَارٍ فَوَجَدْتُ حَجَرَيْنِ وَلَمْ أَجِدْ ثَالِثًا. فَأَتَيْتُهُ بِرَوْثَةٍ. فَأَخَذَهُمَا وَأَلْقَى اَلرَّوْثَةَ وَقَالَ: "هَذَا رِكْسٌ" ) أَخْرَجَهُ اَلْبُخَارِيّ ُ. زَادَ أَحْمَدُ وَاَلدَّارَقُطْنِيُّ: ( ائْتِنِي بِغَيْرِهَا

Ibnu Mas'u d Radliyallaahu 'anhu berkata: "Nabi Shallallaahu 'alaihi wa Sallam hendak buang air besar lalu beliau menyuruhku untuk mengambilkan tiga biji batu kemudian saya hanya mendapatkan dua biji dan tidak menemukan yang ketiga. Lalu saya membawakan kotoran binatang. Beliau mengambil dua biji batu tersebut dan membuang kotoran binatang seraya bersabda: "Ini kotoran menjijikkan." Diriwayatkan oleh Bukhari. Ahmad dan Daruquthni menambahkan: "Ambilkan aku yang lain."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-87

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-87

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى "أَنْ يُسْتَنْجَى بِعَظْمٍ أَوْ رَوْثٍ" وَقَالَ: "إِنَّهُمَا لَا يُطَهِّرَانِ" ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَصَحَّحَه

Abu Hurairah Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang untuk beristinja' dengan tulang atau kotoran binatang dan bersabda: "Keduanya tidak dapat mensucikan." Riwayat Daruquthni dan hadits ini dinilai shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-88

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-88

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اِسْتَنْزِهُوا مِنْ اَلْبَوْلِ فَإِنَّ عَامَّةَ عَذَابِ اَلْقَبْرِ مِنْهُ ) رَوَاهُ اَلدَّارَقُطْنِيّ

وَلِلْحَاكِمِ: ( أَكْثَرُ عَذَابِ اَلْقَبْرِ مِنْ اَلْبَوْلِ ) وَهُوَ صَحِيحُ اَلْإِسْنَاد

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sucikanlah dirimu dari air kencing karena kebanyakan siksa kubur itu berasal darinya." Riwayat Daruquthni.

Menurut riwayat Hakim: "Kebanyakan siksa kubur itu disebabkan (tidak membasuh) air kencing." Hadits ini sanadnya shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-89

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-89

وَعَنْ سُرَاقَةَ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( عَلَّمْنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم فِي اَلْخَلَاءِ: " أَنَّ نَقْعُدَ عَلَى اَلْيُسْرَى وَنَنْصِبَ اَلْيُمْنَى" ) رَوَاهُ اَلْبَيْهَقِيُّ بِسَنَدٍ ضَعِيف

Suraqah Ibnu Malik Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengajari kami tentang cara buang air besar yaitu agar kami duduk di atas kaki kiri dan merentangkan kaki kanan. Diriwayatkan oleh Baihaqi dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-90

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-90

وَعَنْ عِيسَى بْنِ يَزْدَادَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا بَالَ أَحَدُكُمْ فَلْيَنْثُرْ ذَكَرَهُ ثَلَاثَ مَرَّاتٍ ) رَوَاهُ اِبْنُ مَاجَه بِسَنَدٍ ضَعِيف

Dari Isa Ibnu Yazdad dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah saw bersabda: "Apabila seseorang di antara kamu telah selesai buang air kecil maka hendaknya ia mengurut kemaluannya tiga kali." Riwayat Ibnu Majah dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-91

KITAB THAHARAH (BERSUCI)

 BAB VII : TENTANG TATA CARA BUANG HAJAT

HADITS KE-91

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سَأَلَ أَهْلَ قُبَاءٍ فَقَالُوا: إِنَّا نُتْبِعُ اَلْحِجَارَةَ اَلْمَاءَ ) رَوَاهُ اَلْبَزَّارُ بِسَنَدٍ ضَعِيف وَأَصْلُهُ فِي أَبِي دَاوُدَ وَاَلتِّرْمِذِيّ

وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه بِدُونِ ذِكْرِ اَلْحِجَارَة

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam setelah bertanya kepada penduduk Quba beliau bersabda: "Sesungguhnya Allah memuji kamu sekalian." Mereka berkata: Sesungguhnya kami selalu beristinja' dengan air setelah dengan batu. Diriwayatkan oleh Al-Bazzar dengan sanad yang lemah. Asal hadits ini ada dalam riwayat Abu Dawud dan Tirmidzi.

Hadits tersebut dinilai shahih oleh Ibnu Khuzaimah dari hadits Abu Hurairah Radliyallaahu 'anhu tanpa menyebut istinja' dengan batu

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-92

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-92

عَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمَاءُ مِنْ اَلْمَاءِ ) رَوَاهُ مُسْلِم وَأَصْلُهُ فِي اَلْبُخَارِيّ

Dari Abu said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Air itu dari air." Riwayat Muslim yang berasal dari Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-93

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-93

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا اَلْأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ اَلْغُسْلُ ) مُتَّفَقٌ عَلَيْه

زَادَ مُسْلِمٌ: وَإِنْ لَمْ يُنْزِلْ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang laki-laki duduk di antara empat bagian (tubuh) wanita lalu mencampurinya maka ia telah wajib mandi." Muttafaq Alaihi.

Riwayat Muslim menambahkan: "Meskipun ia belum mengeluarkan (air mani)."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-94

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-94

وَعَنْ أَنَسٍ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِى الْمَرْأَةِ تَرَى فِى مَنَامِهَا مَايَرَى الرَّجُلُ - قَالَ : ( تَغْتَسِلُ ) مُتَّفَقٌ عَلَيْهِ

زَادَ مُسْلِمٌ: فَقَالَتْ أُمُّ سُلَيْم ٍ ( وَهَلْ يَكُونُ هَذَا قَالَ: نَعَمْ فَمِنْ أَيْنَ يَكُونُ اَلشَّبَهُ )

Anas Radliyallahu 'Anhu berkata: Rasulallah Shallallahu 'Alaihi wa Sallam bersabda tentang perempuan yang bermimpi sebagaimana yang dimimpikan oleh laki-laki, maka sabdanya, "Ia wajib mandi." Hadits riwayat Muttafaqun 'Alaih

Imam Muslim menambahkan: Ummu Salamah bertanya: Adakah hal ini terjadi؟ Nabi menjawab: "Ya lalu darimana datangnya persamaan؟"

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-95

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-95

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ اَلنَّبِيَّ صلى الله عليه وسلم يَغْتَسِلُ مِنْ أَرْبَعٍ: مِنْ اَلْجَنَابَةِ وَيَوْمَ اَلْجُمُعَةِ وَمِنْ اَلْحِجَامَةِ وَمِنْ غُسْلِ اَلْمَيِّتِ ) رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ خُزَيْمَة

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam biasanya mandi karena empat hal: jinabat hari Jum'at berbekam dan memandikan mayit. Riwayat Abu Dawud dan dinyatakan shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-96

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-96

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( -فِي قِصَّةِ ثُمَامَةَ بْنِ أُثَالٍ عِنْدَمَا أَسْلَم- وَأَمَرَهُ اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يَغْتَسِلَ ) رَوَاهُ عَبْدُ اَلرَّزَّاق ِ وَأَصْلُهُ مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu tentang kisah tsamamah Ibnu Utsal ketika masuk Islam Nabi Shallallaahu 'alaihi wa Sallam menyuruhnya mandi. Riwayat Abdur Rozaq dan asalnya Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-97

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-97

وَعَنْ أَبِي سَعِيدٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( غُسْلُ اَلْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ ) أَخْرَجَهُ اَلسَّبْعَة ُ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Mandi hari Jum'at itu wajib bagi setiap orang yang telah bermimpi (baligh." Riwayat Imam Tujuh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-98

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-98

وَعَنْ سَمُرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ تَوَضَّأَ يَوْمَ اَلْجُمُعَةِ فَبِهَا وَنِعْمَتْ وَمَنْ اِغْتَسَلَ فَالْغُسْلُ أَفْضَلُ ) رَوَاهُ اَلْخَمْسَةُ وَحَسَّنَهُ اَلتِّرْمِذِيّ

Dari Samurah Ibnu Jundab Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang berwudlu pada hari Jum'at berarti telah menjalankan sunnah dan sudah baik dan barangsiapa yang mandi maka itu lebih utama." Riwayat Imam Tujuh dan dinilai hasan oleh Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-99

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-99

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُقْرِئُنَا اَلْقُرْآنَ مَا لَمْ يَكُنْ جُنُبًا ) رَوَاهُ اَلْخَمْسَةُ وَهَذَا لَفْظُ اَلتِّرْمِذِيِّ وَحَسَّنَةُ وَصَحَّحَهُ اِبْنُ حِبَّان

Ali Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam selalu membaca Al-Qur'an pada kami selama beliau tidak junub. Riwayat Imam Tujuh dan lafadznya dari Tirmidzi. Hadits ini shahih menurut Tirmidzi dan hasan menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-100

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-100

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا أَتَى أَحَدُكُمْ أَهْلَهُ ثُمَّ أَرَادَ أَنْ يَعُودَ فَلْيَتَوَضَّأْ بَيْنَهُمَا وُضُوءًا ) رَوَاهُ مُسْلِم

زَادَ اَلْحَاكِمُ: ( فَإِنَّهُ أَنْشَطُ لِلْعَوْدِ )

وَلِلْأَرْبَعَةِ عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَنَامُ وَهُوَ جُنُبٌ مِنْ غَيْرِ أَنْ يَمَسَّ مَاءً ) وَهُوَ مَعْلُول

Abu Said Al-Khudry Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu mendatangi istrinya (bersetubuh) kemudian ingin mengulanginya lagi maka hendaklah ia berwudlu antara keduanya." Hadits riwayat Muslim.

Hakim menambahkan: "Karena wudlu itu memberikan semangat untuk mengulanginya lagi."

Menurut Imam Empat dari 'Aisyah r.a dia berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah tidur dalam keadaan junub tanpa menyentuh air. Hadits ini ma'lul.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-101

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-101

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا اِغْتَسَلَ مِنْ اَلْجَنَابَةِ يَبْدَأُ فَيَغْسِلُ يَدَيْهِ ثُمَّ يُفْرِغُ بِيَمِينِهِ عَلَى شِمَالِهِ فَيَغْسِلُ فَرْجَهُ ثُمَّ يَتَوَضَّأُ ثُمَّ يَأْخُذُ اَلْمَاءَ فَيُدْخِلُ أَصَابِعَهُ فِي أُصُولِ اَلشَّعْرِ ثُمَّ حَفَنَ عَلَى رَأْسِهِ ثَلَاثَ حَفَنَاتٍ ثُمَّ أَفَاضَ عَلَى سَائِرِ جَسَدِهِ ثُمَّ غَسَلَ رِجْلَيْهِ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِم

وَلَهُمَا فِي حَدِيثِ مَيْمُونَةَ: ( ثُمَّ أَفْرَغَ عَلَى فَرْجِهِ فَغَسَلَهُ بِشِمَالِهِ ثُمَّ ضَرَبَ بِهَا اَلْأَرْضَ ) وَفِي رِوَايَةٍ: ( فَمَسَحَهَا بِالتُّرَابِ )

وَفِي آخِرِهِ: ( ثُمَّ أَتَيْتُهُ بِالْمِنْدِيلِ ) فَرَدَّهُ وَفِيهِ: ( وَجَعَلَ يَنْفُضُ الْمَاءَ بِيَدِهِ )

'Aisyah Radliyallaahu 'anhu berkata: Biasanya Rasulullah Shallallaahu 'alaihi wa Sallam jika mandi karena jinabat akan mulai dengan membersihkan kedua tangannya kemudian menumpahkan air dari tangan kanan ke tangan kiri lalu mencuci kemaluannya kemudian berwudlu lalu mengambil air kemudian memasukkan jari-jarinya ke pangkal-pangkal rambut lalu menyiram kepalanya tiga genggam air kemudian mengguyur seluruh tubuhnya dan mencuci kedua kakinya. Muttafaq Alaihi dan lafadznya dari Muslim.

Menurut Riwayat Bukhari-Muslim dari hadits Maimunah: Kemudian beliau menyiram kemaluannya dan membasuhnya dengan tangan kiri lalu menggosok tangannya pada tanah.

Dalam suatu riwayat: Lalu beliau menggosok tangannya dengan debu tanah. Di akhir riwayat itu disebutkan: Kemudian aku memberikannya saputangan namun beliau menolaknya. Dalam hadits itu disebutkan: Beliau mengeringkan air dengan tangannya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-102

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-102

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ إِنِّي اِمْرَأَةٌ أَشُدُّ شَعْرَ رَأْسِي أَفَأَنْقُضُهُ لِغُسْلِ اَلْجَنَابَةِ؟ وَفِي رِوَايَةٍ: وَالْحَيْضَةِ؟ فَقَالَ: لَا إِنَّمَا يَكْفِيكِ أَنْ تَحْثِي عَلَى رَأْسِكِ ثَلَاثَ حَثَيَاتٍ ) رَوَاهُ مُسْلِم

Ummu Salamah Radliyallaahu 'anhu berkata: Aku bertanya wahai Rasulullah sungguh aku ini wanita yang mengikat rambut kepalaku. Apakah aku harus membukanya untuk mandi jinabat؟ Dalam riwayat lain disebutkan: Dan mandi dari haid؟ Nabi menjawab: "Tidak tapi kamu cukup mengguyur air di atas kepalamu tiga kali." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-103

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-103

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنِّي لَا أُحِلُّ اَلْمَسْجِدَ لِحَائِضٍ وَلَا جُنُبٌ ) رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ خُزَيْمَة

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya aku tidak menghalalkan masjid bagi orang yang sedang haid dan junub." Riwayat bu Dawud dan hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-104

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-104

وَعَنْهَا قَالَتْ: ( كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اَللَّهِ صلى الله عليه وسلم مِنْ إِنَاءٍ وَاحِدٍ تَخْتَلِفُ أَيْدِينَا فِيهِ مِنَ اَلْجَنَابَةِ ) مُتَّفَقٌ عَلَيْه ِزَادَ اِبْنُ حِبَّانَ: وَتَلْتَقِي

Dari 'Aisyah Radliyallaahu 'anhu pula dia berkata: Aku pernah mandi dari jinabat bersama Rasulullah Shallallaahu 'alaihi wa Sallam dengan satu tempat air tngna kami selalu bergantian mengambil air. Muttafaq Alaihi. Ibnu Hibban menambahkan: Dan tangan kami bersentuhan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-105

KITAB THAHARAH (BERSUCI)

 BAB VIII : TENTANG MADI DAN HUKUM JUNUB

HADITS KE-105

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ تَحْتَ كُلِّ شَعْرَةٍ جَنَابَةً فَاغْسِلُوا اَلشَّعْرَ وَأَنْقُوا اَلْبَشَرَ ) رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَضَعَّفَاه

وَلِأَحْمَدَ عَنْ عَائِشَةَ نَحْوُهُ وَفِيهِ رَاوٍ مَجْهُول

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya di bawah setiap helai rambut terdapat jinabat. Oleh karena itu cucilah rambut dan bersihkanlah kulitnya." Riwayat Abu Dawud dan Tirmidzi dan keduanya menganggap hadits ini lemah.

Menurut Ahmad dari 'Aisyah Radliyallaahu 'anhu terdapat hadits serupa. Namun ada perawi yang tidak dikenal.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-106

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-106

عَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ وَجُعِلَتْ لِي اَلْأَرْضُ مَسْجِدًا وَطَهُورًا فَأَيُّمَا رَجُلٍ أَدْرَكَتْهُ اَلصَّلَاةُ فَلْيُصَلِّ ) وَذَكَرَ اَلْحَدِيث

وَفِي حَدِيثِ حُذَيْفَةَ عِنْدَ مُسْلِمٍ: ( وَجُعِلَتْ تُرْبَتُهَا لَنَا طَهُورًا إِذَا لَمْ نَجِدِ اَلْمَاءَ )

Dari Jabir Ibnu Abdullah bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Aku diberi lima hal yang belum pernah diberikan kepad seorang pun sebelumku yaitu aku ditolong dengan rasa ketakutan (musuhku) sejauh perjalanan sebulan; bumi dijadikan untukku sebagai tempat sujud (masjid) dan alat bersuci maka siapapun menemui waktu shalat hendaklah ia segera shalat." Muttafaq Alaihi.

Dan menurut Hadits Hudzaifah Radliyallaahu 'anhu yang diriwayatkan oleh Muslim disebutkan: "Dan debunya dijadikan bagi kami sebagai alat bersuci."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-107

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-107

وَعَنْ عَلِيٍّ رضي الله عنه عِنْدَ أَحْمَدَ: ( وَجُعِلَ اَلتُّرَابُ لِي طَهُورًا )

Menurut Ahmad dari Ali r.a: Dan dijadikan tanah bagiku sebagai pembersih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-108

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-108

وَعَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( بَعَثَنِي اَلنَّبِيُّ صلى الله عليه وسلم فِي حَاجَةٍ فَأَجْنَبْتُ فَلَمْ أَجِدِ اَلْمَاءَ فَتَمَرَّغْتُ فِي اَلصَّعِيدِ كَمَا تَمَرَّغُ اَلدَّابَّةُ ثُمَّ أَتَيْتُ اَلنَّبِيَّ صلى الله عليه وسلم فَذَكَرْتُ ذَلِكَ لَهُ فَقَالَ: إِنَّمَا كَانَ يَكْفِيكَ أَنْ تَقُولَ بِيَدَيْكَ هَكَذَا ثُمَّ ضَرَبَ بِيَدَيْهِ اَلْأَرْضَ ضَرْبَةً وَاحِدَةً ثُمَّ مَسَحَ اَلشِّمَالَ عَلَى اَلْيَمِينِ وَظَاهِرَ كَفَّيْهِ وَوَجْهَهُ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِم ٍ

وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: وَضَرَبَ بِكَفَّيْهِ اَلْأَرْضَ وَنَفَخَ فِيهِمَا ثُمَّ مَسَحَ بِهِمَا وَجْهَهُ وَكَفَّيْه

Ammar Ibnu Yassir Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam telah mengutusku untuk suatu keperluan lalu aku junub dan tidak mendapatkan air maka aku bergulingan di atas tanah seperti yang dilakukan binatang kemudian aku mendatangi Nabi Shallallaahu 'alaihi wa Sallam dan menceritakan hal itu padanya. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "sesungguhnya engkau cukup degnan kedua belah tanganmu begini." Lalu beliau menepuk tanah sekali kemudian mengusapkan tangan kirinya atas tangan kanannya punggung kedua telapak tangan dan wajahnya. Muttafaq Alaihi dan lafadznya menurut Muslim.

Dalam suatu riwayat Bukhari disebutkan: Beliau menepuk tanah dengan kedua telapak tangannya dan meniupnya lalu mengusap wajah dan kedua telapak tangannya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-109

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-109

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( التَّيَمُّمُ ضَرْبَتَانِ ضَرْبَةٌ لِلْوَجْهِ وَضَرْبَةٌ لِلْيَدَيْنِ إِلَى اَلْمِرْفَقَيْنِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَصَحَّحَ اَلْأَئِمَّةُ وَقْفَه

Ibnu Umar Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tayammum itu dengan dua tepukan. Tepukan untuk muka dan tepukan untuk kedua belah tangan hingga siku-siku." Riwayat Daruquthni dan para Imam Hadits menganggapnya mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-110

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-110

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلصَّعِيدُ وُضُوءُ اَلْمُسْلِمِ وَإِنْ لَمْ يَجِدِ اَلْمَاءَ عَشْرَ سِنِينَ فَإِذَا وَجَدَ اَلْمَاءَ فَلْيَتَّقِ اَللَّهَ وَلْيُمِسَّهُ بَشَرَتَهُ ) رَوَاهُ اَلْبَزَّارُ وَصَحَّحَهُ اِبْنُ اَلْقَطَّانِ و لَكِنْ صَوَّبَ اَلدَّارَقُطْنِيُّ إِرْسَالَه ُ

وَلِلتِّرْمِذِيِّ: عَنْ أَبِي ذَرٍّ نَحْوُهُ وَصَحَّحَه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tanah itu merupakan alat berwudlu bagi orang Islam meskipun ia tidak menjumpai air hingga sepuluh tahun. Maka jika ia telah mendapatkan air hendaklah ia bertakwa kepada Allah dan menggunakan air itu untuk mengusap kulitnya." Diriwayatkan oleh al-Bazzar. Shahih menurut Ibnul Qaththan dan mursal menurut Daruquthni.

Menurut riwayat Tirmidzi dari Abu Dzar ada hadits serupa dengan hadits tersebut. Hadits tersebut shahih menurutnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-111

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-111

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: ( خَرَجَ رَجُلَانِ فِي سَفَرٍ فَحَضَرَتْ اَلصَّلَاةَ -وَلَيْسَ مَعَهُمَا مَاءٌ- فَتَيَمَّمَا صَعِيدًا طَيِّبًا فَصَلَّيَا ثُمَّ وَجَدَا اَلْمَاءَ فِي اَلْوَقْتِ فَأَعَادَ أَحَدُهُمَا اَلصَّلَاةَ وَالْوُضُوءَ وَلَمْ يُعِدِ اَلْآخَرُ ثُمَّ أَتَيَا رَسُولَ اَللَّهِ صلى الله عليه وسلم فَذَكَرَا ذَلِكَ لَهُ فَقَالَ لِلَّذِي لَمْ يُعِدْ: أَصَبْتَ اَلسُّنَّةَ وَأَجْزَأَتْكَ صَلَاتُكَ وَقَالَ لِلْآخَرِ: لَكَ اَلْأَجْرُ مَرَّتَيْنِ ) رَوَاهُ أَبُو دَاوُدَ و النَّسَائِيّ

Abu Said Al-Khudry Radliyallaahu 'anhu berkata: Ada dua orang laki-laki keluar bepergian lalu datanglah waktu shalat sedangkan mereka tidak mempunyai air maka mereka bertayamum dengan tanah suci dan menunaikan shalat. Kemudian mereka menjumpai air pada waktu itu juga. Lalu salah seorang dari keduanya mengulangi shalat dan wudlu sedang yang lainnya tidak. Kemudian mereka menghadap Rasulullah Shallallaahu 'alaihi wa Sallam dan menceritakan hal itu kepadanya. Maka beliau bersabda kepada orang yang tidak mengulanginya: "Engkau telah melakukan sesuai sunnah dan shalatmu sudah sah bagimu." Dan beliau bersabda kepada yang lainnya: "Engkau mendapatkan pahala dua kali." Riwayat Abu Dawud dan Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-112

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-112

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ قَالَ: إِذَا كَانَتْ بِالرَّجُلِ اَلْجِرَاحَةُ فِي سَبِيلِ اَللَّهِ وَالْقُرُوحُ فَيُجْنِبُ فَيَخَافُ أَنْ يَمُوتَ إِنْ اِغْتَسَلَ: تَيَمَّمَ رَوَاهُ اَلدَّارَقُطْنِيُّ مَوْقُوفًا وَرَفَعَهُ اَلْبَزَّارُ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ وَالْحَاكِم

Dari Ibnu Abbas Radliyallaahu 'anhu tentang firman Allah (Dan jika kamu sakit atau dalam perjalanan) beliau mengatakan: "Apabila seseorang mengalami luka-luka di jalan Allah atau terserang penyakit kudis lalu ia junub tetapi dia takut akan mati jika dia mandi maka bolehlah baginya bertayammum." Riwayat Daruquthni secara mauquf marfu' menurut al-Bazzar dan shahih menurut Ibnu Khuzaimah dan Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-113

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-113

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( اِنْكَسَرَتْ إِحْدَى زَنْدَيَّ فَسَأَلَتْ رَسُولَ اَللَّهِ صلى الله عليه وسلم فَأَمَرَنِي أَنْ أَمْسَحَ عَلَى اَلْجَبَائِرِ ) رَوَاهُ اِبْنُ مَاجَه بِسَنَدٍ وَاهٍ جِدًّ ا

Ali Radliyallaahu 'anhu berkata: Salah satu dari pergelanganku retak. Lalu aku tanyakan pada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau menyuruhku agar aku mengusap di atas pembalutnya. Diriwayatkan oleh Ibnu Majah dengan sanad yang amat lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-114

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-114

وَعَنْ جَابِرٍ]بْنُ عَبْدِ اَللَّهِ] رَضِيَ اَللَّهُ عَنْهُمَا فِي اَلرَّجُلِ اَلَّذِي شُجَّ فَاغْتَسَلَ فَمَاتَ -: إِنَّمَا كَانَ يَكْفِيهِ أَنْ يَتَيَمَّمَ وَيَعْصِبَ عَلَى جُرْحِهِ خِرْقَةً ثُمَّ يَمْسَحَ عَلَيْهَا وَيَغْسِلَ سَائِرَ جَسَدِهِ رَوَاهُ أَبُو دَاوُدَ بِسَنَدٍ فِيهِ ضَعْفٌ وَفِيهِ اِخْتِلَافٌ عَلَى رُوَاتِه

Dari Jabir Radliyallaahu 'anhu tentang seorang laki-laki yang terluka pada kepalanya lalu mandi dan meninggal. (Nabi bersabda: "Cukup baginya bertayammum dan membalut lukanya dengan kain kemudian mengusap di atasnya dan membasuh seluruh tubuhnya." Riwayat Abu Dawud dengan sanad yang lemah. Di dalamnya ada perbedaan pendapat tentang para perawinya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-115

KITAB THAHARAH (BERSUCI)

 BAB IX : TENTANG TAYAMMUM

HADITS KE-115

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( مِنْ اَلسُّنَّةِ أَنْ لَا يُصَلِّيَ اَلرَّجُلُ بِالتَّيَمُّمِ إِلَّا صَلَاةً وَاحِدَةً ثُمَّ يَتَيَمَّمُ لِلصَّلَاةِ اَلْأُخْرَى ) رَوَاهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيفٍ جِدًّ ا

Ibnu Abbas Radliyallaahu 'anhu berkata: Termasuk sunnah Rasul adalah seseorang tidak menunaikan shalat dengan tayammum kecuali hanya untuk sekali shalat saja kemudian dia bertayammum untuk shalat yang lain. Riwayat Daruquthni dengan sanad yang amat lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-116

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-116

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( إِنَّ فَاطِمَةَ بِنْتَ أَبِي حُبَيْشٍ كَانَتْ تُسْتَحَاضُ فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِنَّ دَمَ اَلْحَيْضِ دَمٌ أَسْوَدُ يُعْرَفُ فَإِذَا كَانَ ذَلِكَ فَأَمْسِكِي مِنَ اَلصَّلَاةِ فَإِذَا كَانَ اَلْآخَرُ فَتَوَضَّئِي وَصَلِّي ) رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ وَاسْتَنْكَرَهُ أَبُو حَاتِم

Dari 'Aisyah Radliyallaahu 'anhu bahwa Fatimah binti Abu Hubaisy sedang keluar darah penyakit (istihadlah). Maka bersabdalah Rasulullah Shallallaahu 'alaihi wa Sallam kepadanya: Sesungguhnya darah haid adalah darah hitam yang telah dikenal. Jika memang darah itu yang keluar maka berhentilah dari shalat namun jika darah yang lain berwudlulah dan shalatlah. Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban dan Hakim. Abu Hatim mengingkari hadits ini.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-117

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-117

وَفِي حَدِيثِ أَسْمَاءَ بِنْتِ عُمَيْسٍ عِنْدَ أَبِي دَاوُدَ: ( لِتَجْلِسْ فِي مِرْكَنٍ فَإِذَا رَأَتْ صُفْرَةً فَوْقَ اَلْمَاءِ فَلْتَغْتَسِلْ لِلظُّهْرِ وَالْعَصْرِ غُسْلاً وَاحِدًا وَتَغْتَسِلْ لِلْمَغْرِبِ وَالْعِشَاءِ غُسْلاً وَاحِدًا وَتَغْتَسِلْ لِلْفَجْرِ غُسْلاً وَتَتَوَضَّأْ فِيمَا بَيْنَ ذَلِكَ )

Dalam hadits Asma binti Umais menurut riwayat Abu Dawud: Hendaklah dia duduk dalam suatu bejana air. Maka jika dia melihat warna kuning di atas permukaan air hendaknya ia mandi sekali untuk Dhuhur dan Ashar mandi sekali untuk Maghrib dan Isya' dan mandi sekali untuk shalat subuh dan berwudlu antara waktu-waktu tersebut.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-119

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-119

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ أُمَّ حَبِيبَةَ بِنْتَ جَحْشٍ شَكَتْ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم اَلدَّمَ فَقَالَ: اُمْكُثِي قَدْرَ مَا كَانَتْ تَحْبِسُكِ حَيْضَتُكِ ثُمَّ اِغْتَسِلِي فَكَانَتْ تَغْتَسِلُ كُلَّ صَلَاةٍ ) رَوَاهُ مُسْلِم

وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: ( وَتَوَضَّئِي لِكُلِّ صَلَاةٍ ) وَهِيَ لِأَبِي دَاوُدَ وَغَيْرِهِ مِنْ وَجْهٍ آخَرَ.

Dari 'Aisyah Radliyallaahu 'anhu bahwa Ummu Habibah binti Jahsy mengadukan pada Rasulullah Shallallaahu 'alaihi wa Sallam tentang darah (istihadlah. Beliau bersabda: Berhentilah (dari shalat) selama masa haidmu menghalangimu kemudian mandilah. Kemudian dia mandi untuk setiap kali shalat. Diriwayatkan oleh Muslim.

Dalam suatu riwayat milik Bukhari: Dan berwudlulah setiap kali shalat. Hadits tersebut juga menurut riwayat Abu Dawud dan lainnya dari jalan yang lain.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-120

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-120

وَعَنْ أُمِّ عَطِيَّةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كُنَّا لَا نَعُدُّ اَلْكُدْرَةَ وَالصُّفْرَةَ بَعْدَ اَلطُّهْرِ شَيْئًا ) رَوَاهُ اَلْبُخَارِيُّ وَأَبُو دَاوُدَ وَاللَّفْظُ لَه

Ummu Athiyyah Radliyallaahu 'anhu berkata: Kami tidak menganggap apa-apa terhadap cairah keruh dan warna kekuningan setelah suci. Riwayat Bukhari dan Abu Dawud. Lafadznya milik Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-121

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-121

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلْيَهُودَ كَانُوا إِذَا حَاضَتْ اَلْمَرْأَةُ لَمْ يُؤَاكِلُوهَا فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم اِصْنَعُوا كُلَّ شَيْءٍ إِلَّا اَلنِّكَاحَ ) رَوَاهُ مُسْلِم

Dari Anas Radliyallaahu 'anhu bahwa orang yahudi jika ada seorang perempuan di antara mereka yang haid mereka tidak mengajaknya makan bersama. Maka Nabi Shallallaahu 'alaihi wa Sallam bersabda: Kerjakanlah segala sesuatu kecuali bersetubuh. Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-122

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-122

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَأْمُرُنِي فَأَتَّزِرُ فَيُبَاشِرُنِي وَأَنَا حَائِضٌ ) مُتَّفَقٌ عَلَيْه

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah menyuruh kepadaku mengenakan kain dan aku laksanakan lalu beliau menyentuhkan badannya kepadaku padahal aku sedang haid. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-123

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-123

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا عَنِ اَلنَّبِيِّ صلى الله عليه وسلم -فِي اَلَّذِي يَأْتِي اِمْرَأَتَهُ وَهِيَ حَائِضٌ- قَالَ: ( يَتَصَدَّقُ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ ) رَوَاهُ اَلْخَمْسَةُ وَصَحَّحَهُ اَلْحَاكِمُ وَابْنُ اَلْقَطَّانِ وَرَجَّحَ غَيْرَهُمَا وَقْفَه

Dari Ibnu Abbas Radliyallaahu 'anhu dari Rasulullah Shallallaahu 'alaihi wa Sallam tentang orang yang mencampuri istrinya ketika dia sedang haid. Beliau bersabda: Ia harus bersedakan satu atau setengah dinar. Riwayat Imam Lima. Shahih menurut Hakim dan Ibnul Qaththan dan mauquf menurut yang lainnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-124

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-124

وَعَنْ أَبِي سَعِيدٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَلَيْسَ إِذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ؟ ) مُتَّفَقٌ عَلَيْهِ فِي حَدِيث

Dari Abu Said Al-Khudry bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Bukankah wanita itu jika datang haid tidak boleh shalat dan berpuasa. Muttafaq Alaihi dalam hadits yang panjang.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-125

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-125

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( لَمَّا جِئْنَا سَرِفَ حِضْتُ فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم اِفْعَلِي مَا يَفْعَلُ اَلْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ حَتَّى تَطْهُرِي ) مُتَّفَقٌ عَلَيْهِ فِي حَدِيث

'Aisyah Radliyallaahu 'anhu berkata: Ketika kami telah tiba di desa Sarif (terletak di antara Mekah dan Madinah) aku datang bulan. Maka Nabi Shallallaahu 'alaihi wa Sallam bersabda: Lakukanlah apa yang dilakukan oleh orang haji namun engkau jangan berthawaf di Baitullah sampai engkau suci. Muttafaq Alaihi dalam hadits yang panjang.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-126

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-126

وَعَنْ مُعَاذٍ رضي الله عنه ( أَنَّهُ سَأَلَ اَلنَّبِيَّ صلى الله عليه وسلم مَا يَحِلُّ لِلرَّجُلِ مِنِ اِمْرَأَتِهِ وَهِيَ حَائِضٌ؟ قَالَ: مَا فَوْقَ اَلْإِزَارِ ) رَوَاهُ أَبُو دَاوُدَ وَضَعَّفَه

Dari Muadz Ibnu Jabal Radliyallaahu 'anhu bahwa dia bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam tentang apa yang dihalalkan bagi seorang laki-laki terhadap istrinya yang sedang haid. Beliau menjawab: Apa yang ada di atas kain. Diriwayatkan dan dianggap lemah oleh Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-127

KITAB THAHARAH (BERSUCI)

 BAB X : TENTANG HAIDL

HADITS KE-127

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَتِ اَلنُّفَسَاءُ تَقْعُدُ فِي عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم بَعْدَ نِفَاسِهَا أَرْبَعِينَ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ وَاللَّفْظُ لِأَبِي دَاوُد

وَفِي لَفْظٍ لَهُ ( وَلَمْ يَأْمُرْهَا اَلنَّبِيُّ صلى الله عليه وسلم بِقَضَاءِ صَلَاةِ اَلنِّفَاسِ ) وَصَحَّحَهُ اَلْحَاكِم

Ummu Salamah Radliyallaahu 'anhu berkata: Wanita-wanita yang sedang nifas pada masa Nabi Shallallaahu 'alaihi wa Sallam meninggalkan shalat selama 40 hari semenjak darah nifasnya keluar. Riwayat Imam Lima kecuali Nasa'i dan lafadznya dari Abu Dawud.

Dalam lafadz lain menurut riwayat Abu Dawud: Dan Nabi Shallallaahu 'alaihi wa Sallam tidak menyuruh mereka mengqadla shalat yang mereka tinggalkan saat nifas. Hadits ini shahih menurut Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-128

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-128

عَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ نَبِيَّ اَللَّهِ صلى الله عليه وسلم قَالَ: ( وَقْتُ اَلظُّهْرِ إِذَا زَالَتْ اَلشَّمْسُ وَكَانَ ظِلُّ اَلرَّجُلِ كَطُولِهِ مَا لَمْ يَحْضُرْ اَلْعَصْرُ وَوَقْتُ اَلْعَصْرِ مَا لَمْ تَصْفَرَّ اَلشَّمْسُ وَوَقْتُ صَلَاةِ اَلْمَغْرِبِ مَا لَمْ يَغِبْ اَلشَّفَقُ وَوَقْتُ صَلَاةِ اَلْعِشَاءِ إِلَى نِصْفِ اَللَّيْلِ اَلْأَوْسَطِ وَوَقْتُ صَلَاةِ اَلصُّبْحِ مِنْ طُلُوعِ اَلْفَجْرِ مَا لَمْ تَطْلُعْ اَلشَّمْسُ ) رَوَاهُ مُسْلِمٌ

وَلَهُ مِنْ حَدِيثِ بُرَيْدَةَ فِي اَلْعَصْرِ: ( وَالشَّمْسُ بَيْضَاءُ نَقِيَّةٌ )

وَمِنْ حَدِيثِ أَبِي مُوسَى: ( وَالشَّمْسُ مُرْتَفِعَةٌ )

Dari Abdullah Ibnu Amr Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Waktu Dhuhur ialah jika matahari telah condong (ke barat) dan bayangan seseorang sama dengan tingginya selama waktu Ashar belum tiba waktu Ashar masuk selama matahari belum menguning waktu shalat Maghrib selama awan merah belum menghilang waktu shalat Isya hingga tengah malam dan waktu shalat Shubuh semenjak terbitnya fajar hingga matahari belum terbit." Riwayat Muslim.

Menurut riwayat Muslim dari hadits Buraidah tentang waktu shalat Ashar. "Dan matahari masih putih bersih."

Dari hadits Abu Musa: "Dan matahari masih tinggi."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-129

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-129

وَعَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّيَ اَلْعَصْرَ ثُمَّ يَرْجِعُ أَحَدُنَا إِلَى رَحْلِهِ فِي أَقْصَى اَلْمَدِينَةِ وَالشَّمْسُ حَيَّةٌ وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنْ اَلْعِشَاءِ وَكَانَ يَكْرَهُ اَلنَّوْمَ قَبْلَهَا وَالْحَدِيثَ بَعْدَهَا وَكَانَ يَنْفَتِلُ مِنْ صَلَاةِ اَلْغَدَاةِ حِينَ يَعْرِفُ اَلرَّجُلُ جَلِيسَهُ وَيَقْرَأُ بِالسِّتِّينَ إِلَى اَلْمِائَةِ ) مُتَّفَقٌ عَلَيْهِ

وَعِنْدَهُمَا مِنْ حَدِيثِ جَابِرٍ: ( وَالْعِشَاءَ أَحْيَانًا وَأَحْيَانًا: إِذَا رَآهُمْ اِجْتَمَعُوا عَجَّلَ وَإِذَا رَآهُمْ أَبْطَئُوا أَخَّرَ وَالصُّبْحَ: كَانَ اَلنَّبِيَّ صلى الله عليه وسلم يُصَلِّيهَا بِغَلَسٍ )

وَلِمُسْلِمٍ مِنْ حَدِيثِ أَبِي مُوسَى: ( فَأَقَامَ اَلْفَجْرَ حِينَ اِنْشَقَّ اَلْفَجْرُ وَالنَّاسُ لَا يَكَادُ يَعْرِفُ بَعْضُهُمْ بَعْضًا )

Abu Barzah al-Aslamy Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah setelah usai shalat Ashar kemudian salah seorang di antara kami pulang ke rumahnya di ujung kota Madinah sedang matahari saat itu masih panas. Beliau biasanya suka mengakhirkan shalat Isya' tidak suka tidur sebelumnya dan bercakap-cakap setelahnya. Beliau juga suka melakukan shalat Shubuh di saat seseorang masih dapat mengenal orang yang duduk disampingnya beliau biasanya membaca 60 hingga 100 ayat. Muttafaq Alaihi.

Menurut hadits Bukhari-Muslim dari Jabir: Adakalanya beliau melakukan shalat Isya' pada awal waktunya dan adakalanya beliau melakukannya pada akhir waktunya. Jika melihat mereka telah berkumpul beliau segera melakukannya dan jika melihat mereka terlambat beliau mengakhirkannya sedang mengenai shalat Shubuh biasanya Nabi Shallallaahu 'alaihi wa Sallam menunaikannya pada saat masih gelap.

Menurut Muslim dari hadits Abu Musa: Beliau menunaikan shalat Shubuh pada waktu fajar terbit di saat orang-orang hampir tidak mengenal satu sama lain.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-130

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-130

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( أَعْتَمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ بِالْعَشَاءِ حَتَّى ذَهَبَ عَامَّةُ اَللَّيْلِ ثُمَّ خَرَجَ فَصَلَّى وَقَالَ: "إِنَّهُ لَوَقْتُهَا لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي" ) رَوَاهُ مُسْلِمٌ

'Aisyah Radliyallaahu 'anhu berkata: Pada suatu malam pernah Nabi Shallallaahu 'alaihi wa Sallam mengakhirkan shalat Isya' hingga larut malam. Kemudian beliau keluar dan shalat dan bersabda: "Sungguh inilah waktunya jika tidak memberatkan umatku." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-131

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-131

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا اِشْتَدَّ اَلْحَرُّ فَأَبْرِدُوا بِالصَّلَاةِ فَإِنَّ شِدَّةَ اَلْحَرِّ مِنْ فَيْحِ جَهَنَّمَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila panas sangat menyengat maka tunggulah waktu dingin untuk menunaikan shalat karena panas yang menyengat itu sebagian dari hembusan neraka jahannam." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-132

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-132

وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَصْبِحُوا بِالصُّبْحِ فَإِنَّهُ أَعْظَمُ لِأُجُورِكُمْ ) رَوَاهُ اَلْخَمْسَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَابْنُ حِبَّانَ

dari Rafi' Ibnu Khadij Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Lakukanlah shalat Shubuh pada waktu masih benar-benar Shubuh karena ia lebih besar pahalanya bagimu." Riwayat Imam Lima. Hadits shahih menurut Tirmidzi dan Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-133

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-133

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ أَدْرَكَ مِنْ اَلصُّبْحِ رَكْعَةً قَبْلِ أَنْ تَطْلُعَ اَلشَّمْسُ فَقَدْ أَدْرَكَ اَلصُّبْحَ وَمَنْ أَدْرَكَ رَكْعَةً مِنْ اَلْعَصْرِ قَبْلَ أَنْ تَغْرُبَ اَلشَّمْسُ فَقَدْ أَدْرَكَ اَلْعَصْرَ ) مُتَّفَقٌ عَلَيْهِ

وَلِمُسْلِمٍ عَنْ عَائِشَةَ نَحْوَهُ وَقَالَ: "سَجْدَةً" بَدَلَ "رَكْعَةً". ثُمَّ قَالَ: وَالسَّجْدَةُ إِنَّمَا هِيَ اَلرَّكْعَةُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang telah mengerjakan satu rakaat shalat Shubuh sebelum matahari terbit maka ia telah mendapatkan shalat Shubuh dan barangsiapa yang telah mengerjakan satu rakaat shalat Ashar sebelum matahari terbenam maka ia telah mendapatkan shalat Ashar." Muttafaq Alaihi.

Menurut riwayat Muslim dari 'Aisyah Radliyallaahu 'anhu ada hadits serupa beliau bersabda: "Sekali sujud sebagai pengganti daripada satu rakaat." Kemudian beliau bersabda: "Sekali sujud itu adalah satu rakaat."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-134

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-134

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَا صَلَاةَ بَعْدَ اَلصُّبْحِ حَتَّى تَطْلُعَ اَلشَّمْسُ وَلَا صَلَاةَ بَعْدَ اَلْعَصْرِ حَتَّى تَغِيبَ اَلشَّمْسُ ) مُتَّفَقٌ عَلَيْهِ. وَلَفْظُ مُسْلِمٍ: ( لَا صَلَاةَ بَعْدَ صَلَاةِ اَلْفَجْرِ )

Dari Abu Said Al-Khudry bahwa dia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada shalat (sunat) setelah shalat Shubuh hingga matahari terbit dan tidak ada shalat setelah shalat Ashar hingga matahari terbenam." Muttafaq Alaihi. Dalam lafadz Riwayat Muslim: "Tidak ada shalat setelah shalat fajar."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-135

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-135

وَلَهُ عَنْ عُقْبَةَ بْنِ عَامِرٍ: ( ثَلَاثُ سَاعَاتٍ كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَنْهَانَا أَنْ نُصَلِّي فِيهِنَّ وَأَنْ نَقْبُرَ فِيهِنَّ مَوْتَانَا: حِينَ تَطْلُعُ اَلشَّمْسُ بَازِغَةً حَتَّى تَرْتَفِعَ وَحِينَ يَقُومُ قَائِمُ اَلظَّهِيرَةِ حَتَّى تَزُولَ اَلشَّمْسُ وَحِينَ تَتَضَيَّفُ اَلشَّمْسُ لِلْغُرُوبِ )

وَالْحُكْمُ اَلثَّانِي عِنْدَ "اَلشَّافِعِيِّ" مِنْ: حَدِيثِ أَبِي هُرَيْرَةَ بِسَنَدٍ ضَعِيفٍ. وَزَادَ: ( إِلَّا يَوْمَ اَلْجُمْعَةِ )

وَكَذَا لِأَبِي دَاوُدَ: عَنْ أَبِي قَتَادَةَ نَحْوُهُ

Dalam riwayat Muslim dari Uqbah Ibnu Amir: Tiga waktu dimana Rasulullah Shallallaahu 'alaihi wa Sallam melarang kami melakukan shalat dan menguburkan mayit yaitu: ketika matahari terbit hingga meninggi ketika tengah hari hingga matahari condong ke barat dan ketika matahari hampir terbenam.

Dan hukum kedua menurut Imam Syafi'i dari hadits Abu Hurairah dengan sanad yang lemah ada tambahan: Kecuali hari Jum'at.

Begitu juga menurut riwayat Abu Dawud dari Abu Qotadah terdapat hadits yang serupa.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-136

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-136

وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا بَنِي عَبْدِ مَنَافٍ لَا تَمْنَعُوا أَحَدًا طَافَ بِهَذَا اَلْبَيْتِ وَصَلَّى أَيَّةَ سَاعَةٍ شَاءَ مِنْ لَيْلٍ]أَ] وْ نَهَارٍ ) رَوَاهُ اَلْخَمْسَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَابْنُ حِبَّانَ

Dari Jubair Ibnu Muth'im bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wahai Bani Abdu Manaf janganlah engkau melarang seseorang melakukan thawaf di Baitullah ini dan melakukan shalat pada waktu kapan saja baik malam maupun siang." Riwayat Imam Lima dan shahih menurut Tirmidzi dan Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-137

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-137

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلشَّفَقُ اَلْحُمْرَةُ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَصَحَّحَ اِبْنُ خُزَيْمَةَ وَغَيْرُهُ وَقْفَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Syafaq ialah awan merah." Riwayat Daruquthni. Shahih menurut Ibnu Khuzaimah selain menyatakannya mauquf pada Ibnu Umar.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-138

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-138

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْفَجْرُ فَجْرَانِ: فَجْرٌ يُحَرِّمُ اَلطَّعَامَ وَتَحِلُّ فِيهِ اَلصَّلَاةُ وَفَجْرٌ تَحْرُمُ فِيهِ اَلصَّلَاةُ - أَيْ: صَلَاةُ اَلصُّبْحِ - وَيَحِلَّ فِيهِ اَلطَّعَامُ ) رَوَاهُ اِبْنُ خُزَيْمَةَ وَالْحَاكِمُ وَصَحَّحَاهُ

وَلِلْحَاكِمِ فِي حَدِيثِ جَابِرٍ رضي الله عنه نَحْوُهُ وَزَادَ فِي اَلَّذِي يُحَرِّمُ اَلطَّعَامَ: ( إِنَّهُ يَذْهَبُ مُسْتَطِيلاً فِي اَلْأُفُقِ ) وَفِي اَلْآخَرِ: ( إِنَّهُ كَذَنَبِ اَلسِّرْحَان )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Fajar itu ada dua macam yaitu fajar yang diharamkan memakan makanan dan diperbolehkan melakukan shalat dan fajar yang diharamkan melakukan shalat yakni shalat Shubuh dan diperbolehkan makan makanan." Riwayat Ibnu Khuzaimah dan Hakim hadits shahih menurut keduanya.

Menurut riwayat Hakim dari hadits Jabir ada hadits serupa dengan tambahan tentang fajar yang mengharamkan memakan makanan: "Fajar yang memanjang di ufuk." Dalam riwayat lain disebutkan: "Dia seperti ekor serigala."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-139

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-139

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَفْضَلُ اَلْأَعْمَالِ اَلصَّلَاةُ فِي أَوَّلِ وَقْتِهَا ) رَوَاهُ اَلتِّرْمِذِيُّ وَالْحَاكِمُ. وَصَحَّحَاهُ. وَأَصْلُهُ فِي "اَلصَّحِيحَيْنِ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Perbuatan yang paling mulia ialah shalat pada awal waktunya." Hadits riwayat dan shahih menurut Tirmidzi dan Hakim. Asalnya Bukhari-Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-140

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-139

وَعَنْ أَبِي مَحْذُورَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أَوَّلُ اَلْوَقْتِ رِضْوَانُ اَللَّهُ وَأَوْسَطُهُ رَحْمَةُ اَللَّهِ; وَآخِرُهُ عَفْوُ اَللَّهِ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ بِسَنَدٍ ضَعِيفٍ جِدًّا

وَلِلتِّرْمِذِيِّ مِنْ حَدِيثِ اِبْنِ عُمَرَ نَحْوُهُ دُونَ اَلْأَوْسَطِ وَهُوَ ضَعِيفٌ أَيْضًا

Dari Abu Mahdzurah bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Permulaan waktu adalah ridlo Allah pertengahannya adalah rahmat Allah dan akhir waktunya ampunan Allah." Dikeluarkan oleh Daruquthni dengan sanad yang lemah.

Menurut Riwayat Tirmidzi dari hadits Ibnu Umar ada hadits serupa tanpa menyebutkan waktu pertengahan. Ia juga hadits lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-141

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-141

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا صَلَاةَ بَعْدَ اَلْفَجْرِ إِلَّا سَجْدَتَيْنِ ) أَخْرَجَهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيُّ. وَفِي رِوَايَةِ عَبْدِ اَلرَّزَّاقِ: ( لَا صَلَاةَ بَعْدَ طُلُوعِ اَلْفَجْرِ إِلَّا رَكْعَتَيْ اَلْفَجْرِ )

وَمِثْلُهُ لِلدَّارَقُطْنِيّ عَنْ اِبْنِ عَمْرِوِ بْنِ اَلْعَاصِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasululah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada shalat setelah fajar kecuali dua rakaat (Shubuh)." Dikeluarkan oleh Imam Lima kecuali Nasa'i. Dalam suatu riwayat Abdur Razaq: "Tidak ada shalat setelah terbitnya fajar kecuali dua rakaat fajar."

Dan hadits serupa menurut Daruquthni dari Amr Ibnul 'Ash r.a.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-142

KITAB SHALAT

 BAB I : TENTANG WAKTU-WAKTU (SHALAT)

HADITS KE-142

وَعَنْ أَمْ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( صَلَّى رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْعَصْرَ ثُمَّ دَخَلَ بَيْتِي فَصَلَّى رَكْعَتَيْنِ فَسَأَلْتُهُ فَقَالَ: "شُغِلْتُ عَنْ رَكْعَتَيْنِ بَعْدَ اَلظُّهْرِ فَصَلَّيْتُهُمَا اَلْآنَ" قُلْتُ: أَفَنَقْضِيهِمَا إِذَا فَاتَتْنَا? قَالَ: "لَا" ) أَخْرَجَهُ أَحْمَدُ

وَلِأَبِي دَاوُدَ عَنْ عَائِشَةَ بِمَعْنَاهُ

Ummu Salamah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam shalat Ashar lalu masuk rumahku kemudian beliau shalat dua rakaat. Maka aku menanyakannya dan beliau menjawab: "Aku sibuk sehingga tidak sempat melakukan dua rakaat setelah Dhuhur maka aku melakukan sekarang." Aku bertanya: Apakah kami harus melakukan qodlo' jika tidak melakukannya? Beliau bersabda: "Tidak." Dikeluarkan oleh Ahmad.

Seperti hadits itu juga terdapat dalam riwayat Abu Dawud dari 'Aisyah r.a.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-143

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-143

عَنْ عَبْدِ اَللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ رضي الله عنه قَالَ: ( طَافَ بِي -وَأَنَا نَائِمٌ- رَجُلٌ فَقَالَ: تَقُولُ: "اَللَّهُ أَكْبَرَ اَللَّهِ أَكْبَرُ فَذَكَرَ اَلْآذَانَ - بِتَرْبِيع اَلتَّكْبِيرِ بِغَيْرِ تَرْجِيعٍ وَالْإِقَامَةَ فُرَادَى إِلَّا قَدْ قَامَتِ اَلصَّلَاةُ - قَالَ: فَلَمَّا أَصْبَحْتُ أَتَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم فَقَالَ: "إِنَّهَا لَرُؤْيَا حَقٍّ..." ) اَلْحَدِيثَ. أَخْرَجَهُ أَحْمَدُ وَأَبُو دَاوُدَ وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَابْنُ خُزَيْمَةَ.

وَزَادَ أَحْمَدُ فِي آخِرِهِ قِصَّةَ قَوْلِ بِلَالٍ فِي آذَانِ اَلْفَجْرِ: ( اَلصَّلَاةُ خَيْرٌ مِنَ اَلنَّوْمِ )

وَلِابْنِ خُزَيْمَةَ: عَنْ أَنَسٍ قَالَ: ( مِنْ اَلسُّنَّةِ إِذَا قَالَ اَلْمُؤَذِّنُ فِي اَلْفَجْرِ: حَيٌّ عَلَى اَلْفَلَاحِ قَالَ: اَلصَّلَاةُ خَيْرٌ مِنَ اَلنَّوْمِ )

Abdullah Ibnu Zaid Ibnu Abdi Rabbih berkata: Waktu saya tidur (saya bermimpi) ada seseorang mengelilingi saya seraya berkata: Ucapkanlah "Allahu Akbar Allahu Akbar lalu ia mengucapkan adzan empat kali tanpa pengulangan dan mengucapkan qomat sekali kecuali "qod Qoomatish sholaat". Ia berkata: Ketika telah shubuh aku menghadap Rasulullah Shallallaahu 'alaihi wa Sallam lalu beliau bersabda: "Sesungguhnya ia adalah mimpi yang benar." Hadits dikeluarkan oleh Ahmad dan Abu Dawud. Shahih menurut Tirmidzi dan Ibnu Khuzaimah.

Ahmad menambahkan pada akhir hadits tentang kisah ucapan Bilal dalam adzan Shubuh: "Shalat itu lebih baik daripada tidur."

Menurut riwayat Ibnu Khuzaimah dari Anas r.a ia berkata: Termasuk sunnah adalah bila muadzin pada waktu fajar telah membaca hayya 'alash sholaah ia mengucapkan assholaatu khairum minan naum

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-144

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-144

عَنْ أَبِي مَحْذُورَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ اَلْآذَانَ فَذَكَرَ فِيهِ اَلتَّرْجِيعَ ) أَخْرَجَهُ مُسْلِمٌ. وَلَكِنْ ذَكَرَ اَلتَّكْبِيرَ فِي أَوَّلِهِ مَرَّتَيْنِ فَقَطْ. وَرَوَاهُ اَلْخَمْسَةُ فَذَكَرُوهُ مُرَبَّعًا

Dari Abu Mahdzurah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengajarinya adzan lalu beliau menyebut tarji' (mengulangi dua kali). Dikeluarkan oleh Muslim namun ia hanya menyebutkan takbir dua kali pada permulaan adzan. Riwayat Imam Lima dengan menyebut takbir empat kali.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-145

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-145

وَعَنْ أَنَسِ]بْنِ مَالِكٍ] رضي الله عنه قَالَ: ( أُمِرَ بِلَالٌ أَنْ يَشْفَعَ اَلْآذَانَ وَيُوتِرَ اَلْإِقَامَةَ إِلَّا اَلْإِقَامَةَ يَعْنِي قَوْلَهُ: قَدْ قَامَتِ اَلصَّلَاةُ ) مُتَّفَقٌ عَلَيْهِ وَلَمْ يَذْكُرْ مُسْلِمٌ اَلِاسْتِثْنَاءَ

وَلِلنَّسَائِيِّ: ( أَمَرَ اَلنَّبِيُّ صلى الله عليه وسلم بِلَالاً )

Anas Radliyallaahu 'anhu berkata: Bilal diperintahkan untuk menggenapkan kalimat adzan dan mengganjilkan kalimat qomat kecuali kalimat iqomat yakni qod qoomatish sholaah. Muttafaq Alaihi tetapi Muslim tidak menyebut pengecualian.

Menurut riwayat Nasa'i: Nabi Shallallaahu 'alaihi wa Sallam memerintahkan Bilal (untuk menggenapkan adzan dan mengganjilkan qomat).

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-146

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-146

وَعَنْ أَبِي جُحَيْفَةَ رضي الله عنه قَالَ: ( رَأَيْتُ بِلَالاً يُؤَذِّنُ وَأَتَتَبَّعُ فَاهُ هَاهُنَا وَهَاهُنَا وَإِصْبَعَاهُ فِي أُذُنَيْهِ ) رَوَاهُ أَحْمَدُ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ.

وَلِابْنِ مَاجَهْ: وَجَعَلَ إِصْبَعَيْهِ فِي أُذُنَيْهِ.

وَلِأَبِي دَاوُدَ: ( لَوَى عُنُقَهُ لَمَّا بَلَغَ "حَيَّ عَلَى اَلصَّلَاةِ " يَمِينًا وَشِمَالاً وَلَمْ يَسْتَدِرْ ). وَأَصْلِهِ فِي اَلصَّحِيحَيْنِ

Abu Juhaifah Radliyallaahu 'anhu berkata: Aku pernah melihat Bilal adzan dan aku perhatikan mulutnya kesana kemari (komat kamit dan dua jari-jarinya menutup kedua telinganya. Riwayat Ahmad dan Tirmidzi. Hadits shahih menurut Tirmidzi.

Menurut Ibnu Majah: Dia menjadikan dua jari-jarinya menutup kedua telinganya.

Menurut Riwayat Abu Dawud: Dia menggerakkan lehernya ke kanan dan ke kiri ketika sampai pada ucapan "hayya 'alash sholaah" dan dia tidak memutar tubuhnya. Asal hadits tersebut dari Bukhari-Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-147

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-147

وَعَنْ أَبِي مَحْذُورَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَعْجَبَهُ صَوْتُهُ فَعَلَّمَهُ اَلْآذَانَ ) رَوَاهُ اِبْنُ خُزَيْمَةَ

Dari Abu Mahdzurah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam kagum dengan suaranya kemudian beliau mengajarinya adzan. Diriwayatkan oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-148

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-148

وَعَنْ جَابِرِ بْنِ سَمُرَةٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم اَلْعِيدَيْنِ غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنِ بِغَيْرِ أَذَانٍ وَلَا إِقَامَةٍ ) رَوَاهُ مُسْلِمٌ

وَنَحْوُهُ فِي اَلْمُتَّفَقِ: عَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا وَغَيْرُهُ

Jabir Ibnu Samurah berkata: Aku shalat dua I'ed (Fitri dan Adha) bukan sekali dua kali bersama Nabi Shallallaahu 'alaihi wa Sallam tanpa adzan dan qomat. Riwayat Muslim.

Hadits serupa juga ada dalam riwayat Muttafaq Alaihi dari Ibnu Abbas Radliyallaahu 'anhu dan dari yang lainnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-149

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-149

وَعَنْ أَبِي قَتَادَةٌ فِي اَلْحَدِيثِ اَلطَّوِيلِ ( فِي نَوْمهُمْ عَنْ اَلصَّلَاةِ - ثُمَّ أَذَّنَ بِلَالٌ فَصَلَّى رَسُولُ اَللَّهِ صلى الله عليه وسلم كَمَا كَانَ يَصْنَعُ كُلَّ يَوْمٍ ) رَوَاهُ مُسْلِمٌ

لَهُ عَنْ جَابِرٍ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَتَى اَلْمُزْدَلِفَةَ فَصَلَّى بِهَا اَلْمَغْرِبَ وَالْعِشَاءَ بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ )

وَلَهُ عَنْ اِبْنِ عُمَرَ: ( جَمَعَ بَيْنَ اَلْمَغْرِبِ وَالْعِشَاءِ بِإِقَامَةٍ وَاحِدَةٍ ). زَادَ أَبُو دَاوُدَ: ( لِكُلِّ صَلَاةٍ ). وَفِي رِوَايَةِ لَهُ: ( وَلَمْ يُنَادِ فِي وَاحِدَةٍ مِنْهُمَا )

Dari Abu Qotadah Radliyallaahu 'anhu dalam hadits yang panjang tentang mereka yang meninggalkan shalat karena tidur kemudian Bilal adzan maka Nabi Shallallaahu 'alaihi wa Sallam shalat sebagaimana yang beliau lakukan setiap hari. Hadits riwayat Muslim.

Dalam riwayat Muslim yang lain dari Jabir Radliyallaahu 'anhu bahwa ketika Nabi Shallallaahu 'alaihi wa Sallam tiba di kota Mudzalifah beliau shalat Maghrib dan Isya' dengan satu adzan dan dua qomat.

Hadits riwayat Muslim dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menjamak shalat Maghrib dan Isya' dengan satu kali qomat. Abu Dawud menambahkan: Untuk setiap kali shalat. Dalam riwayat lain: Tidak diperintahkan adzan untuk salah satu dari dua shalat tersebut.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-150

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-150

وَعَنْ اِبْنِ عُمَرَ وَعَائِشَةَ قَالَا: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ بِلَالاً يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ اِبْنُ أُمِّ مَكْتُومٍ" وَكَانَ رَجُلاً أَعْمَى لَا يُنَادِي حَتَّى يُقَالَ لَهُ: أَصْبَحْتَ أَصْبَحْتَ ) مُتَّفَقٌ عَلَيْهِ.

Dari Ibnu Umar dan 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Bilal akan beradzan pada malam hari maka makan dan minumlah sampai Ibnu Maktum beradzan. Ia (Ibnu Maktum) adalah laki-laki buta yang tidak akan beradzan kecuali setelah dikatakan kepadanya: Engkau telah masuk waktu Shubuh engkau telah masuk waktu Shubuh." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-151

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-151

وَعَنْ اِبْنِ عُمَرَ; ( إِنَّ بِلَالاً أَذَّنَ قَبْلَ اَلْفَجْرِ فَأَمَرَهُ اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يَرْجِعَ فَيُنَادِيَ: "أَلَا إِنَّ اَلْعَبْدَ نَامَ ) رَوَاهُ أَبُو دَاوُدَ وَضَعَّفَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Bilal beradzan sebelum fajar lalu Nabi Shallallaahu 'alaihi wa Sallam menyuruhnya kembali pulang kemudian berseru: "Ingatlah bahwa hamba itu butuh tidur." Diriwayatkan dan dianggap hadits lemah oleh Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-152

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-152

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا سَمِعْتُمْ اَلنِّدَاءَ فَقُولُوا مِثْلَ مَا يَقُولُ اَلْمُؤَذِّنُ ) مُتَّفَقٌ عَلَيْهِ

وَلِلْبُخَارِيِّ: عَنْ مُعَاوِيَةَ

وَلِمُسْلِمٍ: ( عَنْ عُمَرَ فِي فَضْلِ اَلْقَوْلِ كَمَا يَقُولُ اَلْمُؤَذِّنُ كَلِمَةً كَلِمَةً سِوَى اَلْحَيْعَلَتَيْنِ فَيَقُولُ: "لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاَللَّهِ" )

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau sekalian mendengar adzan maka ucapkanlah seperti yang diucapkan muadzin." Muttafaq Alaihi.

Dalam riwayat Bukhari dari Muawiyah Radliyallaahu 'anhu terdapat hadits yang semisalnya.

Menurut Riwayat Muslim dari Umar Radliyallaahu 'anhu tentang keutamaan mengucapkan kalimat per kalimat sebagaimana yang diucapkan oleh sang muadzin kecuali dua hai'alah (hayya 'alash sholaah dan hayya 'alal falaah) maka hendaknya mengucapkan la haula wala quwwata illa billah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-153

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-153

وَعَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ رضي الله عنه ( أَنَّهُ قَالَ : يَا رَسُولَ اَللَّهِ اِجْعَلْنِي إِمَامَ قَوْمِي . قَالَ : "أَنْتَ إِمَامُهُمْ وَاقْتَدِ بِأَضْعَفِهِمْ وَاِتَّخِذْ مُؤَذِّنًا لَا يَأْخُذُ عَلَى أَذَانِهِ أَجْرًا ) أَخْرَجَهُ اَلْخَمْسَةُ وَحَسَّنَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ اَلْحَاكِمُ .

Utsman Ibnu Abul'Ash Radliyallaahu 'anhu berkata: Wahai Rasulullah jadikanlah aku sebagai imam mereka perhatikanlah orang yang paling lemah dan angkatlah seorang muadzin yang tidak menuntut upah dari adzannya." Dikeluarkan oleh Imam Lima. Hasan menurut Tirmidzi dan shahih menurut Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-154

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-154

وَعَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ : قَالَ لَنَا اَلنَّبِيُّ صلى الله عليه وسلم ( وَإِذَا حَضَرَتِ اَلصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ . . . ) اَلْحَدِيثَ أَخْرَجَهُ اَلسَّبْعَةُ .

Dari Malik Ibnu Huwairits Radliyallaahu 'anhu bahwa dia berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah bersabda pada kami: "Bila waktu shalat telah tiba maka hendaklah seseorang di antara kamu menyeru adzan untukmu sekalian." Dikeluarkan oleh Imam Tujuh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-155

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-155

وَعَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ لِبِلَالٍ : ( إِذَا أَذَّنْتَ فَتَرَسَّلْ وَإِذَا أَقَمْتُ فَاحْدُرْ وَاجْعَلْ بَيْنَ أَذَانِكَ وَإِقَامَتِكَ قَدْرَ مَا يَفْرُغُ اَلْآكِلُ مِنْ أَكْلِهِ ) اَلْحَدِيثَ . رَوَاهُ اَلتِّرْمِذِيُّ وَضَعَّفَهُ .

وَلَهُ : عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( لَا يُؤَذِّنُ إِلَّا مُتَوَضِّئٌ ) وَضَعَّفَهُ أَيْضًا

وَلَهُ : عَنْ زِيَادِ بْنِ اَلْحَارِثِ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( وَمَنْ أَذَّنَ فَهُوَ يُقِيمُ ) وَضَعَّفَهُ أَيْضًا

وَلِأَبِي دَاوُدَ: فِي حَدِيثِ عَبْدِ اَللَّهِ بْنِ زَيْدٍ أَنَّهُ قَالَ : أَنَا رَأَيْتُهُ - يَعْنِي : اَلْأَذَانُ - وَأَنَا كُنْتُ أُرِيدُهُ . قَالَ : "فَأَقِمْ أَنْتَ " وَفِيهِ ضَعْفٌ أَيْضًا

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepada Bilal: "Jika engkau menyeru adzan perlambatlah dan jika engkau qomat percepatlah dan jadikanlah antara adzan dan qomatmu itu kira-kira orang yang makan telah selesai dari makannya." Hadits diriwayatkan dan dianggap lemah oleh Tirmidzi.

Dalam riwayatnya pula dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak diperkenankan adzan kecuali orang yang telah berwudlu." Hadits tersebut juga dinilai lemah.

Dalam riwayatnya yang lain dari Ziyad Ibnul Harits bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "barangsiapa yang telah adzan maka dia yang akan qomat." Hadits ini juga dinilai lemah.

Menurut riwayat Abu Dawud dari hadits Abdullah Ibnu Zaid bahwa dia berkata: Aku telah memimpikannya yaitu mimpi beradzan dan aku menginginkannya. Maka Rasulullah saw bersabda: "Baik qomatlah engkau." Hadits ini juga lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-156

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-156

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمُؤَذِّنُ أَمْلَكُ بِالْأَذَانِ وَالْإِمَامُ أَمْلَكُ بِالْإِقَامَةِ ) رَوَاهُ اِبْنُ عَدِيٍّ وَضَعَّفَهُ

وَلِلْبَيْهَقِيِّ نَحْوُهُ : عَنْ عَلِيٍّ مِنْ قَوْلِهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Muadzin itu lebih berhak untuk adzan dan imam itu lebih berhak untuk qomat." Diriwayatkan dan dianggap lemah oleh Ibnu Adiy.

Menurut riwayat Baihaqi ada hadits semisal dari Ali Radliyallaahu 'anhu dari perkataannya sendiri.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-157

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-157

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يُرَدُّ اَلدُّعَاءُ بَيْنَ اَلْأَذَانِ وَالْإِقَامَةِ ) رَوَاهُ النَّسَائِيُّ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Doa antara adzan dan qomat itu tidak akan ditolak." Riwayat Nasa'i dan dianggap lemah oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-158

KITAB SHALAT

 BAB II : TENTANG ADZAN

HADITS KE-158

وَعَنْ جَابِرٍ- رَضِيَ اَللَّهُ عَنْهُ- أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( مَنْ قَالَ حِينَ يَسْمَعُ اَلنِّدَاءَ : اَللَّهُمَّ رَبَّ هَذِهِ اَلدَّعْوَةِ اَلتَّامَّةِ وَالصَّلَاةِ اَلْقَائِمَةِ آتِ مُحَمَّدًا اَلْوَسِيلَةَ وَالْفَضِيلَةَ وَابْعَثْهُ مَقَامًا مَحْمُودًا اَلَّذِي وَعَدْتَهُ حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ اَلْقِيَامَةِ ) أَخْرَجَهُ اَلْأَرْبَعَةُ .

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang ketika mendengar adzan berdoa: Allaahumma robba haadzihi da'watit taammati was sholaatil qooimati aati Muhammadanil washiliilata wal fadliilata wab 'atshu maqooman mahmuudal ladzi wa'adtahu (artinya: Ya Allah Tuhan panggilan yang sempurna dan sholat yang ditegakkan berilah Nabi Muhammad wasilah dan keutamaan dan bangunkanlah beliau dalam tempat yang terpuji seperti yang telah Engkau janjikan) maka dia akan memperoleh syafaat dariku pada hari Kiamat." Dikeluarkan oleh Imam Empat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-159

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-159

عَنْ عَلِيِّ بْنِ طَلْقٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا فَسَا أَحَدُكُمْ فِي اَلصَّلَاةِ فَلْيَنْصَرِفْ وَلْيَتَوَضَّأْ وَلْيُعِدْ اَلصَّلَاةَ ) رَوَاهُ اَلْخَمْسَةُ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ali Ibnu Abu Thalib Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu kentut dalam sholat maka hendaknya ia membatalkan sholat berwudlu dan mengulangi sholatnya. Riwayat Imam Lima. Shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-160

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-160

وَعَنْ عَائِشَةَ عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( لَا يَقْبَلُ اَللَّهُ صَلَاةَ حَائِضٍ إِلَّا بِخِمَارٍ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيُّ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: Allah tidak akan menerima sholat seorang perempuan yang telah haid (telah baligh kecuali dengan memakai kudung. Riwayat Imam Lima kecuali Nasa'i dan dinilai shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-161

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-161

وَعَنْ جَابِرٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ ( إِنْ كَانَ اَلثَّوْبُ وَاسِعًا فَالْتَحِفْ بِهِ ) - يَعْنِي فِي اَلصَّلَاةِ - وَلِمُسْلِمٍ ( فَخَالِفْ بَيْنَ طَرَفَيْهِ - وَإِنْ كَانَ ضَيِّقًا فَاتَّزِرْ بِهِ ) مُتَّفَقٌ عَلَيْهِ

وَلَهُمَا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه ( لَا يُصَلِّي أَحَدُكُمْ فِي اَلثَّوْبِ اَلْوَاحِدِ لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ )

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda kepadanya: Apabila kain itu lebar maka berkudunglah dengannya -yakni dalam sholat.- Menurut riwayat Muslim: Maka selempangkanlah di antara dua ujungnya dan apabila sempit maka bersarunglah dengannya. Muttafaq Alaihi.

Menurut riwayat Bukhari-Muslim dari hadits Abu Hurairah Radliyallaahu 'anhu beliau bersabda: Janganlah seseorang di antara kamu sholat dengan memakai selembar kain yang sebagian dari kain itu tidak dapat ditaruh di atas bahunya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-162

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-162

وَعَنْ أُمِّ سَلَمَةَ - رَضِيَ اَللَّهُ عَنْهَا- ; أَنَّهَا سَأَلَتْ اَلنَّبِيِّ صلى الله عليه وسلم ( أَتُصَلِّي اَلْمَرْأَةُ فِي دِرْعٍ وَخِمَارٍ بِغَيْرِ إِزَارٍ ؟ قَالَ : إِذَا كَانَ اَلدِّرْعُ سَابِغًا يُغَطِّي ظُهُورَ قَدَمَيْهَا ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَ اَلْأَئِمَّةُ وَقْفَهُ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa dia bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam: Bolehkah seorang perempuan sholat dengan memakai baju panjang dan kerudung tanpa sarung؟ Beliau bersabda: Boleh apabila baju panjang itu lebar menutupi punggung atas kedua kakinya. Dikeluarkan oleh Abu Dawud. Para Imam Hadits menilainya mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-163

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-163

وَعَنْ عَامِرِ بْنِ رَبِيعَةَ رضي الله عنه قَالَ : ( كُنَّا مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فِي لَيْلَةٍ مَظْلَمَةٍ فَأَشْكَلَتْ عَلَيْنَا اَلْقِبْلَةُ فَصَلَّيْنَا . فَلَمَّا طَلَعَتِ اَلشَّمْسُ إِذَا نَحْنُ صَلَّيْنَا إِلَى غَيْرِ اَلْقِبْلَةِ فَنَزَلَتْ : (فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اَللَّهِ ) ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَضَعَّفَهُ

Amir Ibnu Rabi'ah Radliyallaahu 'anhu berkata: Kami pernah bersama Nabi Shallallaahu 'alaihi wa Sallam dalam suatu malam yang gelap maka kami kesulitan menentukan arah kiblat lalu kami sholat. Ketika matahari terbit ternyata kami telah sholat ke arah yang bukan kiblat maka turunlah ayat (Kemana saja kamu menghadap maka disanalah wajah Allah). Riwayat Tirmidzi. Hadits lemah menurutnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-164

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-164

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا بَيْنَ اَلْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ ) رَوَاهُ اَلتِّرْمِذِيُّ وَقَوَّاهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Ruang antara Timur dan Barat adalah Kiblat. Diriwayatkan oleh Tirmidzi dan dikuatkan oleh Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-165

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-165

وَعَنْ عَامِرِ بْنِ رَبِيعَةَ رضي الله عنه قَالَ : ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يُصَلِّي عَلَى رَاحِلَتِهِ حَيْثُ تَوَجَّهَتْ بِهِ ) مُتَّفَقٌ عَلَيْهِ زَادَ اَلْبُخَارِيُّ ( يُومِئُ بِرَأْسِهِ وَلَمْ يَكُنْ يَصْنَعُهُ فِي اَلْمَكْتُوبَةِ )

وَلِأَبِي دَاوُدَ : مِنْ حَدِيثِ أَنَسٍ : ( كَانَ إِذَا سَافَرَ فَأَرَادَ أَنْ يَتَطَوَّعَ اِسْتَقْبَلَ بِنَاقَتِهِ اَلْقِبْلَةِ فَكَبَّرَ ثُمَّ صَلَّى حَيْثُ كَانَ وَجْهَ رِكَابِهِ ) وَإِسْنَادُهُ حَسَنٌ

Amir Ibnu Rabi'ah Radliyallaahu 'anhu berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam sholat di atas kendaraannya ke arah mana saja kendaraan itu menghadap. Muttafaq Alaihi. Bukhari menambahkan: Beliau memberi isyarat dengan kepalanya namun beliau tidak melakukannya untuk sholat wajib.

Dalam riwayat Abu Dawud dari hadits Anas Radliyallaahu 'anhu : Apabila beliau bepergian kemudian ingin sholat sunat maka beliau menghadapkan unta kendaraannya ke arah kiblat. Beliau takbir kemudian sholat menghadap ke arah mana saja kendaraannya menghadap. Sanadnya hasan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-166

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-166

وَعَنْ أَبِي سَعِيدٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم ( اَلْأَرْضُ كُلُّهَا مَسْجِدٌ إِلَّا اَلْمَقْبَرَةَ وَالْحَمَّامَ ) رَوَاهُ اَلتِّرْمِذِيُّ وَلَهُ عِلَّةٌ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Bumi itu seluruhnya masjid kecuali kuburan dan kamar mandi. Riwayat Tirmidzi tetapi ada cacatnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-167

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-167

وَعَنْ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا-]قَالَ] : ( نَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يُصَلَّى فِي سَبْعِ مَوَاطِنَ : اَلْمَزْبَلَةِ وَالْمَجْزَرَةِ وَالْمَقْبَرَةِ وَقَارِعَةِ اَلطَّرِيقِ وَالْحَمَّامِ وَمَعَاطِنِ اَلْإِبِلِ وَفَوْقَ ظَهْرِ بَيْتِ اَللَّهِ ) رَوَاهُ اَلتِّرْمِذِيُّ وَضَعَّفَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang untuk sholat di tujuh tempat: tempat sampah tempat penyembelihan hewan pekuburan tengah jalan kamar mandi/WC kandang unta dan di atas Ka'bah. Diriwayatkan oleh Tirmidzi dan dinilai lemah olehnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-168

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-168

وَعَنْ أَبِي مَرْثَدٍ اَلْغَنَوِيِّ رضي الله عنه قَالَ : سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ : ( لَا تُصَلُّوا إِلَى اَلْقُبُورِ وَلَا تَجْلِسُوا عَلَيْهَا ) رَوَاهُ مُسْلِمٌ

Abu Murtsad Al-Ghonawy berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Janganlah engkau sholat menghadap kuburan dan jangan pula engkau duduk di atasnya. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-169

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-169

وَعَنْ أَبِي سَعِيدٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا جَاءَ أَحَدُكُمْ اَلْمَسْجِدَ فَلْيَنْظُرْ فَإِنْ رَأَى فِي نَعْلَيْهِ أَذًى أَوْ قَذَرًا فَلْيَمْسَحْهُ وَلْيُصَلِّ فِيهِمَا ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Abu Said Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu mendatangi masjid hendaklah ia memperhatikan jika ia melihat kotoran atau najis pada kedua sandalnya hendaklah ia membasuhnya dan sholat dengan mengenakannya. Dikeluarkan oleh Abu Dawud dan dinilai shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-170

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-170

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا وَطِئَ أَحَدُكُمْ اَلْأَذَى بِخُفَّيْهِ فَطَهُورُهُمَا اَلتُّرَابُ ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu menginjak najis dengan sepatunya maka sebagai pencucinya ialah debu tanah. Dikeluarkan oleh Abu Dawud. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-171

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-171

وَعَنْ مُعَاوِيَةَ بْنِ اَلْحَكَمِ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ هَذِهِ اَلصَّلَاةَ لَا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلَامِ اَلنَّاسِ إِنَّمَا هُوَ اَلتَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ اَلْقُرْآنِ ) رَوَاهُ مُسْلِمٌ

Dari Muawiyah Ibnul Hakam Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Sesungguhnya sholat ini tidak layak di dalamnya ada suatu perkataan manusia. Ia hanyalah tasbih takbir dan bacaan al-Qur'an. Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-172

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-172

وَعَنْ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه قَالَ : ( إِنْ كُنَّا لَنَتَكَلَّمُ فِي اَلصَّلَاةِ عَلَى عَهْدِ اَلنَّبِيِّ صلى الله عليه وسلم يُكَلِّمُ أَحَدُنَا صَاحِبَهُ بِحَاجَتِهِ حَتَّى نَزَلَتْ : (حَافِظُوا عَلَى اَلصَّلَوَاتِ وَالصَّلَاةِ اَلْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ) ]اَلْبَقَرَة : ٢٣٨] فَأُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنْ اَلْكَلَامِ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ

Zaid Ibnu Arqom berkata: Kami benar-benar pernah berbicara dalam sholat pada jaman Rasulullah Shallallaahu 'alaihi wa Sallam salah seorang dari kami berbicara dengan temannya untuk keperluannya sehingga turunlah ayat (Peliharalah segala sholat(mu) dan sholat yang tengah dan berdirilah untuk Allah dengan khusyu') lalu kami diperintahkan untuk diam dan kami dilarang untuk berbicara. Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-173

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-173

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلتَّسْبِيحُ لِلرِّجَالِ وَالتَّصْفِيقُ لِلنِّسَاءِ ) مُتَّفَقٌ عَلَيْهِ. زَادَ مُسْلِمٌ ( فِي اَلصَّلَاةِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Tasbih itu bagi laki-laki dan tepuk tangan itu bagi wanita. Muttafaq Alaihi. Muslim menambahkan: Di dalam sholat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-174

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-174

وَعَنْ مُطَرِّفِ بْنِ عَبْدِ اَللَّهِ بْنِ الشِّخِّيرِ عَنْ أَبِيهِ قَالَ : ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يُصَلِّي وَفِي صَدْرِهِ أَزِيزٌ كَأَزِيزِ اَلْمِرْجَلِ مِنْ اَلْبُكَاءِ ) أَخْرَجَهُ اَلْخَمْسَةُ إِلَّا اِبْنَ مَاجَهْ وَصَحَّحَهُ اِبْنُ حِبَّانَ.

Dari Mutharrif Ibnu Abdullah Ibnus Syikhir dari ayahnya dia berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam sedang sholat dan di dadanya ada suara seperti suara air yang mendidih karena menangis. Dikeluarkan oleh Imam Lima kecuali Ibnu Majah dan dinilai shahih oleh Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-175

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-175

وَعَنْ عَلَيٍّ رضي الله عنه قَالَ : ( كَانَ لِي مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم مَدْخَلَانِ فَكُنْتُ إِذَا أَتَيْتُهُ وَهُوَ يُصَلِّي تَنَحْنَحَ لِي ) رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ

Ali Radliyallaahu 'anhu berkata: Aku mempunyai dua pintu masuk kepada Rasulullah Shallallaahu 'alaihi wa Sallam maka jika aku mendatanginya ketika beliau sholat beliau akan berdehem buatku. Diriwayatkan oleh Nasa'i dan Ibnu Majah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-176

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-176

وَعَنْ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا-]قَالَ] : ( قُلْتُ لِبِلَالٍ : كَيْفَ رَأَيْتُ اَلنَّبِيَّ صلى الله عليه وسلم يَرُدَّ عَلَيْهِمْ حِينَ يُسَلِّمُونَ عَلَيْهِ وَهُوَ يُصَلِّي ؟ قَالَ : يَقُولُ هَكَذَا وَبَسَطَ كَفَّهُ ) أَخْرَجَهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku bertanya pada Bilal: Bagaimana engkau melihat cara Rasulullah Shallallaahu 'alaihi wa Sallam menjawab salam mereka ketika beliau sedang sholat؟ Bilal menjawab: Begini. Dia membuka telapak tangannya. Dikeluarkan oleh Abu Dawud dan Tirmidzi. Hadits shahih menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-177

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-177

وَعَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتِ زَيْنَبَ فَإِذَا سَجَدَ وَضَعَهَا وَإِذَا قَامَ حَمَلَهَا ) مُتَّفَقٌ عَلَيْهِ. وَلِمُسْلِمٍ : ( وَهُوَ يَؤُمُّ اَلنَّاسَ فِي اَلْمَسْجِدِ )

Abu Qotadah Radliyallaahu 'anhu berkata: Pernah Rasulullah Shallallaahu 'alaihi wa Sallam sholat sambil menggendong Umamah putri Zainab. Jika beliau sujud beliau meletakkannya dan jika beliau berdiri beliau menggendongnya. Muttafaq Alaihi. Dalam riwayat Muslim: Sedang beliau mengimami orang.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-178

KITAB SHALAT

 BAB III : TENTANG SYARAT-SYARAT SHALAT

HADITS KE-178

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اُقْتُلُوا اَلْأَسْوَدَيْنِ فِي اَلصَّلَاةِ : اَلْحَيَّةَ وَالْعَقْرَبَ ) أَخْرَجَهُ اَلْأَرْبَعَةُ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Bunuhlah dua binatang hitam dalam sholat yaitu ular dan kalajengking. Dikeluarkan oleh Imam Empat dan dinilai shahih oleh Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-179

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-179

عَنْ أَبِي جُهَيْمِ بْنِ اَلْحَارِثِ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَوْ يَعْلَمُ اَلْمَارُّ بَيْنَ يَدَيِ اَلْمُصَلِّي مَاذَا عَلَيْهِ مِنْ اَلْإِثْمِ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ وَوَقَعَ فِي اَلْبَزَّارِ مِنْ وَجْهٍ آخَرَ : ( أَرْبَعِينَ خَرِيفًا )

Dari Abu Juhaim Ibnul Harits Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Seandainya orang yang lewat di depan orang yang sholat mengetahui dosa yang akan dipikulnya maka ia lebih baik berdiri empat puluh hari daripada harus lewat di depannya. Muttafaq Alaihi dalam lafadznya menurut Bukhari. Menurut riwayat Al-Bazzar dari jalan lain: (lebih baik berdiri) Empat puluh tahun.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-180

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-180

وَعَنْ عَائِشَةَ - رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( سُئِلَ رَسُولُ اَللَّهِ صلى الله عليه وسلم - فِي غَزْوَةِ تَبُوكَ - عَنْ سُتْرَةِ اَلْمُصَلِّي فَقَالَ : مِثْلُ مُؤْخِرَةِ اَلرَّحْلِ ) أَخْرَجَهُ مُسْلِمٌ

Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah ditanya pada waktu perang Tabuk tentang batas bagi orang yang sholat. Beliau menjawab: Seperti tiang di bagian belakang kendaraan. Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-181

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-181

وَعَنْ سَبْرَةَ بْنِ مَعْبَدٍ اَلْجُهَنِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لِيَسْتَتِرْ أَحَدُكُمْ فِي صَلَاتِهِ وَلَوْ بِسَهْمٍ ) أَخْرَجَهُ اَلْحَاكِمُ

Dari Sabrah Ibnu Ma'bad al-Juhany bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Hendaknya seseorang di antara kamu membuat batas pada waktu sholat walaupun hanya dengan anak panah. Dikeluarkan oleh Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-182

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-182

وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَقْطَعُ صَلَاةَ اَلْمَرْءِ اَلْمُسْلِمِ - إِذَا لَمْ يَكُنْ بَيْنَ يَدَيْهِ مِثْلُ مُؤْخِرَةِ اَلرَّحْلِ - اَلْمَرْأَةُ وَالْحِمَارُ وَالْكَلْبُ اَلْأَسْوَدُ اَلْحَدِيثَ ) وَفِيهِ ( اَلْكَلْبُ اَلْأَسْوَدِ شَيْطَانٌ ) أَخْرَجَهُ مُسْلِمٌ

وَلَهُ : عَنْ أَبِي هُرَيْرَةَ رضي الله عنه نَحْوُهُ دُونَ : اَلْكَلْبِ

وَلِأَبِي دَاوُدَ وَالنَّسَائِيِّ : عَنْ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- نَحْوُهُ دُونَ آخِرِهِ وَقَيَّدَ اَلْمَرْأَةَ بِالْحَائِضِ

Dari Abu Dzar Al-Ghifary Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Yang akan memutuskan sholat seorang muslim bila tidak ada tabir di depannya seperti kayu di bagian belakang kendaraan adalah wanita keledai dan anjing hitam. Di dalam hadits disebutkan: Anjing hitam adalah setan. Dikeluarkan oleh Imam Muslim.

Menurut riwayat Muslim dari hadits Abu Hurairah Radliyallaahu 'anhu terdapat hadits semisal tanpa menyebut anjing.

Menurut riwayat Abu Dawud dan Nasa'i dari Ibnu Abbas Radliyallaahu 'anhu ada hadits semisal tanpa menyebutkan kalimat akhir (yaitu anjing) dan membatasi wanita dengan yang sedang haid.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-183

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-183

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا صَلَّى أَحَدُكُمْ إِلَى شَيْءٍ يَسْتُرُهُ مِنْ اَلنَّاسِ فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ فَإِنْ أَبَى فَلْيُقَاتِلْهُ فَإِنَّمَا هُوَ شَيْطَانٌ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ : ( فَإِنَّ مَعَهُ اَلْقَرِينَ )

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu sholat dengan memasang batas yang membatasinya dari orang-orang lalu ada seseorang yang hendak lewat di hadapannya maka hendaklah ia mencegahnya. Bila tidak mau perangilah dia sebab dia sesungguhnya adalah setan. Muttafaq Alaihi. Dalam suatu riwayat disebutkan bahwa dia bersama setan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-184

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-184

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا صَلَّى أَحَدُكُمْ فَلْيَجْعَلْ تِلْقَاءَ وَجْهِهِ شَيْئًا فَإِنْ لَمْ يَجِدْ فَلْيَنْصِبْ عَصًا فَإِنْ لَمْ يَكُنْ فَلْيَخُطَّ خَطًّا ثُمَّ لَا يَضُرُّهُ مَنْ مَرَّ بَيْنَ يَدَيْهِ ) أَخْرَجَهُ أَحْمَدُ وَابْنُ مَاجَهْ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَلَمْ يُصِبْ مَنْ زَعَمَ أَنَّهُ مُضْطَرِبٌ بَلْ هُوَ حَسَنٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu sholat hendaklah ia membuat sesuatu di depannya jika ia tidak mendapatkan hendaknya ia menancapkan tongkat jika tidak memungkinkan hendaknya ia membuat garis namun hal itu tidak mengganggu orang yang lewat di depannya. Dikeluarkan oleh Ahmad dan Ibnu Majah. Shahih menurut Ibnu Hibban. Hadits ini hasan dan tidak benar jika orang menganggapnya hadits mudltorib.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-185

KITAB SHALAT

 BAB IV : TENTANG SUTRAH BAGI ORANG YANG SHALAT

HADITS KE-185

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَقْطَعُ اَلصَّلَاةَ شَيْءٌ وَادْرَأْ مَا اِسْتَطَعْتَ ) أَخْرَجَهُ أَبُو دَاوُدَ وَفِي سَنَدِهِ ضَعْفٌ

Dari Abu Said Al-Khudry bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Tidak akan menghentikan sholat suatu apapun (jika tidak ada yang menghentikan) cegahlah sekuat tenagamu. Dikeluarkan oleh Abu Dawud. Dalam sanadnya ada kelemahan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-186

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-186

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يُصَلِّيَ اَلرَّجُلُ مُخْتَصِرًا ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ. وَمَعْنَاهُ : أَنْ يَجْعَلَ يَدَهُ عَلَى خَاصِرَتِهِ

وَفِي اَلْبُخَارِيِّ : عَنْ عَائِشَةَ - رَضِيَ اَللَّهُ عَنْهَا- أَنَّ ذَلِكَ فِعْلُ اَلْيَهُودِ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang orang yang sholat bertolak pinggang. Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Artinya: Orang itu meletakkan tangannya pada pinggangnya.

Dalam riwayat Bukhari dari 'Aisyah: Bahwa cara itu adalah perbuatan orang Yahudi dalam sembahyangnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-187

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-187

وَعَنْ أَنَسٍ- رَضِيَ اَللَّهُ عَنْهُ- أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( إِذَا قُدِّمَ اَلْعَشَاءُ فَابْدَءُوا بِهِ قَبْلَ أَنْ تُصَلُّوا اَلْمَغْرِبَ ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila makan malam telah dihidangkan makanlah dahulu sebelum engkau sholat Maghrib. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-188

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-188

وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا قَامَ أَحَدُكُمْ فِي اَلصَّلَاةِ فَلَا يَمْسَحِ اَلْحَصَى فَإِنَّ اَلرَّحْمَةَ تُوَاجِهُهُ ) رَوَاهُ اَلْخَمْسَةُ بِإِسْنَادٍ صَحِيحٍ وَزَادَ أَحْمَدُ : وَاحِدَةً أَوْ دَعْ

وَفِي اَلصَّحِيحِ عَنْ مُعَيْقِيبٍ نَحْوُهُ بِغَيْرِ تَعْلِيلٍ.

Dari Abu Dzar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Jika seseorang di antara kamu mendirikan sholat maka janganlah ia mengusap butir-butir pasir (yang menempel pada dahinya) karena rahmat selalu bersamanya. Riwayat Imam Lima dengan sanad yang shahih. Ahmad menambahkan: Usaplah sekali atau biarkan.

Dalam hadits shahih dari Mu'aiqib ada hadits semisal tanpa alasan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-189

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-189

عَنْ عَائِشَةَ --رَضِيَ اَللَّهُ عَنْهَا-- قَالَتْ : ( سَأَلْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَنْ اَلِالْتِفَاتِ فِي اَلصَّلَاةِ ? فَقَالَ : هُوَ اِخْتِلَاسٌ يَخْتَلِسُهُ اَلشَّيْطَانُ مِنْ صَلَاةِ اَلْعَبْدِ ) رَوَاهُ اَلْبُخَارِيُّ . وَلِلتِّرْمِذِيِّ : عَنْ أَنَسٍ - وَصَحَّحَهُ - ( إِيَّاكَ وَالِالْتِفَاتَ فِي اَلصَّلَاةِ فَإِنَّهُ هَلَكَةٌ فَإِنْ كَانَ فَلَا بُدَّ فَفِي اَلتَّطَوُّعِ )

'Aisyah Radliyallaahu 'anhu berkata: Aku bertanya kepada Rasulullah Shallallaahu 'alaihi wa Sallam tentang (hukumnya) menoleh dalam sholat. Beliau menjawab: Ia adalah copetan yang dilakukan setan terhadap sholat hamba. Riwayat Bukhari. Menurut hadits shahih Tirmidzi: Hindarilah dari berpaling dalam shalat karena ia merusak jika memang terpaksa lakukanlah dalam sholat sunat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-190

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-190

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا كَانَ أَحَدُكُمْ فِي اَلصَّلَاةِ فَإِنَّهُ يُنَاجِي رَبَّهُ فَلَا يَبْزُقَنَّ بَيْنَ يَدَيْهِ وَلَا عَنْ يَمِينِهِ وَلَكِنْ عَنْ شِمَالِهِ تَحْتَ قَدَمِهِ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ : ( أَوْ تَحْتَ قَدَمِهِ )

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu sembahyang sebenarnya ia sedang bermunajat kepada Tuhannya. Maka janganlah sekali-kali ia meludah ke hadapannya dan ke samping kanannya tetapi ke samping kirinya di bawah telapak kakinya. Muttafaq Alaihi. Dalam suatu riwayat disebutkan: Atau di bawah telapak kakinya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-191

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-191

وَعَنْهُ قَالَ : ( كَانَ قِرَامٌ لِعَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- سَتَرَتْ بِهِ جَانِبَ بَيْتِهَا فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم أَمِيطِي عَنَّا قِرَامَكِ هَذَا فَإِنَّهُ لَا تَزَالُ تَصَاوِيرُهُ تَعْرِضُ لِي فِي صَلَاتِي ) رَوَاهُ اَلْبُخَارِيُّ

وَاتَّفَقَا عَلَى حَدِيثِهَا فِي قِصَّةِ أَنْبِجَانِيَّةِ أَبِي جَهْمٍ وَفِيهِ : ( فَإِنَّهَا أَلْهَتْنِي عَنْ صَلَاتِي )

Anas Radliyallaahu 'anhu berkata: Adalah tirai milik 'Aisyah Radliyallaahu 'anhu menutupi samping rumahnya. Maka Nabi Shallallaahu 'alaihi wa Sallam bersabda kepadanya: Singkirkanlah tiraimu ini dari kita karena sungguh gambar-gambarnya selalu mengangguku dalam sholatku. Riwayat Bukhari.

Bukhari-Muslim juga menyepakati hadits dari 'Aisyah Radliyallaahu 'anhu tentang kisah kain anbijaniyyah (yang dihadiahkan kepada Nabi dari) Abu Jahm. Dalam hadits itu disebutkan: Ia melalaikan dalam sholatku.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-192

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-192

وَعَنْ جَابِرِ بْنِ سَمُرَةٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيَنْتَهِيَنَّ قَوْمٌ يَرْفَعُونَ أَبْصَارَهُمْ إِلَى اَلسَّمَاءِ فِي اَلصَّلَاةِ أَوْ لَا تَرْجِعَ إِلَيْهِمْ ) رَوَاهُ مُسْلِمٌ .

Dari Jabir Ibnu Samurah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Hendaklah benar-benar berhenti orang-orang yang memandang langit waktu sholat atau pandangan itu tidak kembali kepada mereka. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-193

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-193

وَلَهُ : عَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ : ( لَا صَلَاةَ بِحَضْرَةِ طَعَامٍ وَلَا هُوَ يُدَافِعُهُ الْأَخْبَثَانِ )

Menurut riwayat dari 'Aisyah Radliyallaahu 'anhu bahwa dia berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Tidak diperbolehkan sholat di depan hidangan makanan dan tidak diperbolehkan pula sholat orang yang menahan dua kotoran (muka dan belakang.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-194

KITAB SHALAT

 BAB V : TENTANG ANJURAN KHUSYU DALAM SHALAT

HADITS KE-194

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( اَلتَّثَاؤُبُ مِنْ اَلشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَكْظِمْ مَا اِسْتَطَاعَ ) رَوَاهُ مُسْلِمٌ وَاَلتِّرْمِذِيُّ وَزَادَ : ( فِي اَلصَّلَاةِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: Menguap itu termasuk perbuatan setan maka bila seseorang di antara kamu menguap hendaklah ia menahan sekuatnya. Diriwayatkan oleh Muslim dan Tirmidzi dengan tambahan: Dalam sholat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-195

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-195

عَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( أَمَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم بِبِنَاءِ اَلْمَسَاجِدِ فِي اَلدُّورِ وَأَنْ تُنَظَّفَ وَتُطَيَّبَ ) رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَصَحَّحَ إِرْسَالَهُ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan untuk membangun masjid di kampung-kampung dan hendaknya dibersihkan dan diharumkan. Riwayat Ahmad Abu Dawud dan Tirmidzi. Tirmidzi menilainya hadits mursal.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-196

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-196

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( قَاتَلَ اَللَّهُ اَلْيَهُودَ : اِتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ ) مُتَّفَقٌ عَلَيْه وَزَادَ مُسْلِمُ ( وَالنَّصَارَى )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah memusuhi orang-orang Yahudi yang menjadikan kuburan Nabi-nabi mereka sebagai masjid." Muttafaq Alaihi. Muslim menambahkan: "Dan orang-orang Nasrani."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-197

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-197

وَلَهُمَا مِنْ حَدِيثِ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( كَانُوا إِذَا مَاتَ فِيهِمْ اَلرَّجُلُ اَلصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا ) وَفِيهِ ( أُولَئِكَ شِرَارُ اَلْخَلْقِ )

Menurut Bukhari-Muslim dari hadits 'Aisyah r.a: "Apabila ada orang sholeh di antara mereka yang meninggal dunia mereka membangun di atas kuburannya sebuah masjid." Dalam hadits itu disebutkan: "Mereka itu berakhlak buruk."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-198

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-198

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( بَعَثَ اَلنَّبِيُّ صلى الله عليه وسلم خَيْلاً فَجَاءَتْ بِرَجُلٍ فَرَبَطُوهُ بِسَارِيَةٍ مِنْ سَوَارِي اَلْمَسْجِدِ ) اَلْحَدِيثَ . مُتَّفَقٌ عَلَيْهِ

Abu Hurairah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengirim pasukan berkuda lalu mereka datang membawa seorang tawanan mereka mengikatnya pada salah satu tiang masjid. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-199

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-199

وَعَنْهُ رضي الله عنه ( أَنَّ عُمَرَ رضي الله عنه مُرَّ بِحَسَّانَ يَنْشُدُ فِي اَلْمَسْجِدِ فَلَحَظَ إِلَيْهِ فَقَالَ : "قَدْ كُنْتُ أَنْشُدُ وَفِيهِ مَنْ هُوَ خَيْرٌ مِنْكَ ) . مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Umar Radliyallaahu 'anhu melewati Hassan yang sedang bernyanyi di dalam masjid lalu ia memandangnya. Maka berkatalah Hassan: Aku juga pernah bernyanyi di dalamnya dan di dalamnya ada orang yang lebih mulia daripada engkau. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-200

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-200

وَعَنْهُ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ سَمِعَ رَجُلاً يَنْشُدُ ضَالَّةً فِي اَلْمَسْجِدِ فَلْيَقُلْ : لَا رَدَّهَا اَللَّهُ عَلَيْكَ فَإِنَّ اَلْمَسَاجِدَ لَمْ تُبْنَ لِهَذَا ) رَوَاهُ مُسْلِم

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang mendengar ada seseorang yang mencari barang hilang di masjid hendaknya mengatakan: Allah tidak mengembalikannya kepadamu karena sesungguhnya masjid itu tidak dibangun untuk hal demikian." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-201

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-201

وَعَنْهُ أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُوْلُ ( إِذَا رَأَيْتُمْ مَنْ يَبِيعُ أَوْ يَبْتَاعُ فِي اَلْمَسْجِدِ فَقُولُوا : لَا أَرْبَحَ اَللَّهُ تِجَارَتَكَ ) رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika engkau melihat seseorang berjual beli di dalam masjid maka katakanlah padanya: (Semoga Allah tidak menguntungkan perdaganganmu." Riwayat Nasa'i dam Tirmidzi. Hadits hasan menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-202

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-202

وَعَنْ حَكِيمِ بْنِ حِزَامٍ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تُقَامُ اَلْحُدُودُ فِي اَلْمَسَاجِدِ وَلَا يُسْتَقَادُ فِيهَا ) رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ بِسَنَدٍ ضَعِيف

Dari Hakim Ibnu Hizam Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak diperbolehkan melaksanakan hukuman had di dalam masjid dan begitu pula tuntut bela di dalamnya." Riwayat Ahmad dan Abu Dawud dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-203

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-203

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ ( أُصِيبَ سَعْدٌ يَوْمَ اَلْخَنْدَقِ فَضَرَبَ عَلَيْهِ رَسُولُ اَللَّهِ صلى الله عليه وسلم خَيْمَةً فِي اَلْمَسْجِدِ لِيَعُودَهُ مِنْ قَرِيبٍ ) مُتَّفَقٌ عَلَيْهِ

'Aisyah Radliyallaahu 'anhu berkata: Sa'ad terluka pada waktu perang khandaq lalu Rasulullah Shallallaahu 'alaihi wa Sallam mendirikan tenda untuknya di dalam masjid agar beliau dapat menengoknya dari dekat. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-204

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-204

وَعَنْهَا قَالَتْ : ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَسْتُرُنِي وَأَنَا أَنْظُرُ إِلَى اَلْحَبَشَةِ يَلْعَبُونَ فِي اَلْمَسْجِدِ ) اَلْحَدِيثَ مُتَّفَقٌ عَلَيْهِ

'Aisyah Radliyallaahu 'anhu berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam menghalangiku ketika aku sedang melihat orang-orang habasyah tengah bermain di dalam masjid. Hadits Muttafaq Alaihi

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-205

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-205

وَعَنْهَا ( أَنَّ وَلِيدَةً سَوْدَاءَ كَانَ لَهَا خِبَاءٌ فِي اَلْمَسْجِدِ فَكَانَتْ تَأْتِينِي فَتَحَدَّثُ عِنْدِي ) اَلْحَدِيثَ مُتَّفِقٌ عَلَيْه

Dari 'Aisyah Radliyallaahu 'anhu bahwa seorang budak perempuan hitam mempunyai tenda di dalam masjid ia sering datang kepadaku dan bercakap-cakap denganku. Hadits Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-206

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-206

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْبُصَاقُ فِى الْمَسْجِدِ خَطِيْئَةٌ وَكَفَّارَتُهَا دَفْنُهَا ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallahu 'Anhu bahwa Rasulallah Shallallahu 'Alaihi wa Sallam bersabda: "meludah dalam mesjid adalah suatu kesalahan, maka untuk menebus (dendanya) ialah menimbunnya (menutupnya) dengan tanah." Dikeluarkan oleh Muttafaqun 'Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-207

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-207

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَقُومُ اَلسَّاعَةُ حَتَّى يَتَبَاهَى اَلنَّاسُ فِي اَلْمَسَاجِدِ ) أَخْرَجَهُ اَلْخَمْسَةُ إِلَّا اَلتِّرْمِذِيُّ وَصَحَّحَهُ اِبْنُ خُزَيْمَة

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan terjadi kiamat hingga orang-orang berbangga-bangga dengan (kemegahan) masjid." Dikeluarkan oleh Imam Lima kecuali Tirmidzi. Hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-208

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-208

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا أُمِرْتُ بِتَشْيِيدِ اَلْمَسَاجِدِ ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku tidak diperintahkan untuk menghiasi masjid." Dikeluarkan oleh Abu Dawud dan shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-209

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-209

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( عُرِضَتْ عَلَيَّ أُجُورُ أُمَّتِي حَتَّى اَلْقَذَاةُ يُخْرِجُهَا اَلرَّجُلُ مِنْ اَلْمَسْجِدِ ) رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَاسْتَغْرَبَهُ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Diperlihatkan kepadaku pahala-pahala umatku sampai pahala orang yang membuang kotoran dari masjid." Riwayat Abu Dawud dan Tirmidzi. Hadits Gharib menurut Tirmidzi dan shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-210

KITAB SHALAT

 BAB VI : TENTANG MASJID-MASJID

HADITS KE-210

وَعَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا دَخَلَ أَحَدُكُمْ اَلْمَسْجِدَ فَلَا يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Qotadah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika seseorang di antara kamu memasuki masjid maka janganlah ia duduk kecuali setelah sembahyang dua rakaat. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-211

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-211

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( إِذَا قُمْتُ إِلَى اَلصَّلَاةِ فَأَسْبِغِ اَلْوُضُوءَ ثُمَّ اِسْتَقْبِلِ اَلْقِبْلَةَ فَكَبِّرْ ثُمَّ اِقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنْ اَلْقُرْآنِ ثُمَّ اِرْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا ثُمَّ اِرْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ اِرْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ اِرْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ اِفْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا ) أَخْرَجَهُ اَلسَّبْعَةُ وَاللَّفْظُ لِلْبُخَارِيِّ وَلِابْنِ مَاجَهْ بِإِسْنَادِ مُسْلِمٍ ( حَتَّى تَطْمَئِنَّ قَائِمًا )

وَمِثْلُهُ فِي حَدِيثِ رِفَاعَةَ عِنْدَ أَحْمَدَ وَابْنِ حِبَّانَ ( حَتَّى تَتْمَئِنَّ قَائِمًا )

وَفِي لَفْظٍ لِأَحْمَدَ : ( فَأَقِمْ صُلْبَكَ حَتَّى تَرْجِعَ اَلْعِظَامُ )

وَلِلنَّسَائِيِّ وَأَبِي دَاوُدَ مِنْ حَدِيثِ رِفَاعَةَ بْنِ رَافِعٍ : ( إِنَّهَا لَنْ تَتِمُّ صَلَاةُ أَحَدِكُمْ حَتَّى يُسْبِغَ اَلْوُضُوءَ كَمَا أَمَرَهُ اَللَّهُ ثُمَّ يُكَبِّرَ اَللَّهَ وَيَحْمَدَهُ وَيُثْنِيَ عَلَيْهِ ). وَفِيهَا ( فَإِنْ كَانَ مَعَكَ قُرْآنٌ فَاقْرَأْ وَإِلَّا فَاحْمَدِ اَللَّهَ وَكَبِّرْهُ وهلِّلْهُ )

وَلِأَبِي دَاوُدَ : ( ثُمَّ اِقْرَأْ بِأُمِّ اَلْقُرْآنِ وَبِمَا شَاءَ اَللَّهُ )

وَلِابْنِ حِبَّانَ : ( ثُمَّ بِمَا شِئْتَ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Jika engkau hendak mengerjakan shalat maka sempurnakanlah wudlu' lalu bacalah (ayat) al-Quran yang mudah bagimu lalu ruku'lah hingga engkau tenang (tu'maninah dalam ruku' kemudian bangunlah hingga engkau tegak berdiri lalu sujudlah hingga engkau tenang dalam sujud kemudian bangunlah hingga engkau tenang dalam duduk lalu sujudlah hingga engkau tenang dalam sujud. Lakukanlah hal itu dalam dalam sholatmu seluruhnya." Dikeluarkan oleh Imam Tujuh lafadznya menurut riwayat Bukhari. Menurut Ibnu Majah dengan sanad dari Muslim: "Hingga engkau tenang berdiri."

Hal serupa terdapat dalam hadits Rifa'ah Ibnu Rafi' menurut riwayat Ahmad dan Ibnu Hibban: "Sehingga engkau tenang berdiri (mu)."

Dan menurut lafazh riwayat Ahmad : "Maka tegakkanlah tulang punggungmu hingga tulang-tulang itu kembali (seperti semula)."

Menurut riwayat Nasa'i dan Abu Dawud dari hadits Rifa'ah Ibnu Rafi'i: "Sungguh tidak sempurnah sholat seseorang di antara kamu kecuali dia menyempurnakan wudlu' sebagaimana yang diperintahkan oleh Allah kemudian ia takbir dan memuji Allah." Dalam hadits itu disebutkan: "Jika engkau hafal Qur'an bacalah jika tidak bacalah tahmid (Alhamdulillah) takbir (Allahu Akbar) dan tahlil (la illaaha illallah)."

Menurut riwayat Abu Dawud: "Kemudian bacalah Al-fatihah dan apa yang dikehendaki Allah."

Menurut riwayat Ibnu hibban: "Kemudian (bacalah) sekehendakmu."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-212

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-212

وَعَنْ أَبِي حُمَيْدٍ اَلسَّاعِدِيِّ رضي الله عنه قَالَ : ( رَأَيْتُ اَلنَّبِيَّ صلى الله عليه وسلم إِذَا كَبَّرَ جَعَلَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ وَإِذَا رَكَعَ أَمْكَنَ يَدَيْهِ مِنْ رُكْبَتَيْهِ ثُمَّ هَصَرَ ظَهْرِهِ فَإِذَا رَفَعَ رَأْسَهُ اِسْتَوَى حَتَّى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ فَإِذَا سَجَدَ وَضَعَ يَدَيْهِ غَيْرَ مُفْتَرِشٍ وَلَا قَابِضِهِمَا وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ اَلْقِبْلَةَ وَإِذَا جَلَسَ فِي اَلرَّكْعَتَيْنِ جَلَسَ عَلَى رِجْلِهِ اَلْيُسْرَى وَنَصَبَ اَلْيُمْنَى وَإِذَا جَلَسَ فِي اَلرَّكْعَةِ اَلْأَخِيرَةِ قَدَّمَ رِجْلَهُ اَلْيُسْرَى وَنَصَبَ اَلْأُخْرَى وَقَعَدَ عَلَى مَقْعَدَتِهِ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Abu Hamid Assa'idy Radliyallaahu 'anhu berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam takbir beliau mengangkat kedua tangannya lurus dengan kedua bahunya bila ruku' beliau menekankan kedua tangannya pada kedua lututnya kemudian meratakan punggungnya bila mengangkat kepalanya beliau berdiri tegak hingga tulang-tulang punggungnya kembali ke tempatnya bila sujud beliau meletakkan kedua tangannya dengan tidak mencengkeram dan mengepalkan jari-jarinya dan menghadapkan ujung jari-jari kakinya ke arah kiblat bila duduk pada rakaat kedua beliau duduk di atas kakinya yang kiri dan meluruskan (menegakkan) kaki kanan bila duduk pada rakaat terakhir beliau majukan kakinya yang kiri dan meluruskan kaki yang kanan dan beliau duduk di atas pinggulnya. Dikeluarkan oleh Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-213

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-213

وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم ( أَنَّهُ كَانَ إِذَا قَامَ إِلَى اَلصَّلَاةِ قَالَ : "وَجَّهْتُ وَجْهِي لِلَّذِي فَطَّرَ اَلسَّمَوَاتِ " . . . إِلَى قَوْلِهِ : "مِنْ اَلْمُسْلِمِينَ اَللَّهُمَّ أَنْتَ اَلْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ أَنْتَ رَبِّي وَأَنَا عَبْدُكَ . . . ) إِلَى آخِرِهِ . رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لَهُ : أَنَّ ذَلِكَ فِي صَلَاةِ اَللَّيْلِ

Dari Ali bin Abu Thalib Radliyallaahu 'anhu dari Rasulullah Shallallaahu 'alaihi wa Sallam: Bahwa bila beliau menjalankan sholat beliau membaca: "Aku hadapkan wajahku kepada (Allah) yang telah menciptakan langit dan bumi --hingga kalimat-- dan aku termasuk orang-orang muslim Ya Allah Engkaulah raja tidak ada Tuhan selain Engkau Engkaulah Tuhanku dan aku hamba-Mu-- sampai akhir. Hadits riwayat Muslim. Dalam suatu riwayat Muslim yang lain: Bahwa bacaan tersebut dalam shalat malam.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-214

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-214

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا كَبَّرَ لِلصَّلَاةِ سَكَتَ هُنَيَّةً قَبْلِ أَنْ يَقْرَأَ فَسَأَلْتُهُ فَقَالَ : "أَقُولُ : اَللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ اَلْمَشْرِقِ وَالْمَغْرِبِ اَللَّهُمَّ نقِّنِي مِنْ خَطَايَايَ كَمَا يُنَقَّى اَلثَّوْبُ اَلْأَبْيَضُ مِنْ اَلدَّنَسِ اَللَّهُمَّ اِغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ ) مُتَّفَقٌ عَلَيْهِ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila telah bertakbir untuk sholat beliau diam sejenak sebelum membaca (al-fatihah). Lalu aku tanyakan hal itu kepadanya. Beliau menjawab: "Aku membaca doa: Ya Allah jauhkanlah diriku dari kesalahan-kesalahanku sebagaimana telah Engkau jauhkan antara Timur dengan Barat. Ya Allah bersihkanlah diriku dari kesalahan-kesalahan sebagaimana telah Engkau bersihkan baju putih dari kotoran. Ya Allah cucilah diriku dari kesalahan-kesalahanku dengan air es dan embun." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-215

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-215

وَعَنْ عُمَرَ رضي الله عنه أَنَّهُ كَانَ يَقُولُ : ( سُبْحَانَكَ اَللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اِسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهُ غَيْرُكَ ) رَوَاهُ مُسْلِمٌ بِسَنَدٍ مُنْقَطِعٍ وَاَلدَّارَقُطْنِيُّ مَوْصُولاً وَهُوَ مَوْقُوفٌ

Dari Umar Radliyallaahu 'anhu bahwa (setelah bertakbir) beliau biasanya membaca: "Maha suci Engkau Ya Allah dengan pujian terhadap-Mu Maha berkah nama-Mu tinggi kebesaran-Mu dan tidak ada Tuhan selain diri-Mu." Riwayat Muslim dengan sanad yang terputus (hadits munqothi'). Riwayat Daruquthni secara maushul dan mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-216

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-216

وَنَحْوُهُ عَنْ أَبِي سَعِيدٍ مَرْفُوعًا عِنْدَ اَلْخَمْسَةِ. وَفِيهِ : وَكَانَ يَقُولُ بَعْدَ اَلتَّكْبِيرِ : ( أَعُوذُ بِاَللَّهِ اَلسَّمِيعِ اَلْعَلِيمِ مِنَ اَلشَّيْطَانِ اَلرَّجِيمِ مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِهِ )

Hadits serupa dari Abu Said Al-Khudry Radliyallaahu 'anhu yang diriwayatkan oleh Imam Lima secara marfu'. Dalam hadits itu disebutkan: Beliau biasanya setelah takbir membaca: "Aku berlindung kepada Allah yang Maha Mendengar dan Maha Mengetahui dari setan yang terkutuk dari godaannya tipuannya dan rayuannya."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-217

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-217

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَسْتَفْتِحُ اَلصَّلَاةَ بِالتَّكْبِيرِ وَالْقِرَاءَةَ : بِـ (اَلْحَمْدُ لِلَّهِ رَبِّ اَلْعَالَمِينَ ) وَكَانَ إِذَا رَكَعَ لَمْ يُشْخِصْ رَأْسَهُ وَلَمْ يُصَوِّبْهُ وَلَكِنْ بَيْنَ ذَلِكَ . وَكَانَ إِذَا رَفَعَ مِنْ اَلرُّكُوعِ لَمْ يَسْجُدْ حَتَّى يَسْتَوِيَ قَائِمًا . وَإِذَا رَفَعَ مِنْ اَلسُّجُودِ لَمْ يَسْجُدْ حَتَّى يَسْتَوِيَ جَالِسًا . وَكَانَ يَقُولُ فِي كُلِّ رَكْعَتَيْنِ اَلتَّحِيَّةَ . وَكَانَ يَفْرِشُ رِجْلَهُ اَلْيُسْرَى وَيَنْصِبُ اَلْيُمْنَى . وَكَانَ يَنْهَى عَنْ عُقْبَةِ اَلشَّيْطَانِ وَيَنْهَى أَنْ يَفْتَرِشَ اَلرَّجُلُ زِرَاعَيْهِ اِفْتِرَاشَ اَلسَّبُعِ . وَكَانَ يُخْتَمُ اَلصَّلَاةَ بِالتَّسْلِيمِ ) أَخْرَجَهُ مُسْلِمٌ وَلَهُ عِلَّةٌ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam biasanya membuka sholat dengan takbir dan memulai bacaan dengan alhamdulillaahi rabbil 'alamiin (segala puji bagi Allah Tuhan sekalian alam). Bila beliau ruku' beliau tidak mengangkat kepalanya dan tidak pula menundukkannya tetapi pertengahan antara keduanya; bila beliau bangkit dari ruku' beliau tidak akan bersujud sampai beliau berdiri tegak; bila beliau mengangkat kepalanya dari sujud beliau tidak akan bersujud lagi sampai beliau duduk tegak; pada setiap 2 rakaat beliau selalu membaca tahiyyat; beliau duduk di atas kakinya yang kiri dan meluruskan kakinya yang kanan; beliau melarang duduk di atas tumit yang ditegakkan dan melarang meletakkan kedua sikunya seperti binatang buas; beliau mengakhiri sholat dengan salam. Hadits ma'lul dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-218

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-218

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إِذَا اِفْتَتَحَ اَلصَّلَاةَ وَإِذَا كَبَّرَ لِلرُّكُوعِ وَإِذَا رَفَعَ رَأْسَهُ مِنْ اَلرُّكُوعِ ) مُتَّفَقٌ عَلَيْهِ

وَفِي حَدِيثِ أَبِي حُمَيْدٍ عِنْدَ أَبِي دَاوُدَ : ( يَرْفَعُ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ ثُمَّ يُكَبِّرَ )

وَلِمُسْلِمٍ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه نَحْوُ حَدِيثِ اِبْنِ عُمَرَ وَلَكِنْ قَالَ : ( حَتَّى يُحَاذِيَ بِهِمَا فُرُوعَ أُذُنَيْهِ )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengangkat kedua tangannya lurus dengan kedua bahunya ketika beliau memulai shalat ketika bertakbir untuk ruku' dan ketika mengangkat kepalanya dari ruku'. Muttafaq Alaihi.

Dalam hadits Abu Humaid menurut riwayat Abu Dawud: Beliau mengangkat kedua tangannya sampai lurus dengan kedua bahunya kemudian beliau bertakbir.

Dalam riwayat Muslim dari Malik Ibnu al-Huwairits ada hadits serupa dengan hadits Ibnu Umar tetapi dia berkata: sampai lurus dengan ujung-ujung kedua telinganya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-219

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-219

وَعَنْ وَائِلِ بْنِ حُجْرٍ رضي الله عنه قَالَ : ( صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فَوَضَعَ يَدَهُ اَلْيُمْنَى عَلَى يَدِهِ اَلْيُسْرَى عَلَى صَدْرِهِ ) أَخْرَجَهُ اِبْنُ خُزَيْمَةَ

Wail Ibnu Hujr berkata: Aku pernah sholat bersama Nabi Shallallaahu 'alaihi wa Sallam beliau meletakkan tangannya yang kanan di atas tangannya yang kiri pada dadanya. Dikeluarkan oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-220

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-220

وَعَنْ عُبَادَةَ بْنِ اَلصَّامِتِ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِأُمِّ اَلْقُرْآنِ ) مُتَّفَقٌ عَلَيْه

وَفِي رِوَايَةٍ لِابْنِ حِبَّانَ وَاَلدَّارَقُطْنِيِّ : ( لَا تَجْزِي صَلَاةٌ لَا يُقْرَأُ فِيهَا بِفَاتِحَةِ اَلْكِتَابِ )

وَفِي أُخْرَى لِأَحْمَدَ وَأَبِي دَاوُدَ وَاَلتِّرْمِذِيِّ وَابْنِ حِبَّانَ : ( لَعَلَّكُمْ تَقْرَءُونَ خَلْفَ إِمَامِكُمْ ? " قُلْنَا : نِعْمَ . قَالَ : "لَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ اَلْكِتَابِ فَإِنَّهُ لَا صَلَاةِ لِمَنْ لَمْ يَقْرَأْ بِهَا )

Dari Ubadah Ibnu al-Shomit bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak sah sholat bagi orang yang tidak membaca Ummul Qur'an (al-fatihah)." Muttafaq Alaihi.

Dalam suatu riwayat Ibnu Hibban dan Daruquthni: "Tidak sah sholat yang tidak dibacakan al-fatihah di dalamnya."

Dalam hadits lain riwayat Ahmad Abu Dawud Tirmidzi dan Ibnu Hibban: "Barangkali engkau semua membaca di belakang imammu?" Kami menjawab: Ya. Beliau bersabda: "Jangan engkau lakukan kecuali membaca al-fatihah karena sungguh tidak sah sholat seseorang tanpa membacanya."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-221

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-221

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم وَأَبَا بَكْرٍ وَعُمَرَ كَانُوا يَفْتَتِحُونَ اَلصَّلَاةِ بِـ (اَلْحَمْدُ لِلَّهِ رَبِّ اَلْعَالَمِينَ ) ) مُتَّفَقٌ عَلَيْهِ

زَادَ مُسْلِمٌ: ( لَا يَذْكُرُونَ : (بِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيمِ ) فِي أَوَّلِ قِرَاءَةٍ وَلَا فِي آخِرِهَا )

وَفِي رِوَايَةٍ لِأَحْمَدَ وَالنَّسَائِيِّ وَابْنِ خُزَيْمَةَ : ( لَا يَجْهَرُونَ ‏بِبِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيم ِ )

وَفِي أُخْرَى لِابْنِ خُزَيْمَةَ : ( كَانُوا يُسِرُّونَ ). وَعَلَى هَذَا يُحْمَلُ اَلنَّفْيُ فِي رِوَايَةِ مُسْلِمٍ خِلَافًا لِمَنْ أَعَلَّهَا

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam Abu Bakar dan Umar memulai sholat dengan (membaca) alhamdulillaahi rabbil 'alamiin. Muttafaq Alaihi.

Muslim menambahkan: Mereka tidak membaca bismillaahirrahmaanirrahiim baik pada awal bacaan maupun akhirnya.

Dalam suatu riwayat Ahmad Nasa'i dan Ibnu Khuzaimah disebutkan: Mereka tidak membaca bismillaahirrahmaanirrahiim dengan suara keras.

Dalam suatu hadits lain riwayat Ibnu Khuzaimah: Mereka membaca dan amat pelan. (Pengertian ini --membaca dengan amat pelan-- diarahkan pada pengertian tidak membacanya seperti pada hadits riwayat Muslim yang tentunya berbeda dengan yang menyatakan bahwa hadits ini ma'lul).

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-222

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-222

وَعَنْ نُعَيْمٍ اَلْمُجَمِّرِ رضي الله عنه قَالَ : ( صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ فَقَرَأَ : (بِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيمِ) . ثُمَّ قَرَأَ بِأُمِّ اَلْقُرْآنِ حَتَّى إِذَا بَلَغَ : (وَلَا اَلضَّالِّينَ) قَالَ : "آمِينَ" وَيَقُولُ كُلَّمَا سَجَدَ وَإِذَا قَامَ مِنْ اَلْجُلُوسِ : اَللَّهُ أَكْبَرُ . ثُمَّ يَقُولُ إِذَا سَلَّمَ : وَاَلَّذِي نَفْسِي بِيَدِهِ إِنِّي لَأَشْبَهُكُمْ صَلَاةً بِرَسُولِ اَللَّهِ صلى الله عليه وسلم ) رَوَاهُ النَّسَائِيُّ وَابْنُ خُزَيْمَةَ

Nu'aim al-Mujmir berkata: Aku pernah sembahyang di belakang Abu Hurairah r.a. Dia membaca (bismillaahirrahmaanirrahiim) kemudian membaca al-fatihah sehingga setelah membaca (waladldlolliin) dia membaca: Amin. Setiap sujud dan ketika bangun dari duduk selalu membaca Allaahu Akbar. Setelah salam dia mengatakan: Demi jiwaku yang ada di tangan-Nya sungguh aku adalah orang yang paling mirip sholatnya dengan Rasulullah Shallallaahu 'alaihi wa Sallam Riwayat Nasa'i dan Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-223

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-223

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا قَرَأْتُمْ اَلْفَاتِحَةِ فَاقْرَءُوا : ( بِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيمِ ) فَإِنَّهَا إِحْدَى آيَاتِهَا ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَصَوَّبَ وَقْفَهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila kamu membaca al-fatihah maka bacalah bismillaahirrahmaanirrahiim karena ia termasuk salah satu dari ayatnya." Riwayat Daruquthni yang menggolongkannya hadits mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-224

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-224

وَعَنْهُ قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا فَرَغَ مِنْ قِرَاءَةِ أُمِّ اَلْقُرْآنِ رَفَعَ صَوْتَهُ وَقَالَ : "آمِينَ". ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ

وَلِأَبِي دَاوُدَ وَاَلتِّرْمِذِيِّ مِنْ حَدِيثِ وَائِلِ بْنِ حُجْرٍ نَحْوُهُ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila selesai membaca Ummul Qur'an (al-fatihah) beliau mengangkat suaranya dan membaca: "Amin." Hadits hasan diriwayatkan oleh Daruquthni. Hadits shahih menurut Hakim.

Ada pula hadits serupa dalam riwayat Abu Dawud dan Tirmidzi daari hadits Wail Ibnu Hujr.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-225

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-225

وَعَنْ عَبْدِ اَللَّهِ بْنِ أَبِي أَوْفَى -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ : إِنِّي لَا أَسْتَطِيعُ أَنْ آخُذَ مِنْ اَلْقُرْآنِ شَيْئًا فَعَلِّمْنِي مَا يُجْزِئُنِيٌ]مِنْهُ] . قَالَ : "سُبْحَانَ اَللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اَللَّهُ وَاَللَّهُ أَكْبَرُ وَلَا حَوْلٌ وَلَا قُوَّةً إِلَّا بِاَللَّهِ اَلْعَلِيِّ اَلْعَظِيمِ . . . ) اَلْحَدِيثَ . رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَاَلدَّارَقُطْنِيُّ وَالْحَاكِمُ

Abdullah Ibnu Aufa Radliyallaahu 'anhu berkata: Ada seorang laki-laki datang menghadap Nabi Shallallaahu 'alaihi wa Sallam seraya berkata: Sungguh aku ini tidak bisa menghafal satu ayat pun dari al-Qur'an maka ajarilah diriku sesuatu yang cukup bagiku tanpa harus menghapal al-Qur'an. Beliau bersabda: "Bacalah subhanallaah walhamdulillah walaa ilaaha illallaah wallaahu akbar walaa haula walaa quwwata illa billaahil 'aliyyil 'adziim (artinya= Maha Suci Allah segala puji hanya bagi Allah tidak ada Tuhan kecuali Allah dan Allah Maha Besar tidak ada daya dan kekuatan kecuali dengan Allah yang Maha Tinggi lagiMaha Agung)." Hadits riwayat Ahmad Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban Daruquthni dan Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-226

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-226

وَعَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي بِنَا فَيَقْرَأُ فِي اَلظُّهْرِ وَالْعَصْرِ - فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ - بِفَاتِحَةِ اَلْكِتَابِ وَسُورَتَيْنِ وَيُسْمِعُنَا اَلْآيَةَ أَحْيَانًا وَيُطَوِّلُ اَلرَّكْعَةَ اَلْأُولَى وَيَقْرَأُ فِي اَلْأُخْرَيَيْنِ بِفَاتِحَةِ اَلْكِتَابِ. ) مُتَّفَقٌ عَلَيْهِ

Abu Qotadah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam selalu sholat bersama kami pada dua rakaat pertama dalam sholat Dhuhur dan Ashar beliau membaca al-Fatihah dan dua surat dan kadangkala memperdengarkan kepada kami bacaan ayatnya beliau memperpanjang rakaat pertama dan hanya membaca al-fatihah dalam dua rakaat terakhir

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-227

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-227

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ : ( كُنَّا نَحْزُرُ قِيَامَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي اَلظُّهْرِ وَالْعَصْرِ فَحَزَرْنَا قِيَامَهُ فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ مِنْ اَلظُّهْرِ قَدْرَ : (الم تَنْزِيلُ) اَلسَّجْدَةِ . وَفِي اَلْأُخْرَيَيْنِ قَدْرَ اَلنِّصْفِ مِنْ ذَلِكَ . وَفِي اَلْأُولَيَيْنِ مِنْ اَلْعَصْرِ عَلَى قَدْرِ اَلْأُخْرَيَيْنِ مِنْ اَلظُّهْرِ وَالْأُخْرَيَيْنِ مِنْ اَلظُّهْرِ ) رَوَاهُ مُسْلِمٌ

Abu Said Al-Khudry Radliyallaahu 'anhu berkata: Kami pernah mengukur lama berdirinya Rasulullah Shallallaahu 'alaihi wa Sallam dalam sholat Dhuhur dan Ashar. Setelah kami ukur bahwa lama berdirinya dalam dua rakaat pertama sholat Dhuhur sekitar lamanya membaca (Alif Laam Mim. Tanziil) al-Sajadah. Dan dalam dua rakaat terakhir sekitar setengahnya dalam dua rakaat pertama sholat Ashar seperti dua rakaat terakhir sholat Dhuhur dan dua rakaat terakhir setengahnya. Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-228

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-228

وَعَنْ سُلَيْمَانَ بْنِ يَسَارٍ رضي الله عنه قَالَ : ( كَانَ فُلَانٍ يُطِيلُ اَلْأُولَيَيْنِ مِنْ اَلظُّهْرِ وَيُخَفِّفُ اَلْعَصْرَ وَيتُ وَرَاءِ أَحَدٍ أَشْبَهَ صَلَاةِ بِرَسُولِ اَللَّهِ صلى الله عليه وسلم مِنْ هَذَا ) أَخْرَجَهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيح َقْرَأُ فِي اَلْمَغْرِبِ بِقِصَارِ اَلْمُفَصَّلِ وَفِي اَلْعِشَاءِ بِوَسَطِهِ وَفِي اَلصُّبْحِ بِطُولِهِ . فَقَالَ أَبُو هُرَيْرَةَ : مَا صَلَّيٍْ

Sulaiman Ibnu Yasar berkata: Ada seseorang yang selalu memanjangkan dua rakaat pertama sholat Dhuhur dan memendekkan sholat Ashar dia membaca surat-surat mufasshol yang pendek dalam sholat maghrib surat-surat mufasshol pertengahan dalam sholat Isya' dan surat-surat mufasshol yang panjang dalam sholat Shubuh. Kemudian Abu Hurairah berkata: Aku belum pernah sholat makmum dengan orang yang sholatnya lebih mirip dengan sholat Rasulullah Shallallaahu 'alaihi wa Sallam selain orang ini. Dikeluarkan oleh Nasa'i dengan sanad shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-229

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-229

وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه قَالَ : ( سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقْرَأُ فِي اَلْمَغْرِبِ بِالطُّورِ ) مُتَّفَقٌ عَلَيْهِ

Jubair Ibnu Muth'im Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam membaca surat At-Thur dalam sholat maghrib. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-230

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-230

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقْرَأُ فِي صَلَاةِ اَلْفَجْرِ يَوْمَ اَلْجُمْعَةِ : (الم تَنْزِيلُ ) اَلسَّجْدَةَ و (هَلْ أَتَى عَلَى اَلْإِنْسَانِ) ) مُتَّفَقٌ عَلَيْهِ

وَلِلطَّبَرَانِيِّ مِنْ حَدِيثِ اِبْنِ مَسْعُودٍ : ( يُدِيمُ ذَلِكَ )

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam dalam sholat Shubuh pada hari jum'at biasanya membaca (Alif Laam Mim Tanziil) Al-Sajadah dan (Hal ataa 'alal insaani). Muttafaq Alaihi.

Menurut riwayat Thabrani dari hadits Ibnu Mas'ud: Beliau selalu membaca surat tersebut.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-231

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-231

وَعَنْ حُذَيْفَةَ رضي الله عنه قَالَ : ( صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فَمَا مَرَّتْ بِهِ آيَةُ رَحْمَةٍ إِلَّا وَقَفَ عِنْدَهَا يَسْأَلُ وَلَا آيَةُ عَذَابٍ إِلَّا تَعَوَّذَ مِنْهَا ) أَخْرَجَهُ اَلْخَمْسَةُ وَحَسَّنَهُ اَلتِّرْمِذِيُّ

Hudzaifah Radliyallaahu 'anhu berkata: Aku sholat bersama Nabi Shallallaahu 'alaihi wa Sallam setiap melewati bacaan ayat tentang rahmat beliau berhenti untuk berdoa meminta rahmat dan setiap melewati bacaan tentang adzab beliau berhenti untuk berdoa meminta perlindungan dari-Nya. Dikeluarkan oleh Imam Lima. Hadits hasan menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-232

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-232

وَعَنْ اِبْنِ عَبَّاسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَلَا وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ اَلْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا فَأَمَّا اَلرُّكُوعُ فَعَظِّمُوا فِيهِ اَلرَّبَّ وَأَمَّا اَلسُّجُودُ فَاجْتَهِدُوا فِي اَلدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ ) رَوَاهُ مُسْلِمٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ketahuilah bahwa aku benar-benar dilarang untuk membaca al-Qur'an sewaktu ruku' dan sujud adapun sewaktu ruku' agungkanlah Tuhan dan sewaktu sujud bersungguh-sungguhlah dalam berdoa karena besar harapan akan dikabulkan do'amu. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-233

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-233

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ: فِي رُكُوعِهِ وَسُجُودِهِ : "سُبْحَانَكَ اَللَّهُمَّ]رَبَّنَا] وَبِحَمْدِكَ اَللَّهُمَّ اِغْفِرْ لِي ) مُتَّفَقٌ عَلَيْه

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam dalam ruku' dan sujudnya membaca: "subhaanaka allaahumma rabbanaa wabihamdika allahummaghfirlii (artinya Maha Suci Engkau ya Allah Tuhan kami dengan memuji-Mu ya Allah ampunilah aku)." Muttafaq Alaihi

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-234

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-234

وَعَنْ أَبِي هُرَيْرَةَ --رَضِيَ اَللَّهُ عَنْهُ-- قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا قَامَ إِلَى اَلصَّلَاةِ يُكَبِّرُ حِينَ يَقُومُ ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ ثُمَّ يَقُولُ : "سَمِعَ اَللَّهُ لِمَنْ حَمِدَهُ" حِينَ يَرْفَعُ صُلْبَهُ مِنْ اَلرُّكُوعِ ثُمَّ يَقُولُ وَهُوَ قَائِمٌ : "رَبَّنَا وَلَكَ اَلْحَمْدُ" ثُمَّ يُكَبِّرُ حِينَ يَهْوِي سَاجِدًا ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ ثُمَّ يَفْعَلُ ذَلِكَ فِي اَلصَّلَاةِ كُلِّهَا وَيُكَبِّرُ حِينَ يَقُومُ مِنْ اِثْنَتَيْنِ بَعْدَ اَلْجُلُوسِ ) مُتَّفَقٌ عَلَيْه

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam apabila sholat beliau bertakbir ketika berdiri kemudian bertakbir ketika ruku' lalu membaca "sami'allaahu liman hamidah" (Allah mendengar orang yang memuji-Nya) ketika beliau mengangkat tulang punggungnya dari ruku'. Saat berdiri beliau membaca "rabbanaa walakal hamdu" (Ya Tuhan kami hanya bagi-Mu segala puji) kemudian beliau melakukan demikian seluruhnya dalam sholat dan bertakbir ketika bangkit dari dua rakaat setelah duduk tahiyyat." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-235

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-235

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ --رَضِيَ اَللَّهُ عَنْهُ-- قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا رَفَعَ رَأْسَهُ مِنْ اَلرُّكُوعِ قَالَ : " اَللَّهُمَّ رَبَّنَا لَكَ اَلْحَمْدُ مِلْءَ اَلسَّمَوَاتِ وَمِلْءَ اَلْأَرْضِ وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ أَهْلَ اَلثَّنَاءِ وَالْمَجْدِ أَحَقُّ مَا قَالَ اَلْعَبْدُ - وَكُلُّنَا لَكَ عَبْدٌ - اَللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ وَلَا يَنْفَعُ ذَا اَلْجَدِّ مِنْكَ اَلْجَدُّ ) رَوَاهُ مُسْلِمٌ

Abu Said Al-Khudry Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam jika telah mengangkat kepalanya dari ruku' beliau berdo'a "(artinya = Ya Allah Tuhan kami segala puji bagi-Mu sepenuh langit dan bumi dan sepenuh apa yang Engkau kehendaki. Engkaulah pemilik puji dan kemuliaan segala yang diucapkan oleh hamba. Kami semua menghambakan diri pada-Mu. Ya Allah tidak ada yang kuasa menolak apa yang Engkau cegah dan tidak bermanfaat keagungan bagi yang memiliki keagungan karena keagungan itu dari Engkau juga)." Hadits riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-236

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-236

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ : عَلَى اَلْجَبْهَةِ - وَأَشَارَ بِيَدِهِ إِلَى أَنْفِهِ - وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَأَطْرَافِ اَلْقَدَمَيْنِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku diperintahkan untuk bersujud di atas tujuh tulang pada dahi. Beliau menunjuk dengan tangannya pada hidungnya kedua tangan kedua lutut dan ujung-ujung jari kedua kaki." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-237

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-237

وَعَنْ اِبْنِ بُحَيْنَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا صَلَّى فَرَّجَ بَيْنَ يَدَيْهِ حَتَّى يَبْدُوَ بَيَاضُ إِبِطَيْهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Buhainah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam apabila sholat dan sujud merenggangkan kedua tangannya sehingga tampak putih kedua ketiaknya. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-238

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-238

وَعَنْ اَلْبَرَاءِ بْنِ عَازِبٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا سَجَدْتَ فَضَعْ كَفَّيْكَ وَارْفَعْ مِرْفَقَيْكَ ) رَوَاهُ مُسْلِمٌ

Dari al-Barra Ibnu 'Azib Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau sujud letakkanlah kedua telapak tanganmu dan angkatlah kedua siku-sikumu." Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-239

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-239

وَعَنْ وَائِلِ بْنِ حُجْرٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا رَكَعَ فَرَّجَ بَيْنَ أَصَابِعِهِ وَإِذَا سَجَدَ ضَمَّ أَصَابِعَهُ ) رَوَاهُ اَلْحَاكِمُ

Dari Wail Ibnu Hujr Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bila ruku' merenggangkan jari-jarinya dan bila sujud merapatkan jari-jarinya. Diriwayatkan oleh Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-240

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-240

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يُصَلِّي مُتَرَبِّعًا ) رَوَاهُ النَّسَائِيُّ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

'Aisyah Radliyallaahu 'anhu berkata: Aku pernah melihat Rasulullah Shallallaahu 'alaihi wa Sallam sholat dengan duduk bersila. Riwayat Nasa'i dan dinilai shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-241

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-241

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ بَيْنَ اَلسَّجْدَتَيْنِ : ( اَللَّهُمَّ اِغْفِرْ لِي وَارْحَمْنِي وَاهْدِنِي وَعَافِنِي وَارْزُقْنِي ) رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيُّ وَاللَّفْظُ لِأَبِي دَاوُدَ وَصَحَّحَهُ اَلْحَاكِمُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam antaraa dua sujud biasanya membaca: "allaahummagh firlii warhamnii wahdinii wa 'afinii war zugnii (artinya = Ya Allah ampunilah aku kasihanilah diriku berilah petunjuk padaku limpahkan kesehatan padaku dan berilah rizqi padaku)." Diriwayatkan oleh Imam Empat kecuali Nasa'i dengan lafadz hadits menurut Abu Dawud. Shahih menurut Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-242

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-242

وَعَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه ( أَنَّهُ رَأَى اَلنَّبِيَّ صلى الله عليه وسلم يُصَلِّي فَإِذَا كَانَ فِي وِتْرٍ مِنْ صَلَاتِهِ لَمْ يَنْهَضْ حَتَّى يَسْتَوِيَ قَاعِدًا ) رَوَاهُ اَلْبُخَارِيُّ

Dari Malik Ibnu al-Huwairits Radliyallaahu 'anhu bahwa dia pernah melihat Nabi Shallallaahu 'alaihi wa Sallam sedang sholat apabila beliau dalam rakaat ganjil dari sholatnya beliau tidak bangkit berdiri sebelum duduk dengan tegak. Hadits riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-243

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-243

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَنَتَ شَهْرًا بَعْدَ اَلرُّكُوعِ يَدْعُو عَلَى أَحْيَاءٍ مِنْ أَحْيَاءِ اَلْعَرَبِ ثُمَّ تَرَكَهُ ) مُتَّفَقٌ عَلَيْهِ

وَلِأَحْمَدَ وَاَلدَّارَقُطْنِيِّ نَحْوُهُ مِنْ وَجْهٍ آخَرَ وَزَادَ : ( فَأَمَّا فِي اَلصُّبْحِ فَلَمْ يَزَلْ يَقْنُتُ حَتَّى فَارَقَ اَلدُّنْيَا )

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah berqunut setelah ruku' selama sebulan untuk mendoakan kebinasaan sebagian bangsa Arab kemudian beliau meninggalkannya. Muttafaq Alaihi.

Ada hadits serupa riwayat Ahmad dan Daruquthni dari jalan lain tetapi dengan tambahan: Adapun dalam sholat Shubuh beliau selalu berqunut hingga meninggal dunia.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-244

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-244

وَعَنْهُ أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( كَانَ لَا يَقْنُتُ إِلَّا إِذَا دَعَا لِقَوْمٍ أَوْ دَعَا عَلَى قَوْمٍ ) صَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam tidak berqunut kecuali jika beliau mendoakan kebaikan atas suatu kaum atau mendoakan kebinasaan atas suatu kaum. Hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-245

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-245

وَعَنْ سَعْدِ بْنِ طَارِقِ الْأَشْجَعِيِّ رضي الله عنه قَالَ : ( قُلْتُ لِأَبِي : يَا أَبَتِ ! إِنَّكَ قَدْ صَلَّيْتُ خَلْفَ رَسُولِ اَللَّهِ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلَيَّ أَفَكَانُوا يَقْنُتُونَ فِي اَلْفَجْرِ ? قَالَ : أَيْ بُنَيَّ مُحْدَثٌ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا أَبَا دَاوُدَ

Sa'id Ibnu Thariq Al-Asyja'y Radliyallaahu 'anhu berkata: Aku berkata pada ayahku: Wahai ayahku engkau benar-benar pernah sholat di belakang (bermakmum) Rasulullah Shallallaahu 'alaihi wa Sallam Abu bakar Umar Utsman dan Ali. Apakah mereka berqunut dalam sholat Shubuh? Ayahku menjawab: Wahai anakku itu adalah sesuatu yang baru. Diriwayatkan oleh Imam Lima kecuali Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-246

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-246

وَعَنْ اَلْحَسَنِ بْنِ عَلِيٍّ -رَضِيَ اَللَّهُ عَنْهُمَا- ; قَالَ : ( عَلَّمَنِي رَسُولُ اَللَّهِ صلى الله عليه وسلم كَلِمَاتٍ أَقُولُهُنَّ فِي قُنُوتِ اَلْوِتْرِ : " اَللَّهُمَّ اِهْدِنِي فِيمَنْ هَدَيْتَ وَعَافِنِي فِيمَنْ عَافَيْتَ وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ وَبَارِكْ لِي فِيمَا أَعْطَيْتَ وَقِنِي شَرَّ مَا قَضَيْتَ فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ إِنَّهُ لَا يَزِلُّ مَنْ وَالَيْتَ تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ ) رَوَاهُ اَلْخَمْسَةُ زَادَ النَّسَائِيُّ مِنْ وَجْهٍ آخَرَ فِي آخِرِهِ : ( وَصَلَّى اَللَّهُ عَلَى اَلنَّبِيِّ )

وَلِلْبَيْهَقِيِّ عَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُعَلِّمُنَا دُعَاءً نَدْعُو بِهِ فِي اَلْقُنُوتِ مِنْ صَلَاةِ اَلصُّبْحِ ) وَفِي سَنَدِهِ ضَعْفٌ

Hasan Ibnu Ali Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam telah mengajariku kata-kata untuk dibaca dalam qunut witir yaitu (artinya = Ya Allah berilah aku petunjuk sebagaimana orang-orang yang telah Engkau berti petunjuk berilah aku kesehatan sebagaimana orang-orang telah Engkau beri kesehatan pimpinlah aku sebagaimana orang-orang yang telah Engkau pimpin berilah aku berkah atas segala hal yang Engkau berikan selamatkanlah aku dari kejahatan yang telah Engkau tetapkan karena hanya Engkaulah yang menghukum dan tidak ada hukuman atas-Mu sesungguhnya tidak akan hina orang yang telah Engkau tolong Maha Berkah Engkau Tuhan kami dan Maha Tinggi). Riwayat Imam Lima. Thabrani dan Baihaqi menambahkan: (artinya = Tidak akan mulia orang yang telah Engkau murkai). Hadits riwayat Nasa'i dari jalan lain menambahkan pada akhirnya: (artinya = Semoga sholawat Allah Ta'ala selalu terlimpah atas Nabi).

Menurut riwayat Baihaqi bahwa Ibnu Abbas berkata: Adalah Rasulullah Shallallaahu 'alaihi wa Sallam mengajari kami doa untuk dibaca dalam qunut pada sholat Shubuh. Dalam sanadnya ada kelemahan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-247

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-247

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا سَجَدَ أَحَدُكُمْ فَلَا يَبْرُكْ كَمَا يَبْرُكُ اَلْبَعِيرُ وَلْيَضَعْ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ ) أَخْرَجَهُ اَلثَّلَاثَةُ. وَهُوَ أَقْوَى مِنْ حَدِيثِ وَائِلٍ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bila salah seorang di antara kamu sujud maka janganlah ia meletakkan kedua tangannya sebelum kedua lututnya." Dikeluarkan oleh Imam Tiga. Hadits ini lebih kuat dibandingkan hadits Wail Ibnu Hujr.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-248

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-248

( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم إِذَا سَجَدَ وَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ ) أَخْرَجَهُ اَلْأَرْبَعَةُ. فَإِنْ لِلْأَوَّلِ شَاهِدًا مِنْ حَدِيثِ اِبْنِ عُمَرَ رضي الله عنه صَحَّحَهُ اِبْنُ خُزَيْمَةَ وَذَكَرَهُ اَلْبُخَارِيُّ مُعَلَّقًا مَوْقُوفًا

Aku melihat Nabi Shallallaahu 'alaihi wa Sallam apabila sujud meletakkan kedua lututnya sebelum kedua tangannya. Dikeluarkan oleh Imam Empat. Hadits pertama mempunyai seorang saksi dari hadits Ibnu Umar Radliyallaahu 'anhu yang dinilai shahih oleh Ibnu Khuzaimah. Bukhari menyebutnya dalam keadaan mu'allaq mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-249

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-249

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ إِذَا قَعَدَ لِلتَّشَهُّدِ وَضَعَ يَدَهُ اَلْيُسْرَى عَلَى رُكْبَتِهِ اَلْيُسْرَى وَالْيُمْنَى عَلَى اَلْيُمْنَى وَعَقَدَ ثَلَاثَةً وَخَمْسِينَ وَأَشَارَ بِإِصْبَعِهِ اَلسَّبَّابَةِ ) رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لَهُ : ( وَقَبَضَ أَصَابِعَهُ كُلَّهَا وَأَشَارَ بِاَلَّتِي تَلِي اَلْإِبْهَامَ )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam apabila duduk untuk tasyahhud meletakkan tangannya yang kiri di atas lututnya yang kiri dan tangannya yang kanan di atas lututnya yang kanan beliau membuat genggaman lima puluh tiga dan beliau menunjuk dengan jari telunjuknya. Riwayat Muslim. Dalam suatu riwayat Muslim yang lain: Beliau menggenggam seluruh jari-jarinya dan menunjuk dengan jari yang ada di sebelah ibu jari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-250

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-250

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ : ( اِلْتَفَتَ إِلَيْنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم فَقَالَ : " إِذَا صَلَّى أَحَدُكُمْ فَلْيَقُلْ : اَلتَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ اَلسَّلَامُ عَلَيْكَ أَيُّهَا اَلنَّبِيُّ وَرَحْمَةَ اَللَّهِ وَبَرَكَاتُهُ اَلسَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اَللَّهِ اَلصَّالِحِينَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ثُمَّ لِيَتَخَيَّرْ مِنْ اَلدُّعَاءِ أَعْجَبُهُ إِلَيْهِ فَيَدْعُو ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ ) وَلِأَحْمَدَ : ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ اَلتَّشَهُّد وَأَمَرَهُ أَنْ يُعَلِّمَهُ اَلنَّاسَ )

وَلِمُسْلِمٍ : عَنْ اِبْنِ عَبَّاسٍ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ يُعَلِّمُنَا اَلتَّشَهُّدَ: " اَلتَّحِيَّاتُ اَلْمُبَارَكَاتُ اَلصَّلَوَاتُ لِلَّهِ ... ) إِلَى آخِرِهِ

Abdullah Ibnu Mas'ud Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam berpaling pada kami kemudian bersabda: "Apabila seseorang di antara kamu sholat hendaknya ia membaca: (Artinya = Segala penghormatan sholawat dan kebaikan itu hanya bagi Allah semata. Semoga selamat sejahtera dilimpahkan kepadamu wahai Nabi beserta rahmat Allah dan berkah-Nya. Semoga selamat sejahtera dilimpahkan kepada kami dan kepada hamba-hamba-Nya yang shaleh. Aku bersaksi bahwa tiada Tuhan selain Allah Yang Esa tiada sekutu bagi-Nya. Dan aku bersaksi bahwa Muhammad itu hamba dan utusan-Nya) kemudian hendaknya ia memilih doa yang ia sukai lalu berdoa dengan doa itu." Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari. Menurut riwayat Nasa'i: Kami telah membaca doa itu sebelum tasyahud itu diwajibkan atas kami. Menurut riwayat Ahmad: bahwa Nabi Shallallaahu 'alaihi wa Sallam telah mengajarinya tasyahhud dan beliau memerintahkan agar mengajarkannya kepada manusia.

Menurut riwayat Muslim bahwa Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengajarkan kepada kami tasyahhud: (artinya = Segala kehormatan yang penuh berkah sholawat kebaikan hanya bagi Allah semata... sampai akhir).

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-251

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-251

وَعَنْ فَضَالَةَ بْنِ عُبَيْدٍ رضي الله عنه قَالَ : ( سَمِعَ رَسُولُ اَللَّهِ صلى الله عليه وسلم رِجْلاً يَدْعُو فِي صَلَاتِهِ لَمْ يَحْمَدِ اَللَّهَ وَلَمْ يُصَلِّ عَلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ : " عَجِلَ هَذَا " ثُمَّ دَعَاهُ فَقَالَ : " إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ. رَبِّهِ وَالثَّنَاءِ عَلَيْهِ ثُمَّ يُصَلِّي عَلَى اَلنَّبِيِّ صلى الله عليه وسلم ثُمَّ يَدْعُو بِمَا شَاءَ ) رَوَاهُ أَحْمَدُ وَالثَّلَاثَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَابْنُ حِبَّانَ وَالْحَاكِمُ

Fadlolah Ibnu Ubaidah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah mendengar seseorang berdo'a dalam sholatnya dengan tidak memuji Allah dan tidak membaca sholawat Nabi Shallallaahu 'alaihi wa Sallam maka bersabdalah beliau: "Orang ini tergesa-gesa." Kemudian beliau memanggilnya seraya bersabda: "Apabila seseorang di antara kamu sholat maka hendaknya ia memulai dengan memuji Tuhannya dan menyanjung-Nya kemudian membaca sholat Nabi Shallallaahu 'alaihi wa Sallam lalu berdoa dengan do'a yang dikehendakinya." Diriwayatkan oleh Ahmad dan Imam Tiga. Hadits shahih menurut Tirmidzi Ibnu Hibban dan Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-252

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-252

وَعَنْ أَبِي مَسْعُودٍ اَلْأَنْصَارِيِّ رضي الله عنه قَالَ : ( قَالَ بَشِيرُ بْنُ سَعْدٍ: يَا رَسُولَ اَللَّهِ ! أَمَرَنَا اَللَّهُ أَنْ نُصَلِّيَ عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ ? فَسَكَتَ ثُمَّ قَالَ : " قُولُوا : اَللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ فِي اَلْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ . وَالسَّلَامُ كَمَا عَلَّمْتُكُمْ ) رَوَاهُ مُسْلِمٌ. وَزَادَ اِبْنُ خُزَيْمَةَ فِيهِ : ( فَكَيْفَ نُصَلِّي عَلَيْكَ إِذَا نَحْنُ صَلَّيْنَا عَلَيْكَ فِي صَلَاتِنَا )

Dari Abu Mas'ud bahwa Basyir Ibnu Sa'ad bertanya: Wahai Rasulullah Allah memerintahkan kepada kami untuk bersholawat padamu bagaimanakah cara kami bersholawat padamu? beliau diam kemudian bersabda: "Ucapkanlah: (artinya = Ya Allah limpahkanlah rahmat atas Muhammad dan keluarganya sebagaimana telah Engkau limpahkan rahmat atas Ibrahim. Berkatilah Muhammad dan keluarganya sebagaimana Engkau telah memberkati Ibrahim. Di seluruh alam ini Engkau Maha Terpuji dan Maha Agung) kemudian salam sebagaimana yang telah kamu ketahui." Diriwayatkan oleh Muslim. Dalam hadits tersebut Ibnu Khuzaimah menambahkan: "Bagaimanakah cara kami bersholawat padamu jika kami bersholawat padamu pada waktu sholat."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-253

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-253

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاَللَّهِ مِنْ أَرْبَعٍ يَقُولُ : اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ اَلْقَبْرِ وَمِنْ فِتْنَةِ اَلْمَحْيَا وَالْمَمَاتِ وَمِنْ شَرِّ فِتْنَةِ اَلْمَسِيحِ اَلدَّجَّالِ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ لِمُسْلِمٍ : ( إِذَا فَرَغَ أَحَدُكُمْ مِنْ اَلتَّشَهُّدِ اَلْأَخِيرِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu bertasyahhud maka hendaklah ia memohon perlindungan pada Allah dari empat hal dengan mengucapkan: (Artinya = Ya Allah sesungguhnya aku memohon perlindungan pada-Mu dari siksa neraka jahannam siksa kubur cobaan hidup dan mati dan dari fitnah dajjal)." Muttafaq Alaihi. Dalam suatu riwayat Muslim disebutkan: "Jika seseorang antara kamu telah selesai dari tasyahhud akhir."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-254

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-254

وَعَنْ أَبِي بَكْرٍ اَلصِّدِّيقِ رضي الله عنه ( أَنَّهُ قَالَ لِرَسُولِ اَللَّهِ صلى الله عليه وسلم عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي . قَالَ قُلْ : " اَللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا وَلَا يَغْفِرُ اَلذُّنُوبَ إِلَّا أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي إِنَّكَ أَنْتَ اَلْغَفُورُ اَلرَّحِيمُ ) مُتَّفَقٌ عَلَيْه

Dari Abu Bakar Ash-Shiddiq Radliyallaahu 'anhu bahwa dia berkata kepada Rasulullah Shallallaahu 'alaihi wa Sallam: Ajarkanlah padaku doa yang aku baca dalam sholatku. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ucapkanlah: (artinya = Ya Allah sesungguhnya aku telah menganiaya diriku sendiri dan tidak ada yang mengampuni dosa kecuali Engkau maka ampunilah aku dengan ampunan dari sisi-Mu dan kasihanilah diriku sesungguhnya Engkaulah yang Maha Pengampun lagi Maha Penyayang)." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-255

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-255

وَعَنْ وَائِلِ بْنِ حُجْرٍ رضي الله عنه قَالَ : ( صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فَكَانَ يُسَلِّمُ عَنْ يَمِينِهِ : " اَلسَّلَام عَلَيْكُمْ وَرَحْمَةُ اَللَّهِ وَبَرَكَاتُهُ " وَعَنْ شِمَالِهِ : " اَلسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اَللَّهِ وَبَرَكَاتُهُ ) رَوَاهُ أَبُو دَاوُدَ بِسَنَدٍ صَحِيحٍ

Wail Ibnu Hujr Radliyallaahu 'anhu berkata: Aku pernah shalat bersama Nabi Shallallaahu 'alaihi wa Sallam beliau salam ke sebelah kanan dan kiri dengan (ucapan): Assalamu'alaykum wa rahmatullaahi wa barakaatuh (artinya = Semoga salam sejahtera atasmu beserta rahmat Allah dan berkah-Nya). Riwayat Abu Dawud dengan sanad shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-256

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-256

وَعَنْ اَلْمُغِيرَةِ بْنِ شُعْبَةٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( كَانَ يَقُولُ فِي دُبُرِ كُلِّ صَلَاةِ مَكْتُوبَةٍ : " لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اَللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ وَلَا يَنْفَعُ ذَا اَلْجَدِّ مِنْكَ اَلْجَدُّ ) مُتَّفَقٌ عَلَيْهِ

Dari al-Mughirah Ibnu Syu'bah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pada setiap selesai sholat fardlu selalu membaca: (artinya = Tidak ada Tuhan selain Allah yang Esa tiada sekutu bagi-Nya bagi-Nya kerajaan dan segala puji dan Dia Maha Kuasa atas segala sesuatu. Ya Allah tiada orang yang kuasa menolak terhadap apa yang Engkau berikan dan tiada orang yang kuasa memberi terhadap apa yang Engkau cegah dan tiada bermanfaat segala keagungan karena keagungan itu hanyalah dari Engkau). Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-257

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-257

وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ : ( إِنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ يَتَعَوَّذُ بِهِنَّ دُبُرَ اَلصَّلَاةِ : " اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ اَلْبُخْلِ وَأَعُوذُ بِكَ مِنْ اَلْجُبْنِ وَأَعُوذُ بِكَ مِنْ أَنْ أُرَدَّ إِلَى أَرْذَلِ اَلْعُمُرِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ اَلدُّنْيَا وَأَعُوذُ بِكَ مِنْ عَذَابِ اَلْقَبْرِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Sa'ad Ibnu Waqqash Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam setiap selesai sholat selalu memohon perlindungan dengan doa-doa: (artinya = Ya Allah sungguh aku berlindung kepada-Mu dari sifat kikir aku berlindung kepada-Mu dari ketakutan aku berlindung kepada-Mu dari kepikunan aku berlindung kepada-Mu dari fitnah dunia dan aku berlindung kepada-Mu dari siksa kubur). Diriwayatkan Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-258

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-258

وَعَنْ ثَوْبَانَ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا اِنْصَرَفَ مِنْ صَلَاتِهِ اِسْتَغْفَرَ اَللَّهَ ثَلَاثًا وَقَالَ : " اَللَّهُمَّ أَنْتَ اَلسَّلَامُ وَمِنْكَ اَلسَّلَامُ . تَبَارَكْتَ يَا ذَا اَلْجَلَالِ وَالْإِكْرَامِ ) رَوَاهُ مُسْلِمٌ

Tsauban Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam jika telah selesai dari sholatnya beristighfar (memohon ampunan) kepada Allah tiga kali dengan membaca: (artinya = Ya Allah Engkaulah keselamatan dan dari-Mu jualah segala keselamatan. Maha Berkah Engkau wahai Dzat yang memiliki segala keagungan dan kemuliaan). Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-259

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-259

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ : ( مَنْ سَبَّحَ اَللَّهَ دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ وَحَمِدَ اَللَّهِ ثَلَاثًا وَثَلَاثِينَ وَكَبَّرَ اَللَّهُ ثَلَاثًا وَثَلَاثِينَ فَتِلْكَ تِسْعٌ وَتِسْعُونَ وَقَالَ تَمَامَ اَلْمِائَةِ : لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ غُفِرَتْ لَهُ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ اَلْبَحْرِ ) رَوَاهُ مُسْلِمٌ. وَفِي رِوَايَةٍ أُخْرَى : أَنَّ اَلتَّكْبِيرَ أَرْبَعٌ وَثَلَاثُونَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang pada tiap-tiap usai sholat bertasbih (membaca subhanallah) sebanyak 33 kali bertahmid (membaca alhamdulillah) sebanyak 33 kali dan bertakbir (membaca Allahu akbar) sebanyak 33 kali maka jumlahnya 99 kali lalu menyempurnakannya menjadi 100 dengan bacaan: (artinya = tidak ada Tuhan selain Allah Yang Maha Esa tiada sekutu bagi-Nya bagi-Nya kerajaan dan segala puji dan Dia Maha Kuasa atas segala sesuatu) maka diampunilah kesalahan-kesalahannya walaupun kesalahannya seperti buih air laut." Hadits riwayat Muslim. Dalam riwayat lain: Bahwa takbirnya sebanyak 34 kali.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-260

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-260

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ لَهُ : " أُوصِيكَ يَا مُعَاذُ : لَا تَدَعَنَّ دُبُرَ كُلِّ صَلَاةٍ أَنْ تَقُولُ : اَللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ ) رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ بِسَنَدٍ قَوِيٍّ

Dari Muadz Ibnu Jabal bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadanya: "Aku wasiatkan kepadamu wahai Muadz agar engkau jangan sekali-kali setiap sholat meninggalkan doa: (artinya = Ya Allah tolonglah aku untuk selalu mengingat-Mu bersyukur kepada-Mu dan memperbaiki ibadah pada-Mu)." Diriwayatkan oleh Ahmad Abu Dawud dan Nasa'i dengan sanad yang kuat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-261

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-261

وَعَنْ أَبِي أُمَامَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قَرَأَ آيَةَ اَلْكُرْسِيِّ دُبُرَ كُلِّ صَلَاةٍ مَكْتُوبَةٍ لَمْ يَمْنَعْهُ مِنْ دُخُولِ اَلْجَنَّةِ إِلَّا اَلْمَوْتُ ) رَوَاهُ النَّسَائِيُّ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَزَادَ فِيهِ اَلطَّبَرَانِيُّ : ( وَقُلْ هُوَ اَللَّهُ أَحَدٌ )

Dari Abu Umamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "barangsiapa membaca ayat kursi setiap selesai sholat fadlu maka tiada yang menghalanginya masuk syurga kecuali maut." Diriwayatkan oleh Nasa'i dan dinilai shahih oleh Ibnu Hibban. Thabrani menambahkan: "Dan bacalah surat al-Ikhlas."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-262

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-262

وَعَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) رَوَاهُ اَلْبُخَارِيُّ

Dari Malik Ibnu al-Khuwairits Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholatlah kamu sekalian dengan cara sebagaimana kamu melihat aku sholat." Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-263

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-263

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( قَالَ لِيَ اَلنَّبِيُّ صلى الله عليه وسلم " صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sholatlah dengan berdiri jika tidak mampu maka dengan duduk jika tidak mampu maka dengan berbaring dan jika tidak mampu juga maka dengan isyarat." Diriwayatkan oleh Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-264

KITAB SHALAT

 BAB VII : TENTANG SHIFAT SHALAT

HADITS KE-264

وَعَنْ جَابِرٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لِمَرِيضٍ - صَلَّى عَلَى وِسَادَةٍ فَرَمَى بِهَا - وَقَالَ : " صَلِّ عَلَى اَلْأَرْضِ إِنْ اِسْتَطَعْتَ وَإِلَّا فَأَوْمِئْ إِيمَاءً وَاجْعَلْ سُجُودَكَ أَخْفَضَ مِنْ رُكُوعِكَ ) رَوَاهُ اَلْبَيْهَقِيُّ بِسَنَدٍ قَوِيٍّ وَلَكِنْ صَحَّحَ أَبُو حَاتِمٍ وَقْفَهُ

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda kepada seseorang yang sakit yang sholat di atas bantal beliau melempar bantal itu dan bersabda: "Sholatlah di atas tanah bila engkau mampu jika tidak maka pakailah isyarat dan jadikan (isyarat) sujudmu lebih rendah daripada (isyarat) ruku'mu." Diriwayatkan oleh Baihaqi dengan sanad yang kuat namun Abu Hatim mensahkan mauquf-nya hadits ini.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-265

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-265

عَنْ عَبْدِ اَللَّهِ بْنِ بُحَيْنَةَ -رَضِيَ اَللَّهُ تَعَالَى عَنْهُ- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى بِهِمُ الظُّهْرَ فَقَامَ فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ وَلَمْ يَجْلِسْ فَقَامَ اَلنَّاسُ مَعَهُ حَتَّى إِذَا قَضَى اَلصَّلَاةَ وَانْتَظَرَ اَلنَّاسُ تَسْلِيمَهُ كَبَّرَ وَهُوَ جَالِسٌ وَسَجَدَ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ ثُمَّ سَلَّمَ ) أَخْرَجَهُ اَلسَّبْعَةُ وَهَذَا لَفْظُ اَلْبُخَارِيِّ وَفِي رِوَايَةٍ لمُسْلِمٍ : ( يُكَبِّرُ فِي كُلِّ سَجْدَةٍ وَهُوَ جَالِسٌ وَسَجَدَ اَلنَّاسُ مَعَهُ مَكَانَ مَا نَسِىَ مِنَ الْجُلُوسِ )

Dari Abdullah Ibnu Buhaimah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat Dhuhur bersama mereka beliau berdiri pada dua rakaat pertama dan tidak duduk tasyahhud orang-orang ikut berdiri bersamanya hingga beliau akan mengakhiri sholat dan orang-orang menunggu salamnya beliau takbir dengan duduk kemudian beliau sujud dua kali sebelum salam lalu beliau salam Dikeluarkan oleh Imam Tujuh dan lafadz ini menurut riwayat Bukhari Dalam suatu riwayat Muslim: Beliau takbir pada setiap sujud dengan duduk lalu beliau sujud dan orang-orang sujud bersamanya sebagai pengganti duduk (tasyahhud) yang terlupakan

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-266

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-266

وَعَنْ أَبِي هُرَيْرَةَ -رَضِيَ اَللَّهُ تَعَالَى عَنْهُ- قَالَ : ( صَلَّى اَلنَّبِيُّ صلى الله عليه وسلم إِحْدَى صَلَاتِي اَلْعَشِيّ رَكْعَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ قَامَ إِلَى خَشَبَةٍ فِي مُقَدَّمِ اَلْمَسْجِدِ فَوَضَعَ يَدَهُ عَلَيْهَا وَفِي اَلْقَوْمِ أَبُو بَكْرٍ وَعُمَرُ فَهَابَا أَنْ يُكَلِّمَاهُ وَخَرَجَ سَرَعَانُ اَلنَّاسِ فَقَالُوا : أَقُصِرَتْ الصَّلَاةُ وَرَجُلٌ يَدْعُوهُ اَلنَّبِيُّ صلى الله عليه وسلم ذَا اَلْيَدَيْنِ فَقَالَ : يَا رَسُولَ اَللَّهِ أَنَسِيتَ أَمْ قُصِرَتْ ؟ فَقَالَ : لَمْ أَنْسَ وَلَمْ تُقْصَرْ فَقَالَ : بَلَى قَدْ نَسِيتُ فَصَلَّى رَكْعَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ كَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ] ثُمَّ رَفَعَ رَأْسَهُ فَكَبَّرَ ثُمَّ وَضَعَ رَأْسَهُ فَكَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ [) ثُمَّ رَفَعَ رَأْسَهُ وَكَبَّرَ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ وَفِي رِوَايَةٍ لِمُسْلِمٍ : ( صَلَاةُ اَلْعَصْرِ )

وَلِأَبِي دَاوُدَ فَقَالَ : ( أَصَدَقَ ذُو اَلْيَدَيْنِ ؟ فَأَوْمَئُوا : أَيْ نَعَمْ ) وَهِيَ فِي اَلصَّحِيحَيْنِ لَكِنْ بِلَفْظِ : فَقَالُوا

وَهِيَ فِي رِوَايَةٍ لَهُ : ( وَلَمْ يَسْجُدْ حَتَّى يَقَّنَهُ اَللَّهُ تَعَالَى ذَلِكَ )

Abu Hurairah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah sholat salah satu dari dua sholat petang dua rakaat lalu salam Kemudian beliau menuju tiang di bagian depan masjid dan meletakkan tangannya pada kayu itu Dalam jama'ah itu ada Abu Bakar dan Umar namun keduanya tidak berani mengatakan apapun kepada beliau Orang-orang keluar dengan segera dan mereka bertanya-tanya apakah sholat tadi di qashar Dalam Jama'ah itu ada seorang laki-laki yang dijuluki Nabi Shallallaahu 'alaihi wa Sallam Dzulyadain ia bertanya: Ya Rasulullah apakah baginda lupa atau sholat tadi memang diqashar؟ Beliau bersabda: Aku tidak lupa dan sholat tidak diqashar Orang itu berkata lagi: Tidak baginda telah lupa Maka beliau sholat dua rakaat kemudian salam lalu takbir kemudian sujud seperti biasa atau lebih lama kemudian mengangkat kepalanya lalu takbir kemudian meletakkan kepalanya lalu takbir kemudian sujud seperti biasa atau lebih lama kemudian beliau mengangkat kepalanya dan takbir Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari Dalam suatu riwayat Muslim: Itu adalah sholat Ashar

Menurut Riwayat Abu Dawud Nabi Shallallaahu 'alaihi wa Sallam bertanya: Apakah Dzulyadain benar؟ Lalu mereka mengiyakan Hadits itu ada dalam shahih Bukhari-Muslim tapi dengan lafadz: Mereka berkata

Dalam suatu riwayatnya pula: Beliau tidak sujud sampai Allah Ta'ala meyakinkannya akan hal itu

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-267

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-267

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ -رَضِيَ اَللَّهُ تَعَالَى عَنْهُ- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى بِهِمْ فَسَهَا فَسَجَدَ سَجْدَتَيْنِ ثُمَّ تَشَهَّدَ ثُمَّ سَلَّمَ ) رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah sholat bersama mereka lalu beliau lupa maka beliau sujud dua kali kemudian tasyahhud lalu salam Riwayat Abu Dawud dan Tirmidzi Hadits hasan menurut Tirmidzi dan shahih menurut Hakim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-268

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-268

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى أَثْلَاثًا أَوْ أَرْبَعًا ؟ فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدُ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْساً شَفَعْنَ] لَهُ [ ) صَلَاتَهُ وَإِنْ كَانَ صَلَّى تَمَامً ا كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ ) رَوَاهُ مُسْلِمٌ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu ragu dalam sholat ia tidak mengetahui apakah telah sholat tiga atau empat rakaat Maka hendaknya ia meninggalkan keraguan dan memantapkan apa yang ia yakini kemudian sujud dua kali sebelum salam Maka bila telah sholat lima rakaat genaplah sholatnya Bila ternyat sholatnya telah cukup maka kedua sujud itu sebagai penghinaan kepada setan Riwayat Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-269

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-269

وَعَنِ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ : ( صَلَّى رَسُولُ اَللَّهِ صلى الله عليه وسلم فَلَمَّا سَلَّمَ قِيلَ لَهُ : يَا رَسُولَ اَللَّهِ أَحَدَثَ فِي اَلصَّلَاةِ شَيْءٌ ؟ قَالَ : وَمَا ذَلِكَ ؟ قَالُوا : صَلَّيْتَ كَذَا قَالَ : فَثَنَى رِجْلَيْهِ وَاسْتَقْبَلَ اَلْقِبْلَةَ فَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ : إِنَّهُ لَوْ حَدَثَ فِي اَلصَّلَاةِ شَيْءٌ أَنْبَأْتُكُمْ بِهِ وَلَكِنْ إِنَّمَا أَنَا بَشَرٌ أَنْسَى كَمَا تَنْسَوْنَ فَإِذَا نَسِيتُ فَذَكِّرُونِي وَإِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَحَرَّ اَلصَّوَابَ فلْيُتِمَّ عَلَيْهِ ثُمَّ لِيَسْجُدْ سَجْدَتَيْنِ ) مُتَّفَقٌ عَلَيْهِ

وَفِي رِوَايَةٍ لِلْبُخَارِيِّ : ( فَلْيُتِمَّ ثُمَّ يُسَلِّمْ ثُمَّ يَسْجُدْ )

وَلِمُسْلِمٍ : ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سَجَدَ سَجْدَتَيْ اَلسَّهْوِ بَعْدَ اَلسَّلَامِ وَالْكَلَامِ )

وَلِأَحْمَدَ وَأَبِي دَاوُدَ وَالنَّسَائِيِّ ; مِنْ حَدِيثِ عَبْدِ بْنِ جَعْفَرٍ مَرْفُوعاً : ( مَنْ شَكَّ فِي صَلَاتِهِ فَلْيَسْجُدْ سَجْدَتَيْنِ بَعْدَمَا يُسَلِّمُ ) وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Ibnu Mas'ud Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam sholat Ketika beliau salam dikatakan kepadanya: Ya Rasulullah apakah telah terjadi sesuatu dalam sholat؟ Beliau bersabda: Apa itu؟ Mereka berkata: Baginda sholat begini begitu Abu Mas'ud berkata: Lalu mereka merapikah kedua kakinya dan menghadap kiblat lalu sujud dua kali kemudian salam Beliau kemudian menghadap orang-orang dan bersabda: Sesungguhnya jika terjadi sesuatu dalam sholat aku beritahukan padamu tapi aku hanyalah manusia biasa seperti kamu sekalian yang dapat lupa seperti kalian Maka apabila aku lupa ingatkanlah aku dan apabila seseorang di antara kamu ragu dalam sholatnya hendaknya ia meneliti benar kemudian menyempurnakannya lalu sujud dua kali Muttafaq Alaihi

Dalam suatu hadits riwayat Bukhari: Hendaknya ia menyempurnakan lalu salam kemudian sujud

Dalam riwayat Muslim: Bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah sujud sahwi dua kali setelah salam dan bercakap-cakap

Menurut riwayat Ahmad Abu Dawud dan Nasa'i dari hadits Abdullah Ibnu Ja'far yang diterima secara marfu': Barangsiapa ragu dalam sholatnya hendaknya ia bersujud dua kali sesudah salam Hadits shahih menurut Ibnu Khuzaimah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-270

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-270

وَعَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ ( إِذَا شَكَّ أَحَدُكُمْ فَقَامَ فِي اَلرَّكْعَتَيْنِ فَاسْتَتَمَّ قَائِمًا فَلْيَمْضِ وَلْيَسْجُدْ سَجْدَتَيْنِ وَإِنْ لَمْ يَسْتَتِمْ قَائِمًا فَلْيَجْلِسْ وَلَا سَهْوَ عَلَيْهِ ) رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ وَاَلدَّارَقُطْنِيُّ وَاللَّفْظُ لَهُ بِسَنَدٍ ضَعِيفٍ

Dari al-Mughirah Ibnu Syu'bah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Apabila seseorang di antara kamu ragu ia berdiri dalam rakaat kedua dan ia sudah tegak berdiri maka hendaklah ia teruskan dan tidak usah kembali lagi dan hendaknya ia sujud dua kali Apabila ia belum berdiri tegak maka hendaknya ia duduk kembali dan tidak usah sujud sahwi Riwayat Abu Dawud Ibnu Majah dan Daruquthni Lafadznya menurut Daruquthni dengan sanad yang lemah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-271

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-271

وَعَنْ عُمَرَ رَضِيَ اَللَّهُ عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( لَيْسَ عَلَى مَنْ خَلَفَ اَلْإِمَامَ سَهْوٌ فَإِنْ سَهَا اَلْإِمَامُ فَعَلَيْهِ وَعَلَى مَنْ خَلْفَهُ ) رَوَاهُ اَلْبَزَّارُ وَالْبَيْهَقِيُّ بِسَنَدٍ ضَعِيفٍ

Dari Umar Radliyallaahu 'anhu dari Nabi Shallallaahu 'alaihi wa Sallam bahwa beliau bersabda: Bagi makmum itu tidak ada lupa maka jika imam lupa wajiblah sujud sahwi atas imam dan makmum Diriwayatkan oleh Tirmidzi dan Baihaqi dengan sanad yang lemah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-272

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-272

وَعَنْ ثَوْبَانَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( لِكُلِّ سَهْوٍ سَجْدَتَانِ بَعْدَمَا يُسَلِّمُ ) رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ بِسَنَدٍ ضَعِيفٍ

Dari Tsauban dari Nabi Shallallaahu 'alaihi wa Sallam bahwa beliau bersabda: Setiap kali lupa itu diganti dengan dua sujud setelah salam Diriwayatkan oleh Abu Dawud dan Ibnu Majah dengan sanad lemah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-273

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-273

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( سَجَدْنَا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي : ( إِذَا اَلسَّمَاءُ اِنْشَقَّتْ ) و : ( اِقْرَأْ بِاسْمِ رَبِّكَ ) ) رَوَاهُ مُسْلِمٌ

Abu Hurairah Radliyallaahu 'anhu berkata: Kami sujud bersama Rasulullah Shallallaahu 'alaihi wa Sallam sewaktu membawa (idzas samaaun syaqqot) dan (iqra' bismi rabbikalladzii kholaq) Diriwayatkan oleh Muslim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-274

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-274

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( ( ص ) لَيْسَتْ مِنْ عَزَائِمِ اَلسُّجُودِ وَقَدْ رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَسْجُدُ فِيهَا ) رَوَاهُ اَلْبُخَارِيُّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Surat Shod bukanlah termasuk surat yang disunatkan sujud tapi aku pernah melihat Rasulullah Shallallaahu 'alaihi wa Sallam sujud ketika membacanya Riwayat Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-275

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-275

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سَجَدَ بِالنَّجْمِ رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sujud sewaktu membaca surat Al-Najm Riwayat Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-276

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-276

وَعَنْ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه قَالَ : ( قَرَأْتُ عَلَى اَلنَّبِيِّ صلى الله عليه وسلم اَلنَّجْمَ فَلَمْ يَسْجُدْ فِيهَا ) مُتَّفَقٌ عَلَيْهِ

Zaid Ibnu Tsabit Radliyallaahu 'anhu berkata: Aku pernah membaca surat Al-Najm di hadapan Nabi Shallallaahu 'alaihi wa Sallam namun beliau tidak sujud waktu itu Muttafaq Alaihi

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-277

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-277

وَعَنْ عُمَرَ رضي الله عنه قَالَ : ( يَا أَيُّهَا اَلنَّاسُ إِنَّا نَمُرُّ بِالسُّجُودِ فَمَنْ سَجَدَ فَقَدْ أَصَابَ وَمَنْ لَمْ يَسْجُدْ فَلَا إِثْمَ عَلَيْهِ ) رَوَاهُ اَلْبُخَارِيُّ وَفِيهِ : ( إِنَّ اَللَّهَ] تَعَالَى [ لَمْ يَفْرِضْ اَلسُّجُودَ إِلَّا أَنْ نَشَاءَ ) وَهُوَ فِي اَلْمُوَطَّأِ

Umar Radliyallaahu 'anhu berkata: Wahai orang-orang kita melewati bacaan ayat-ayat sujud maka barangsiapa sujud ia telah mendapat (pahala) dan barangsiapa tidak sujud tidak mendapat dosa Diriwayatkan oleh Bukhari Dalam hadits itu disebutkan: Sesungguhnya Allah tidak mewajibkan sujud kecuali jika kita menghendaki Hadits itu termuat dalam al-Muwaththa'

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-278

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-278

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- ] قَالَ [ : ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَقْرَأُ عَلَيْنَا اَلْقُرْآنَ فَإِذَا مَرَّ بِالسَّجْدَةِ كَبَّرَ وَسَجَدَ وَسَجَدْنَا مَعَهُ ) رَوَاهُ أَبُو دَاوُدَ بِسَنَدٍ فِيهِ لِيِنٌ

Ibnu Umar Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam selalu membacakan Al-Qur'an pada kami maka apabila melewati bacaan ayat sajadah beliau bertakbir dan sujud lalu kami sujud bersama beliau Riwayat Abu Dawud dengan sanad yang lemah

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-279

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-279

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( كَانَ إِذَا جَاءَهُ أَمْرٌ يَسُرُّهُ خَرَّ سَاجِداً لِلَّهِ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ

Dari Abu Bakrah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bila menerima kabar gembira beliau segera sujud kepada Allah Diriwayatkan oleh Imam Lima kecuali Nasa'i

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-280

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-280

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه قَالَ : ( سَجَدَ اَلنَّبِيُّ صلى الله عليه وسلم فَأَطَالَ اَلسُّجُودَ ثُمَّ رَفَعَ رَأْسَهُ وَقَالَ : إِنَّ جِبْرِيلَ آتَانِي فَبَشَّرَنِي فَسَجَدْت لِلَّهِ شُكْرًا ) رَوَاهُ أَحْمَدُ وَصَحَّحَهُ اَلْحَاكِمُ

Abdul Rahman Ibnu Auf Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah sujud beliau melamakan sujud itu setelah mengangkat kepala beliau bersabda: Sesungguhnya Jibril datang kepadaku dan membawa kabar gembira maka aku bersujud syukur kepada Allah Riwayat Ahmad dan dinilai shahih oleh Hakim

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-281

KITAB SHALAT

 BAB VIII : TENTANG SUJUD SAHWI DAN YANG LAINNYA

HADITS KE-281

وَعَنْ اَلْبَرَاءِ بْنِ عَازِبٍ -رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم بَعَثَ عَلِيًّا إِلَى اَلْيَمَنِ - فَذَكَرَ اَلْحَدِيثَ - قَالَ : فَكَتَبَ عَلِيٌّ رضي الله عنه بِإِسْلَامِهِمْ فَلَمَّا قَرَأَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْكِتَابَ خَرَّ سَاجِدًا ) رَوَاهُ اَلْبَيْهَقِيُّ وَأَصْلُهُ فِي اَلْبُخَارِيِّ

Dari al-Barra' Ibnu Azib Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mengutus Ali ke negeri Yaman Kemudian hadits itu menyebutkan: Ali lalu mengirim surat tentang ke-Islaman mereka Ketika Rasulullah Shallallaahu 'alaihi wa Sallam membaca surat itu beliau langsung sujud syukur kepada Allah atas berita tersebut Hadits riwayat Baihaqi yang asalnya dari Bukhari

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-282

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-282

عَنْ رَبِيعَةَ بْنِ كَعْبٍ الْأَسْلَمِيِّ -رِضَى اَللَّهُ عَنْهُ- قَالَ : ( قَالَ لِي اَلنَّبِيُّ صلى الله عليه وسلم سَلْ . فَقُلْتُ : أَسْأَلُكَ مُرَافَقَتَكَ فِي اَلْجَنَّةِ . فَقَالَ : أَوَغَيْرَ ذَلِكَ ؟ ، قُلْتُ : هُوَ ذَاكَ ، قَالَ : " فَأَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ اَلسُّجُودِ ) رَوَاهُ مُسْلِمٌ .

Rabiah Ibnu Malik al-Islamy Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah bersabda padaku: "Mintalah (padaku)." Aku menjawab: Aku memohon dapat menyertai baginda di syurga. Beliau bertanya: "Apakah ada yang lain?" Aku menjawab: Hanya itu saja. Beliau bersabda: "Tolonglah aku untuk mendoakan dirimu dengan banyak sujud." Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-283

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-283

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( حَفِظْتُ مِنْ اَلنَّبِيِّ صلى الله عليه وسلم عَشْرَ رَكَعَاتٍ : رَكْعَتَيْنِ قَبْلَ اَلظُّهْرِ , وَرَكْعَتَيْنِ بَعْدَهَا , وَرَكْعَتَيْنِ بَعْدَ اَلْمَغْرِبِ فِي بَيْتِهِ , وَرَكْعَتَيْنِ بَعْدَ اَلْعِشَاءِ فِي بَيْتِهِ , وَرَكْعَتَيْنِ قَبْلَ اَلصُّبْحِ ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لَهُمَا : ( وَرَكْعَتَيْنِ بَعْدَ اَلْجُمْعَةِ فِي بَيْتِهِ ).

وَلِمُسْلِمٍ : ( كَانَ إِذَا طَلَعَ اَلْفَجْرُ لَا يُصَلِّي إِلَّا رَكْعَتَيْنِ خَفِيفَتَيْنِ )

Ibnu Umar Radliyallaahu 'anhu berkata: Aku menghapal dari Nabi Shallallaahu 'alaihi wa Sallam 10 rakaat yaitu: dua rakaat sebelum Dhuhur, dua rakaat setelahnya, dua rakaat setelah maghrib di rumahnya, dua rakaat setelah Isya' di rumahnya, dan dua rakaat sebelum Shubuh. Muttafaq Alaihi. Dalam suatu riwayat Bukhari-Muslim yang lain: Dan dua rakaat setelah Jum'at di rumahnya.

Dalam suatu riwayat Muslim: Apabila fajar telah terbit beliau tidak sholat kecuali dua rakaat yang pendek.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-284

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-284

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- : أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( كَانَ لَا يَدَعُ أَرْبَعًا قَبْلَ اَلظُّهْرِ وَرَكْعَتَيْنِ قَبْلَ اَلْغَدَاةِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam tidak meninggalkan (sholat sunat) empat rakaat sebelum Dhuhur dan dua rakaat sebelum Shubuh. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-285

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-285

وَعَنْهَا قَالَتْ : ( لَمْ يَكُنْ اَلنَّبِيُّ صلى الله عليه وسلم عَلَى شَيْءٍ مِنْ اَلنَّوَافِلِ أَشَدَّ تَعَاهُدًا مِنْهُ عَلَى رَكْعَتَيْ اَلْفَجْرِ ) مُتَّفَقٌ عَلَيْهِ

وَلِمُسْلِمٍ : ( رَكْعَتَا اَلْفَجْرِ خَيْرٌ مِنْ اَلدُّنْيَا وَمَا فِيهَا )

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam tidak pernah memperhatikan sholat-sholat sunat melebihi perhatiannya terhadap dua rakaat fajar. Muttafaq Alaihi.

Menurut riwayat Muslim: Dua rakaat fajar itu lebih baik daripada dunia dan seisinya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-286

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-286

وَعَنْ أُمِّ حَبِيبَةَ أُمِّ اَلْمُؤْمِنِينَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : سَمِعْتَ اَلنَّبِيَّ صلى الله عليه وسلم يَقُولُ : ( مَنْ صَلَّى اِثْنَتَا عَشْرَةَ رَكْعَةً فِي يَوْمٍ وَلَيْلَةٍ بُنِيَ لَهُ بِهِنَّ بَيْتٌ فِي اَلْجَنَّةِ ) رَوَاهُ مُسْلِمٌ . وَفِي رِوَايَةٍ " تَطَوُّعًا"

وَلِلتِّرْمِذِيِّ نَحْوُهُ , وَزَادَ : ( أَرْبَعًا قَبْلَ اَلظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهَا , وَرَكْعَتَيْنِ بَعْدَ اَلْمَغْرِبِ , وَرَكْعَتَيْنِ بَعْدَ اَلْعِشَاءِ , وَرَكْعَتَيْنِ قَبْلَ صَلَاةِ اَلْفَجْرِ )

وَلِلْخَمْسَةِ عَنْهَا : ( مَنْ حَافَظَ عَلَى أَرْبَعٍ قَبْلَ اَلظُّهْرِ وَأَرْبَعٍ بَعْدَهَا حَرَّمَهُ اَللَّهُ عَلَى اَلنَّارِ )

Ummu Habibah Ummul Mu'minin Radliyallaahu 'anhu berkata: Aku pernah mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa melakukan sholat dua belas rakaat dalam sehari semalam niscaya dibangunkan sebuah rumah baginya di surga." Hadits riwayat Muslim. Dan dalam suatu riwayat: "Sholat sunat."

Menurut riwayat Tirmidzi ada hadits yang serupa dengan tambahan: "Empat rakaat sebelum Dhuhur, dua rakaat setelahnya dan dua rakaat setelah maghrib, dua rakaat setelah Isya', dan dua rakaat sebelum Shubuh."

Menurut riwayat Imam Lima darinya (Ummu Habibah r.a): "Barangsiapa memelihara empat rakaat sebelum Dhuhur dan empat rakaat setelahnya niscaya Allah mengharamkan api neraka darinya."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-287

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-287

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( رَحِمَ اَللَّهُ اِمْرَأً صَلَّى أَرْبَعًا قَبْلَ اَلْعَصْرِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ , وَابْنُ خُزَيْمَةَ وَصَحَّحَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "(Semoga) Allah memberi rahmat orang yang sholat empat rakaat sebelum Ashar." Riwayat Ahmad, Abu Dawud, dan Tirmidzi. Hadits hasan menurut Tirmidzi dan shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-288

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-288

وَعَنْ عَبْدِ اَللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيِّ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( صَلُّوا قَبْلَ اَلْمَغْرِبِ , صَلُّوا قَبْلَ اَلْمَغْرِبِ " ثُمَّ قَالَ فِي اَلثَّالِثَةِ : " لِمَنْ شَاءَ " كَرَاهِيَةَ أَنْ يَتَّخِذَهَا اَلنَّاسُ سُنَّةً ) رَوَاهُ اَلْبُخَارِيُّ

وَفِي رِوَايَةِ اِبْنِ حِبَّانَ : ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى قَبْلَ اَلْمَغْرِبِ رَكْعَتَيْنِ )

وَلِمُسْلِمٍ عَنْ أَنَسٍ] قَالَ [ : ( كُنَّا نُصَلِّي رَكْعَتَيْنِ بَعْدَ غُرُوبِ اَلشَّمْسِ , فَكَانَ صلى الله عليه وسلم يَرَانَا , فَلَمْ يَأْمُرْنَا وَلَمْ يَنْهَانَا )

Dari Abdullah Mughoffal al-Muzanny Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholatlah sebelum Maghrib, sholatlah sebelum Maghrib." Kemudian beliau bersabda pada yang ketiga: "Bagi siapa yang mau," Karena beliau takut orang-orang akan menjadikannya sunnat. Diriwayatkan oleh Bukhari.

Dalam suatu riwayat Ibnu Hibban bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat sebelum Maghrib dua rakaat.

Menurut riwayat Muslim bahwa Ibnu Abbas berkata: Kami pernah sholat dua rakaat setelah matahari terbenam dan Nabi Shallallaahu 'alaihi wa Sallam melihat kami, beliau tidak memerintahkan dan tidak pula melarang kami.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-289

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-289

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم يُخَفِّفُ اَلرَّكْعَتَيْنِ اَللَّتَيْنِ قَبْلَ صَلَاةِ اَلصُّبْحِ ، حَتَّى إِنِّي أَقُولُ : أَقَرَأَ بِأُمِّ اَلْكِتَابِ؟ ) مُتَّفَقٌ عَلَيْهِ

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam meringkaskan dua rakaat sebelum sholat Shubuh sampai aku bertanya: Apakah beliau membaca Ummul Kitab (al-Fatihah)? Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-290

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-290

وَعَنْ أَبِي هُرَيْرَةَ-رَضِيَ اَللَّهُ عَنْهُ- : ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَرَأَ فِي رَكْعَتَيْ اَلْفَجْرِ : ( قُلْ يَا أَيُّهَا اَلْكَافِرُونَ ) و : ( قُلْ هُوَ اَللَّهُ أَحَدٌ ) ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam dalam dua rakaat fajar membaca (Qul yaa ayyuhal kaafiruun) dan (Qul Huwallaahu Ahad). Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-291

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-291

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم إِذَا صَلَّى رَكْعَتَيْ اَلْفَجْرِ اِضْطَجَعَ عَلَى شِقِّهِ اَلْأَيْمَنِ ) رَوَاهُ اَلْبُخَارِيُّ

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam bila selesai sholat dua rakaat fajar berbaring atas sisinya yang kanan. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-292

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-292

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا صَلَّى أَحَدُكُمْ اَلرَّكْعَتَيْنِ قَبْلَ صَلَاةِ اَلصُّبْحِ , فَلْيَضْطَجِعْ عَلَى جَنْبِهِ اَلْأَيْمَنِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu selesai sholat dua rakaat sebelum sholat Shubuh, hendaknya ia berbaring atas sisinya yang kanan." Hadits riwayat Ahmad, Abu Dawud, dan Tirmidzi. Hadits shahih menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-293

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-293

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلَاةُ اَللَّيْلِ مَثْنَى مَثْنَى , فَإِذَا خَشِيَ أَحَدُكُمْ اَلصُّبْحِ صَلَّى رَكْعَةً وَاحِدَةً , تُوتِرُ لَهُ مَا قَدْ صَلَّى ) مُتَّفَقٌ عَلَيْهِ

وَلِلْخَمْسَةِ - وَصَحَّحَهُ اِبْنِ حِبَّانَ - : ( صَلَاةُ اَللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى" ) وَقَالَ النَّسَائِيُّ : "هَذَا خَطَأٌ"

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat malam itu dua dua, maka bila seorang di antara kamu takut telah datang waktu Shubuh hendaknya ia sholat satu rakaat untuk mengganjilkan sholat yang telah ia lakukan." Muttafaq Alaihi.

Dalam Riwayat Imam Lima yang dinilai shahih oleh Ibnu Hibban adalah lafadz: "Sholat malam dan siang itu dua dua." Nasa'i menyatakan bahwa ini salah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-294

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-294

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَفْضَلُ اَلصَّلَاةِ بَعْدَ اَلْفَرِيضَةِ صَلَاةُ اَللَّيْلِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat yang paling utama setelah sholat fadlu ialah sholat malam." Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-295

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-295

وَعَنْ أَبِي أَيُّوبَ اَلْأَنْصَارِيِّ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( اَلْوِتْرُ حَقٌّ عَلَى كُلِّ مُسْلِمٍ , مَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ , وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ , وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ ) رَوَاهُ اَلْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيَّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَرَجَّحَ النَّسَائِيُّ وَقْفَهُ

Dari Ayyub al-Anshory bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Witir itu hak bagi setiap muslim. Barangsiapa senang sholat witir lima rakaat hendaknya ia kerjakan, barangsiapa senang sholat witir tiga rakaat hendaknya ia kerjakan, barangsiapa senang sholat witir satu rakaat hendaknya ia kerjakan." Riwayat Imam Empat kecuali Tirmidzi. Hadits shahih menurut Ibnu Hibban dan mauquf menurut Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-296

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-296

وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ : ( لَيْسَ اَلْوِتْرُ بِحَتْمٍ كَهَيْئَةِ اَلْمَكْتُوبَةِ , وَلَكِنْ سُنَّةٌ سَنَّهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم ) رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ

Ali Ibnu Abu Thalib Radliyallaahu 'anhu berkata: Witir itu tidaklah wajib sebagaimana sholat fardlu, tapi ia hanyalah sunat yang dilakukan Rasulullah Shallallaahu 'alaihi wa Sallam Hadits diriwayatkan oleh Tirmidzi, Nasa'i dan Hakim. Hasan menurut Tirmidzi dan shahih menurut Hakim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-297

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-297

وَعَنْ جَابِرٍ ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَامَ فِي شَهْرِ رَمَضَانَ, ثُمَّ اِنْتَظَرُوهُ مِنْ اَلْقَابِلَةِ فَلَمَّا يَخْرُجْ , وَقَالَ : " إِنِّي خَشِيتُ أَنْ يُكْتَبَ عَلَيْكُمْ اَلْوِتْرُ ) رَوَاهُ اِبْنُ حِبَّانَ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat malam pada bulan Ramadhan. Kemudian orang-orang menunggu beliau pada hari berikutnya namun beliau tidak muncul. Dan beliau bersabda: "Sesungguhnya aku khawatir sholat witir ini diwajibkan atas kamu." Riwayat Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-298

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-298

وَعَنْ خَارِجَةَ بْنِ حُذَافَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّهَ أَمَدَّكُمْ بِصَلَاةٍ هِيَ خَيْرٌ لَكُمْ مِنْ حُمُرِ اَلنَّعَمِ " قُلْنَا : وَمَا هِيَ يَا رَسُولَ اَللَّهِ ? قَالَ : " اَلْوِتْرُ , مَا بَيْنَ صَلَاةِ اَلْعِشَاءِ إِلَى طُلُوعِ اَلْفَجْرِ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ وَصَحَّحَهُ اَلْحَاكِمُ

وَرَوَى أَحْمَدُ : عَنْ عَمْرِوِ بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ نَحْوَهُ

Dari Kharijah Ibnu Hudzafah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah membantu kamu dengan sholat yang lebih baik bagimu daripada unta merah?" Kami bertanya: Sholat apa itu ya Rasulullah? Beliau menjawab: "Witir antara sholat Isya' hingga terbitnya fajar." Riwayat Imam Lima kecuali Nasa'i. Hadits Shahih menurut Hakim.

Ahmad juga meriwayatkan hadits serupa dari Amr Ibnu Syuaib dari ayahnya dari kakeknya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-299

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-299

وَعَنْ عَبْدِ اَللَّهِ بْنِ بُرَيْدَةَ , عَنْ أَبِيهِ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْوِتْرُ حَقٌّ, فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا ) أَخْرَجَهُ أَبُو دَاوُدَ بِسَنَد لَيِّنٍ, وَصَحَّحَهُ اَلْحَاكِمُ

وَلَهُ شَاهِدٌ ضَعِيفٌ عَنْ أَبِي هُرَيْرَةَ عِنْدَ أَحْمَدَ

Dari Abdullah Ibnu Buraidah dari ayahnya bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Witir adalah hak, maka barangsiapa tidak sholat witir ia bukanlah termasuk golongan kami." Dikeluarkan oleh Abu Dawud dengan sanad yang lemah. Shahih menurut Hakim.

Hadits tersebut mempunyai saksi yang lemah dari Abu Hurairah menurut riwayat Ahmad.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-300

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-300

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( ]مَا] كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَزِيدُ فِي رَمَضَانَ وَلَا فِي غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً, يُصَلِّي أَرْبَعًا, فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ, ثُمَّ يُصَلِّي أَرْبَعًا, فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ, ثُمَّ يُصَلِّي ثَلَاثًا. قَالَتْ عَائِشَةُ, فَقُلْتُ: يَا رَسُولَ اَللَّهِ, أَتَنَامُ قَبْلَ أَنْ تُوتِرَ? قَالَ: "يَا عَائِشَةُ, إِنَّ عَيْنَيَّ تَنَامَانِ وَلَا يَنَامُ قَلْبِي") مُتَّفَقٌ عَلَيْهِ.

وَفِي رِوَايَةٍ لَهُمَا عَنْهَا: ( كَانَ يُصَلِّي مِنْ اَللَّيْلِ عَشْرَ رَكَعَاتٍ, وَيُوتِرُ بِسَجْدَةٍ, وَيَرْكَعُ رَكْعَتَيْ اَلْفَجْرِ, فَتِلْكَ ثَلَاثُ عَشْرَةَ )

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam tidak pernah menambah dalam sholat malam Ramadhan atau lainnya lebih dari sebelas rakaat. Beliau sholat empat rakaat dan jangan tanyakan tentang baik dan panjangnya. Kemudian beliau sholat empat rakaat dan jangan tanyakan tentang baik dan panjangnya. Kemudian beliau sholat tiga rakaat. 'Aisyah berkata: Saya bertanya, wahai Rasulullah, apakah engkau tidur sebelum sholat witir? Beliau menjawab: "Wahai 'Aisyah, sesungguhnya kedua mataku tidur namun hatiku tidak." Muttafaq Alaihi.

Dalam suatu riwayat Bukhari-Muslim yang lain: Beliau sholat malam sepuluh rakaat, sholat witir satu rakaat, dan sholat fajar dua rakaat. Jadi semuanya tiga belas rakaat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-301

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-301

وَعَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي مِنْ اَللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً, يُوتِرُ مِنْ ذَلِكَ بِخَمْسٍ, لَا يَجْلِسُ فِي شَيْءٍ إِلَّا فِي آخِرِهَا)

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam sholat malam tiga belas rakaat, lima rakaat di antaranya sholat witir, beliau tidak pernah duduk kecuali pada rakaat terakhir.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-302

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-302

وَعَنْهَا قَالَتْ: ( مِنْ كُلِّ اَللَّيْلِ قَدْ أَوْتَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَانْتَهَى وِتْرُهُ إِلَى اَلسَّحَرِ ) مُتَّفَقٌ عَلَيْهِمَا.

'Aisyah Radliyallaahu 'anhu berkata: Pada setiap malam Rasulullah Shallallaahu 'alaihi wa Sallam selalu sholat witir yang berakhir hingga waktu sahur. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-303

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-303

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِو بْنِ اَلْعَاصِ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا عَبْدَ اَللَّهِ! لَا تَكُنْ مِثْلَ فُلَانٍ, كَانَ يَقُومُ مِنْ اَللَّيْلِ, فَتَرَكَ قِيَامَ اَلنَّهَارِ ) مُتَّفَقٌ عَلَيْهِ

Abdullah Ibnu Amar Ibu al-'Ash Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda padaku: "Hai Abdullah, kamu jangan seperti si Anu, dulu ia biasa sholat malam kemudian ia meninggalkannya." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-304

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-304

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَوْتِرُوا يَا أَهْلُ اَلْقُرْآنَ, فَإِنَّ اَللَّهَ وِتْرٌ يُحِبُّ اَلْوِتْرَ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Ali bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat witirlah wahai ahli Qur'an, karena Allah sesungguhnya witir (ganjil) dan dia mencintai yang ganjil (witir)." Diriwayatkan oleh Imam Lima dan dinilai shahih oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-305

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-305

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اِجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Jadikanlah sholat witir sebagai akhir sholatmu malam hari." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-306

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-306

وَعَنْ طَلْقٍ بْنِ عَلِيٍّ رضي الله عنه قَالَ: سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَا وِتْرَانِ فِي لَيْلَةٍ ) رَوَاهُ أَحْمَدُ, وَالثَّلَاثَةُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Tholq Ibnu Ali berkata: Aku pernah mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada dua witir dalam satu malam." Riwayat Ahmad dan Imam tiga. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-307

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-307

وَعَنْ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُوتِرُ بِـ "سَبِّحِ اِسْمَ رَبِّكَ اَلْأَعْلَى", و: "قُلْ يَا أَيُّهَا اَلْكَافِرُونَ", و: "قُلْ هُوَ اَللَّهُ أَحَدٌ" ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ. وَزَادَ: ( وَلَا يُسَلِّمُ إِلَّا فِي آخِرِهِنَّ )

وَلِأَبِي دَاوُدَ, وَاَلتِّرْمِذِيِّ نَحْوُهُ عَنْ عَائِشَةَ وَفِيهِ: ( كُلَّ سُورَةٍ فِي رَكْعَةٍ, وَفِي اَلْأَخِيرَةِ: "قُلْ هُوَ اَللَّهُ أَحَدٌ", وَالْمُعَوِّذَتَيْنِ )

Ubay Ibnu Ka'ab Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam biasanya sholat witir dengan membaca (Sabbihisma rabbikal a'la dan (Qul yaa ayyuhal kaafiruun) dan (Qul huwallaahu Ahad)." Riwayat Ahmad, Abu Dawud dan Nasa'i. Nasa'i menambahkan: Beliau tidak salam kecuali pada rakaat terakhir.

Menurut riwayat Abu Dawud dan Tirmidzi terdapat hadits serupa dari 'Aisyah Radliyallaahu 'anhu dan didalamnya disebutkan: Masing-masing surat untuk satu rakaat dan dalam rakaat terakhir dibaca (Qul huwallaahu Ahad) serta dua surat al-Falaq dan an-Naas.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-308

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-308

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا ) رَوَاهُ مُسْلِمٌ

وَلِابْنِ حِبَّانَ: ( مَنْ أَدْرَكَ اَلصُّبْحَ وَلَمْ يُوتِرْ فَلَا وِتْرَ لَهُ )

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sholat witir-lah sebelum engkau masuk waktu Shubuh." Diriwayatkan oleh Muslim.

Menurut Riwayat Ibnu Hibban: "Barangsiapa telah memasuki waktu Shubuh sedang dia belum sholat witir, maka tiada witir baginya."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-309

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-309

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ نَامَ عَنْ اَلْوِتْرِ أَوْ نَسِيَهُ فَلْيُصَلِّ إِذَا أَصْبَحَ أَوْ ذَكَرَ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ

Darinya bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang luput sholat witir karena tidur atau lupa hendaknya ia sholat waktu Shubuh atau ketika ingat." Diriwayatkan oleh Imam Lima kecuali Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-310

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-310

وَعَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ خَافَ أَنْ لَا يَقُومَ مِنْ آخِرِ اَللَّيْلِ فَلْيُوتِرْ أَوَّلَهُ, وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ آخِرَ اَللَّيْلِ, فَإِنَّ صَلَاةَ آخِرِ اَللَّيْلِ مَشْهُودَةٌ, وَذَلِكَ أَفْضَلُ ) رَوَاهُ مُسْلِمٌ

Dari Jabir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa khawatir tidak bangun pada bagian akhir malam, hendaknya ia sholat witir pada awal malam dan barangsiapa sangat ingin bangun pada akhirnya hendaknya ia sholat witir pada akhir malam karena sholat pada akhir malam itu disaksikan (oleh malaikat), dan hal itu lebih utama." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-311

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-311

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا طَلَعَ اَلْفَجْرُ فَقَدْ ذَهَبَ كُلُّ صَلَاةِ اَللَّيْلِ وَالْوَتْرُ، فَأَوْتِرُوا قَبْلَ طُلُوعِ اَلْفَجْرِ ) رَوَاهُ اَلتِّرْمِذِيُّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Jika fajar telah terbit maka habislah seluruh waktu sholat malam dan sholat witir. Maka berwitirlah sebelum terbitnya fajar." Diriwayatkan oleh Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-312

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-312

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي اَلضُّحَى أَرْبَعًا، وَيَزِيدُ مَا شَاءَ اَللَّهُ ) رَوَاهُ مُسْلِمٌ

وَلَهُ عَنْهَا: ( أَنَّهَا سُئِلَتْ: هَلْ كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي اَلضُّحَى؟ قَالَتْ: لَا، إِلَّا أَنْ يَجِيءَ مِنْ مَغِيبِهِ )

وَلَهُ عَنْهَا: ( مَا رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يُصَلِّي سُبْحَةَ اَلضُّحَى قَطُّ، وَإِنِّي لَأُسَبِّحُهَا )

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam biasanya sholat Dluha empat rakaat dan menambah seperti yang dikehendaki Allah. Riwayat Muslim.

Menurut riwayat Muslim dari 'Aisyah: Bahwa 'Aisyah pernah ditanya: Apakah Rasulullah Shallallaahu 'alaihi wa Sallam biasa menunaikan sholat Dluha? Ia menjawab: Tidak, kecuali bila beliau pulang dari bepergian.

Menurut riwayat Muslim dari 'Aisyah: Aku tidak melihat Rasulullah Shallallaahu 'alaihi wa Sallam dengan tetap melakukan sholat Dluha, tetapi sungguh aku melakukannya dengan tetap.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-313

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-313

وَعَنْ زَيْدِ بْنِ أَرْقَمَ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( صَلَاةُ اَلْأَوَّابِينَ حِينَ تَرْمَضُ اَلْفِصَالُ ) رَوَاهُ اَلتِّرْمِذِيُّ

Dari Zaid Ibnu Arqom Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholatnya orang-orang yang bertaubat itu ketika anak-anak unta merasa panas." Riwayat Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-314

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-314

وَعَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ صَلَّى اَلضُّحَى ثِنْتَيْ عَشْرَةَ رَكْعَةً بَنَى اَللَّهُ لَهُ قَصْرًا فِي اَلْجَنَّةِ ) رَوَاهُ اَلتِّرْمِذِيُّ وَاسْتَغْرَبَهُ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menunaikan sholat Dluha dua belas rakaat niscaya Allah membangunkan sebuah istana untuknya di surga." Hadits Gharib diriwayatkan oleh Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-315

KITAB SHALAT

 BAB IX : TENTANG SHALAT THATHAWWU (SUNNAT)

HADITS KE-315

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: ( دَخَلَ اَلنَّبِيُّ صلى الله عليه وسلم بَيْتِي, فَصَلَّى اَلضُّحَى ثَمَانِيَ رَكَعَاتٍ ) رَوَاهُ اِبْنُ حِبَّانَ فِي "صَحِيحِهِ"

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam masuk ke rumahku, kemudian beliau sholat Dluha delapan rakaat. Riwayat Ibnu Hibban dalam kitab shahihnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-316

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-316

عَنْ عَبْدِ اَللَّهِ بْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( صَلَاةُ اَلْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ اَلْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً ) مُتَّفَقٌ عَلَيْهِ

وَلَهُمَا عَنْ أَبِي هُرَيْرَةَ: ( بِخَمْسٍ وَعِشْرِينَ جُزْءًا )

وَكَذَا لِلْبُخَارِيِّ: عَنْ أَبِي سَعِيدٍ, وَقَالَ: "دَرَجَةً "

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat berjama'ah itu lebih utama dua puluh tujuh derajat daripada sholat sendirian." Muttafaq Alaihi.

Menurut riwayat Bukhari-Muslim dari Abu Hurairah Radliyallaahu 'anhu : "Dua puluh lima bagian."

Demikian juga menurut riwayat Bukhari dari Abu Said, dia berkata: Derajat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-317

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-317

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( وَاَلَّذِي نَفْسِي بِيَدِهِ لَقَدْ هَمَمْتُ أَنْ آمُرَ بِحَطَبٍ فَيُحْتَطَبَ, ثُمَّ آمُرَ بِالصَّلَاةِ فَيُؤَذَّنَ لَهَا, ثُمَّ آمُرَ رَجُلًا فَيَؤُمَّ اَلنَّاسَ, ثُمَّ أُخَالِفُ إِلَى رِجَالٍ لَا يَشْهَدُونَ اَلصَّلَاةَ, فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ, وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ يَعْلَمُ أَحَدُهُمْ أَنَّهُ يَجِدُ عَرْقًا سَمِينًا أَوْ مِرْمَاتَيْنِ حَسَنَتَيْنِ لَشَهِدَ اَلْعِشَاءَ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Demi Allah yang jiwaku ada di tangan-Nya, sesungguhnya ingin rasanya aku menyuruh mengumpulkan kayu bakar hingga terkumpul, kemudian aku perintahkan sholat dan diadzankan buatnya, kemudian aku perintahkan seseorang untuk mengimami orang-orang itu, lalu aku mendatangi orang-orang yang tidak menghadiri sholat berjama'ah itu dan aku bakar rumah mereka. Demi Allah yang jiwaku ada di tangan-Nya, seandainya salah seorang di antara mereka tahu bahwa ia akan mendapatkan tulang berdaging gemuk atau tulang paha yang baik niscaya ia akan hadir (berjamaah) dalam sholat Isya' itu. Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-318

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-318

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَثْقَلُ اَلصَّلَاةِ عَلَى اَلْمُنَافِقِينَ: صَلَاةُ اَلْعِشَاءِ, وَصَلَاةُ اَلْفَجْرِ, وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لَأَتَوْهُمَا وَلَوْ حَبْوًا ) مُتَّفَقٌ عَلَيْه ِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat yang paling berat bagi orang-orang munafik ialah sholat Isya' dan Shubuh. Seandainya mereka tahu apa yang ada pada kedua sholat itu, mereka akan mendatanginya walaupun dengan merangkak." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-319

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-319

وَعَنْهُ قَالَ: ( أَتَى اَلنَّبِيَّ صلى الله عليه وسلم رَجُلٌ أَعْمَى فَقَالَ: يَا رَسُولَ اَللَّهِ! إِنَّهُ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى اَلْمَسْجِدِ, فَرَخَّصَ لَهُ, فَلَمَّا وَلَّى دَعَاهُ, فَقَالَ: "هَلْ تَسْمَعُ اَلنِّدَاءَ بِالصَّلَاةِ؟ قَالَ: نَعَمْ. قَالَ: فَأَجِبْ ) رَوَاهُ مُسْلِم ٌ

Dari Abu Hurairah r.a: Ada seorang laki-laki buta menghadap Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Ya Rasulullah, sungguh aku ini tidak mempunyai seorang penuntun yang menuntunku ke masjid. Maka beliau memberi keringanan padanya. Ketika ia berpaling pulang beliau memanggilnya dan bertanya: "Apakah engkau mendengar adzan untuk sholat?" Ia menjawab: Ya. Beliau bersabda: "Kalau begitu, datanglah." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-320

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-320

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ سَمِعَ اَلنِّدَاءَ فَلَمْ يَأْتِ فَلَا صَلَاةَ لَهُ إِلَّا مِنْ عُذْرٍ ) رَوَاهُ اِبْنُ مَاجَهْ, وَاَلدَّارَقُطْنِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ, وَإِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ, لَكِنْ رَجَّحَ بَعْضُهُمْ وَقْفَه ُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mendengar adzan tetapi ia tidak datang, maka tidak ada sholat baginya kecuali lantaran udzur." Riwayat Ibnu Majah, Daruquthni, Ibnu Hibban, dan Hakim dengan sanad yang menurut syarat Muslim. Sebagian menguatkan bahwa hadits ini mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-321

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-321

وَعَنْ يَزِيدَ بْنِ اَلْأَسْوَدِ رضي الله عنه ( أَنَّهُ صَلَّى مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم صَلَاةَ اَلصُّبْحِ, فَلَمَّا صَلَّى رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا هُوَ بِرَجُلَيْنِ لَمْ يُصَلِّيَا, فَدَعَا بِهِمَا, فَجِيءَ بِهِمَا تَرْعَدُ فَرَائِصُهُمَا, فَقَالَ لَهُمَا: "مَا مَنَعَكُمَا أَنْ تُصَلِّيَا مَعَنَا?" قَالَا: قَدْ صَلَّيْنَا فِي رِحَالِنَا. قَالَ: "فَلَا تَفْعَلَا, إِذَا صَلَّيْتُمَا فِي رِحَالِكُمْ, ثُمَّ أَدْرَكْتُمْ اَلْإِمَامَ وَلَمْ يُصَلِّ, فَصَلِّيَا مَعَهُ, فَإِنَّهَا لَكُمْ نَافِلَةٌ" ) رَوَاهُ أَحْمَدُ, وَاللَّفْظُ لَهُ, وَالثَّلَاثَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّان َ

Dari Yazid Ibnu al-Aswad bahwa dia pernah sholat Shubuh bersama Rasulullah Shallallaahu 'alaihi wa Sallam Ketika Rasulullah Shallallaahu 'alaihi wa Sallam telah usai sholat beliau bertemu dengan dua orang laki-laki yang tidak ikut sholat. Beliau memanggil kedua orang itu, lalu keduanya dihadapkan dengan tubuh gemetaran. Beliau bertanya pada mereka: "Apa yang menghalangimu sehingga tidak ikut sholat bersama kami?" Mereka menjawab: Kami telah sholat di rumah kami. Beliau bersabda: "Jangan berbuat demikian, bila kamu berdua telah sholat di rumahmu kemudian kamu melihat imam belum sholat, maka sholatlah kamu berdua bersamanya karena hal itu menjadi sunat bagimu." Riwayat Imam Tiga dan Ahmad dengan lafadz menurut riwayat Ahmad. Hadits shahih menurut Ibnu Hibban dan Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-322

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-322

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّمَا جُعِلَ اَلْإِمَامُ لِيُؤْتَمَّ بِهِ, فَإِذَا كَبَّرَ فَكَبِّرُوا, وَلَا تُكَبِّرُوا حَتَّى يُكَبِّرَ, وَإِذَا رَكَعَ فَارْكَعُوا, وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ, وَإِذَا قَالَ سَمِعَ اَللَّهُ لِمَنْ حَمِدَهُ, فَقُولُوا: اَللَّهُمَّ رَبَّنَا لَكَ اَلْحَمْدُ, وَإِذَا سَجَدَ فَاسْجُدُوا, وَلَا تَسْجُدُوا حَتَّى يَسْجُدَ, وَإِذَا صَلَّى قَائِمًا فَصَلُّوا قِيَامًا, وَإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا أَجْمَعِينَ ) رَوَاهُ أَبُو دَاوُدَ, وَهَذَا لَفْظُه ُوَأَصْلُهُ فِي اَلصَّحِيحَيْن ِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya imam itu dijadikan untuk diikuti. Maka apabila ia telah bertakbir, bertakbirlah kalian dan jangan bertakbir sebelum ia bertakbir. Apabila ia telah ruku', maka ruku'lah kalian dan jangan ruku' sebelum ia ruku'. Apabila ia mengucapkan (sami'allaahu liman hamidah) maka ucapkanlah (allaahumma rabbanaa lakal hamdu). Apabila ia telah sujud, sujudlah kalian dan jangan sujud sebelum ia sujud. Apabila ia sholat berdiri maka sholatlah kalian dengan berdiri dan apabila ia sholat dengan duduk maka sholatlah kalian semua dengan duduk." Riwayat Abu Dawud. Lafadznya berasal dari Shahih Bukhari-Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-323

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-323

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم رَأَى فِي أَصْحَابِهِ تَأَخُّرًا. فَقَالَ: تَقَدَّمُوا فَائْتَمُّوا بِي, وَلْيَأْتَمَّ بِكُمْ مَنْ بَعْدَكُمْ" ) رَوَاهُ مُسْلِم ٌ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melihat para sahabatnya mundur ke belakang. Maka beliau bersabda: "Majulah kalian dan ikutilah aku, dan hendaknya orang-orang di belakangmu mengikuti kalian." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-324

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-324

وَعَنْ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه قَالَ: ( اِحْتَجَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم حُجْرَةً بِخَصَفَةٍ, فَصَلَّى فِيهَا, فَتَتَبَّعَ إِلَيْهِ رِجَالٌ, وَجَاءُوا يُصَلُّونَ بِصَلَاتِهِ... ) اَلْحَدِيثَ, وَفِيهِ: ( أَفْضَلُ صَلَاةِ اَلْمَرْءِ فِي بَيْتِهِ إِلَّا اَلْمَكْتُوبَةَ ) مُتَّفَقٌ عَلَيْه ِ

Zaid Ibnu Tsabit Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah membuat bilik dari tikar, lalu beliau sholat di dalamnya. Orang-orang mengetahuinya dan mereka datang untuk sholat bersama beliau. Hadits, dan di dalamnya disebutkan: "Sebagik-baik sholat seseorang itu di rumahnya kecuali sholat fardlu." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-325

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-325

وَعَنْ جَابِرٍ قَالَ: ( صَلَّى مُعَاذٌ بِأَصْحَابِهِ اَلْعِشَاءَ, فَطَوَّلَ عَلَيْهِمْ, فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم "أَتُرِيدُ أَنْ تَكُونَ يَا مُعَاذُ فَتَّانًا؟ إِذَا أَمَمْتَ اَلنَّاسَ فَاقْرَأْ: بِالشَّمْسِ وَضُحَاهَا، وَ: سَبِّحْ اِسْمَ رَبِّكَ اَلْأَعْلَى، وَ: اِقْرَأْ بِاسْمِ رَبِّكَ, وَاللَّيْلِ إِذَا يَغْشَى" ) مُتَّفَقٌ عَلَيْه، وَاللَّفْظُ لِمُسْلِمٍ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa Muadz pernah sholat Isya' bersama para shahabatnya dan ia memperlama sholat tersebut. Maka bersabdalah Nabi Shallallaahu 'alaihi wa Sallam: "Apakah engkau mau wahai Muadz menjadi seorang pemfitnah? Jika engkau mengimami orang-orang maka bacalah (washamsyi wadluhaaha), (sabbihisma rabbikal a'laa), (Iqra' bismi rabbika), dan (wallaili idzaa yaghsyaa)." Muttafaq Alaihi dan lafadznya menurut Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-326

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-326

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا فِي قِصَّةِ صَلَاةِ رَسُولِ اَللَّهِ صلى الله عليه وسلم بِالنَّاسِ, وَهُوَ مَرِيضٌ - قَالَتْ: ( فَجَاءَ حَتَّى جَلَسَ عَنْ يَسَارِ أَبِي بَكْرٍ, فَكَانَ يُصَلِّي بِالنَّاسِ جَالِسًا وَأَبُو بَكْرٍ قَائِمًا, يَقْتَدِي أَبُو بَكْرٍ بِصَلَاةِ اَلنَّبِيِّ صلى الله عليه وسلم وَيَقْتَدِي اَلنَّاسُ بِصَلَاةِ أَبِي بَكْرٍ ) مُتَّفَقٌ عَلَيْه ِ

Dari 'Aisyah Radliyallaahu 'anhu tentang kisah sholat berjama'ah Rasulullah Shallallaahu 'alaihi wa Sallam ketika beliau sakit. 'Aisyah berkata: Beliau datang dan duduk di sebelah kiri Abu Bakar. Beliau mengimami jama'ah dengan duduk sedang Abu Bakar berdiri. Abu Bakar mengikuti sholat Nabi Shallallaahu 'alaihi wa Sallam dan orang-orang mengikuti sholat Abu Bakar. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-327

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-327

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( إِذَا أَمَّ أَحَدُكُمْ اَلنَّاسَ فَلْيُخَفِّفْ, فَإِنَّ فِيهِمْ اَلصَّغِيرَ وَالْكَبِيرَ وَالضَّعِيفَ وَذَا اَلْحَاجَةِ, فَإِذَا صَلَّى وَحْدَهُ فَلْيُصَلِّ كَيْفَ شَاءَ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu mengimami orang-orang maka hendaknya ia memperpendek sholatnya, karena sesungguhnya di antara mereka ada yang kecil, besar, lemah, dan yang mempunyai keperluan. Bila is sholat sendiri, maka ia boleh sholat sekehendaknya." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-328

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-328

وَعَنْ عَمْرِو بْنِ سَلَمَةَ قَالَ: قَالَ أَبِي: ( جِئْتُكُمْ مِنْ عِنْدِ اَلنَّبِيِّ صلى الله عليه وسلم حَقًّا. قَالَ: فَإِذَا حَضَرَتْ اَلصَّلَاةُ فَلْيُؤَذِّنْ أَحَدُكُمْ, وَلْيَؤُمَّكُمْ أَكْثَرُكُمْ قُرْآنًا, قَالَ: فَنَظَرُوا فَلَمْ يَكُنْ أَحَدٌ أَكْثَرَ قُرْآنًا مِنِّي, فَقَدَّمُونِي, وَأَنَا اِبْنُ سِتٍّ أَوْ سَبْعِ سِنِينَ ) رَوَاهُ اَلْبُخَارِيُّ, وَأَبُو دَاوُدَ, وَالنَّسَائِيّ ُ

Amar Ibnu Salamah berkata: Ayahku berkata: Aku sampaikan sesuatu yang benar-benar dari Rasulullah Shallallaahu 'alaihi wa Sallam Beliau bersabda: "Bila waktu sholat telah datang, maka hendaknya seorang di antara kamu beradzan dan hendaknya orang yang paling banyak menghapal Qur'an di antara kamu menjadi imam." Amar berkata: Lalu mereka mencari-cari dan tidak ada seorang pun yang lebih banyak menghapal Qur'an melebihi diriku, maka mereka memajukan aku (untuk menjadi imam) padahal aku baru berumur enam atau tujuh tahun. Diriwayatkan oleh Bukhari, Abu Dawud dan Nasa'i.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-329

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-329

وَعَنْ أَبِي مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَؤُمُّ اَلْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اَللَّهِ, فَإِنْ كَانُوا فِي اَلْقِرَاءَةِ سَوَاءً فَأَعْلَمُهُمْ بِالسُّنَّةِ, فَإِنْ كَانُوا فِي اَلسُّنَّةِ سَوَاءً فَأَقْدَمُهُمْ هِجْرَةً, فَإِنْ كَانُوا فِي اَلْهِجْرَةِ سَوَاءً فَأَقْدَمُهُمْ سِلْمًا -وَفِي رِوَايَةٍ: سِنًّا- وَلَا يَؤُمَّنَّ اَلرَّجُلُ اَلرَّجُلَ فِي سُلْطَانِهِ, وَلَا يَقْعُدْ فِي بَيْتِهِ عَلَى تَكْرِمَتِهِ إِلَّا بِإِذْنِهِ". ) رَوَاهُ مُسْلِم

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Yang mengimami kaum adalah orang yang paling pandai membaca al-Qur'an di antara mereka. Jika dalam bacaan mereka sama, maka yang paling banyak mengetahui tentang Sunnah di antara mereka. Jika dalam Sunnah mereka sama, maka yang paling dahulu berhijrah di antara mereka. Jika dalam hijrah mereka sama, maka yang paling dahulu masuk Islam di antara mereka." Dalam suatu riwayat: "Yang paling tua." "Dan Janganlah seseorang mengimami orang lain di tempat kekuasaannya dan janganlah ia duduk di rumahnya di tempat kehormatannya kecuali dengan seidzinnya." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-330

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-330

وَلِابْنِ مَاجَهْ: مِنْ حَدِيثِ جَابِرٍ: ( وَلَا تَؤُمَّنَّ اِمْرَأَةٌ رَجُلًا, وَلَا أَعْرَابِيٌّ مُهَاجِرًا, وَلَا فَاجِرٌ مُؤْمِنًا ) وَإِسْنَادُهُ وَاه

Menurut riwayat Ibnu Majah dari hadits Jabir r.a: "Janganlah sekali-kali seorang perempuan mengimami orang laki-laki, orang Badui mengimami orang yang berhijrah, dan orang yang maksiat mengimami orang mu'min." Sanadnya lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-331

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-331

وَعَنْ أَنَسٍ, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( رُصُّوا صُفُوفَكُمْ, وَقَارِبُوا بَيْنَهَا, وَحَاذُوا بِالْأَعْنَاقِ. ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tertibkanlah barisan (shof)-mu, rapatkanlah jaraknya, dan luruskanlah dengan leher." Hadits riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-332

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-332

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خَيْرُ صُفُوفِ اَلرِّجَالِ أَوَّلُهَا, وَشَرُّهَا آخِرُهَا, وَخَيْرُ صُفُوفِ اَلنِّسَاءِ آخِرُهَا, وَشَرُّهَا أَوَّلُهَا ) رَوَاهُ مُسْلِم

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebaik-baik shof laki-laki adalah yang pertama dan sejelek-jeleknya ialah yang terakhir. Dan sebaik-baik shof perempuan adalah yang terakhir dan sejelek-jeleknya ialah yang pertama." Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-333

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-333

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( صَلَّيْتُ مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ, فَقُمْتُ عَنْ يَسَارِهِ, فَأَخَذَ رَسُولُ اَللَّهِ صلى الله عليه وسلم بِرَأْسِي مِنْ وَرَائِي, فَجَعَلَنِي عَنْ يَمِينِهِ ) مُتَّفَقٌ عَلَيْه

Ibnu Abbas Radliyallaahu 'anhu berkata: Aku pernah sholat bersama Rasulullah Shallallaahu 'alaihi wa Sallam pada suatu malam. Aku berdiri di samping kirinya. Lalu beliau memegang kepalaku dari belakang dan memindahkanku ke sebelah kanannya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-334

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-334

وَعَنْ أَنَسٍ قَالَ: ( صَلَّى رَسُولُ اَللَّهِ صلى الله عليه وسلم فَقُمْتُ وَيَتِيمٌ خَلْفَهُ, وَأُمُّ سُلَيْمٍ خَلْفَنَا ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيّ ِ

Anas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam sholat, lalu aku dan seorang anak yatim berdiri di belakangnya sedang Ummu Salamah berdiri di belakang kami. Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-335

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-335

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه أَنَّهُ اِنْتَهَى إِلَى اَلنَّبِيِّ صلى الله عليه وسلم وَهُوَ رَاكِعٌ, فَرَكَعَ قَبْلَ أَنْ يَصِلَ إِلَى اَلصَّفِّ, فَقَالَ لَهُ اَلنَّبِيُّ صلى الله عليه وسلم ( زَادَكَ اَللَّهُ حِرْصًا وَلَا تَعُدْ ) رَوَاهُ اَلْبُخَارِيُّ وَزَادَ أَبُو دَاوُدَ فِيهِ: ( فَرَكَعَ دُونَ اَلصَّفِّ, ثُمَّ مَشَى إِلَى اَلصَّفِّ )

Dari Abu Bakrah Radliyallaahu 'anhu bahwa dia datang kepada Nabi Shallallaahu 'alaihi wa Sallam ketika beliau ruku'. Lalu ia ruku' sebelum mencapai shof. Maka Nabi Shallallaahu 'alaihi wa Sallam bersabda padanya: "Semoga Allah menambah keutamaanmu dan jangan mengulanginya." Riwayat Bukhari. Abu Dawud menambahkan dalam hadits itu: Ia ruku' di belakang shaf kemudian berjalan menuju shof.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-336

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-336

وَعَنْ وَابِصَةَ بْنِ مَعْبَدٍ ]اَلْجُهَنِيِّ] رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم ( رَأَى رَجُلًا يُصَلِّي خَلْفَ اَلصَّفِّ وَحْدَهُ, فَأَمَرَهُ أَنْ يُعِيدَ اَلصَّلَاةَ. ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

وَلَهُ عَنْ طَلْق ٍ ( لَا صَلَاةَ لِمُنْفَرِدٍ خَلْفَ اَلصَّفِّ ) وَزَادَ اَلطَّبَرَانِيُّ مِنْ حَدِيثِ وَابِصَةَ: ( أَلَا دَخَلْتَ مَعَهُمْ أَوْ اِجْتَرَرْتَ رَجُلًا؟ )

Dari Wabishoh Ibnu Ma'bad Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah melihat seseorang sholat di belakang shaf sendirian. Maka beliau menyuruhnya agar mengulangi sholatnya. Riwayat Ahmad, Abu Dawud dan Tirmidzi. Hadits shahih menurut Ibnu Hibban.

Menurut riwayatnya dari Tholq Ibnu Ali r.a: "Tidak sempurna sholat seseorang yang sendirian di belakang shaf." Thabrani menambahkan dalam hadits Wabishoh: "Mengapa engkau tidak masuk dalam shaf mereka atau engkau tarik seseorang?"

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-337

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-337

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا سَمِعْتُمْ اَلْإِقَامَةَ فَامْشُوا إِلَى اَلصَّلَاةِ, وَعَلَيْكُمْ اَلسَّكِينَةُ وَالْوَقَارُ, وَلَا تُسْرِعُوا, فَمَا أَدْرَكْتُمْ فَصَلُّوا, وَمَا فَاتَكُمْ فَأَتِمُّوا ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau telah mendengar qomat, maka berjalanlah menuju sholat dengan tenang dan sabar, dan jangan terburu-buru. Apa yang engkau dapatkan (bersama imam) kerjakan dan apa yang tertinggal darimu sempurnakan." Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-338

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-338

وَعَنْ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلَاةُ اَلرَّجُلِ مَعَ اَلرَّجُلِ أَزْكَى مِنْ صَلَاتِهِ وَحْدَهُ, وَصَلَاتُهُ مَعَ اَلرَّجُلَيْنِ أَزْكَى مِنْ صَلَاتِهِ مَعَ اَلرَّجُلِ, وَمَا كَانَ أَكْثَرَ فَهُوَ أَحَبُّ إِلَى اَللَّهِ تِعالى ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّان

Dari Ubay Ibnu Ka'ab Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat seorang bersama seorang lebih baik daripada sholatnya sendirian, sholat seorang bersama dua orang lebih baik daripada sholatnya bersama seorang, dan jika lebih banyak lebih disukai oleh Allah 'Azza wa Jalla." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-339

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-339

وَعَنْ أُمِّ وَرَقَةَ رَضِيَ اَللَّهُ عَنْهَا, ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَمَرَهَا أَنْ تَؤُمَّ أَهْلَ دَارِهَا ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari Ummu Waraqah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menyuruhnya untuk mengimami anggota keluarganya. Riwayat Abu Dawud. Hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-340

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-340

وَعَنْ أَنَسٍ رَضِيَ اَللَّهُ عَنْهُ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اِسْتَخْلَفَ اِبْنَ أُمِّ مَكْتُومٍ, يَؤُمُّ اَلنَّاسَ, وَهُوَ أَعْمَى ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُد َ

وَنَحْوُهُ لِابْنِ حِبَّانَ: عَنْ عَائِشَة َ رَضِيَ اَللَّهُ عَنْهَا

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam meminta Ibnu Ummu Maktum untuk menggantikan beliau mengimami orang-orang, padahal ia seorang buta. Diriwayatkan oleh Ahmad dan Abu Dawud.

Hadits serupa juga terdapat dalam riwayat Ibnu Hibban dari 'Aisyah r.a.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-341

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-341

وَعَنْ اِبْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلُّوا عَلَى مَنْ قَالَ: لَا إِلَهَ إِلَّا اَللَّهُ, وَصَلُّوا خَلْفَ مَنْ قَالَ: لَا إِلَهَ إِلَّا اَللَّهُ ) رَوَاهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholatkanlah orang yang telah mengucapkan laa ilaaha illallah dan sholatlah di belakang orang yang telah mengucapkan laa ilaaha illallaah." Riwayat Daruquthni dengan sanad lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-342

KITAB SHALAT

 BAB X : TENTANG SHALAT BERJAMA'AH DAN TENTANG IMAM

HADITS KE-342

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( إِذَا أَتَى أَحَدُكُمْ اَلصَّلَاةَ وَالْإِمَامُ عَلَى حَالٍ, فَلْيَصْنَعْ كَمَا يَصْنَعُ اَلْإِمَامُ ) رَوَاهُ اَلتِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari Ali Ibnu Abu Tholib Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu datang untuk melakukan sholat sedang imam berada dalam suatu keadaan, maka hendaklah ia mengerjakan sebagaimana yang tengah dikerjakan oleh imam." Riwayat Tirmidzi dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-343

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-343

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( أَوَّلُ مَا فُرِضَتْ اَلصَّلَاةُ رَكْعَتَيْنِ , فَأُقِرَّتْ صَلَاةُ اَلسَّفَرِ وَأُتِمَّتْ صَلَاةُ اَلْحَضَرِ ) مُتَّفَقٌ عَلَيْه

وَلِلْبُخَارِيِّ: ( ثُمَّ هَاجَرَ, فَفُرِضَتْ أَرْبَعًا, وَأُقِرَّتْ صَلَاةُ اَلسَّفَرِ عَلَى اَلْأَوَّلِ )وَلِلْبُخَارِيِّ: ( ثُمَّ هَاجَرَ, فَفُرِضَتْ أَرْبَعًا, وَأُقِرَّتْ صَلَاةُ اَلسَّفَرِ عَلَى اَلْأَوَّلِ )

زَادَ أَحْمَدُ: ( إِلَّا اَلْمَغْرِبَ فَإِنَّهَا وِتْرُ اَلنَّهَارِ, وَإِلَّا اَلصُّبْحَ, فَإِنَّهَا تَطُولُ فِيهَا اَلْقِرَاءَةُ )

'Aisyah Radliyallaahu 'anhu berkata: Sholat itu awalnya diwajibkan dua rakaat, lalu ia ditetapkan sebagai sholat dalam perjalanan, dan sholat di tempat disempurnakan (ditambah). Muttafaq Alaihi.

Menurut riwayat Bukhari: Kemudian beliau hijrah, lalu diwajibkan sholat empat rakaat, dan sholat dalam perjalanan ditetapkan seperti semula.

Ahmad menambahkan: Kecuali Maghrib karena ia pengganjil sholat siang dan Shubuh karena bacaannya dipanjangkan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-344

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-344

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَقْصُرُ فِي اَلسَّفَرِ وَيُتِمُّ, وَيَصُومُ وَيُفْطِرُ ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَرُوَاتُهُ ثِقَاتٌ. إِلَّا أَنَّهُ مَعْلُول ٌوَالْمَحْفُوظُ عَنْ عَائِشَةَ مِنْ فِعْلِهَا, وَقَالَتْ: ( إِنَّهُ لَا يَشُقُّ عَلَيَّ ) أَخْرَجَهُ اَلْبَيْهَقِيّ ُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam adakalanya mengqashar sholat dalam perjalanan dan adakalanya tidak, kadangkala puasa dan kadangkala tidak. Riwayat Daruquthni. Para perawinya dapat dipercaya, hanya saja hadits ini ma'lul. Adapun yang mahfudh dari 'Aisyah Radliyallaahu 'anhu adalah dari perbuatannya, dan dia berkata: Sesungguhnya hal itu tidak berat bagiku. Dikeluarkan oleh Baihaqy

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-345

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-345

وَعَنْ اِبْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ ) رَوَاهُ أَحْمَدُ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ وَفِي رِوَايَةٍ: ( كَمَا يُحِبُّ أَنْ تُؤْتَى عَزَائِمُهُ )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah suka bila rukhshoh (keringanan)-Nya dilaksanakan sebagaimana Dia benci bila maksiatnya dilaksanakan." Riwayat Ahmad. Hadits shahih menurut Ibnu Khuzaimah dan Ibnu Hibban. Dalam suatu riwayat: "Sebagaimana Dia suka bila perintah-perintah-Nya yang keras dilakukan."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-346

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-346

وَعَنْ أَنَسٍ رَضِيَ اَللَّهُ عَنْهُ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا خَرَجَ مَسِيرَةَ ثَلَاثَةِ أَمْيَال ٍ أَوْ فَرَاسِخَ, صَلَّى رَكْعَتَيْنِ ) رَوَاهُ مُسْلِمٌ

Anas Radliyallaahu 'anhu berkata: Adalah Rasulullah Shallallaahu 'alaihi wa Sallam bila keluar bepergian sejauh tiga mil atau farsakh, beliau sholat dua rakaat. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-347

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-347

وَعَنْهُ قَالَ: ( خَرَجْنَا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم مِنْ اَلْمَدِينَةِ إِلَى مَكَّةَ، فَكَانَ يُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ حَتَّى رَجَعْنَا إِلَى اَلْمَدِينَةِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Anas Radliyallaahu 'anhu berkata: Pernah kami keluar bersama Rasulullah Shallallaahu 'alaihi wa Sallam dari Madinah ke Mekkah. Beliau selalu sholat dua rakaat-dua rakaat sampai kami kembali ke Madinah. Muttafaq Alaihi dan lafadznya menurut Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-348

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-348

وَعَنْ أَنَسٍ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا اِرْتَحَلَ قَبْلَ أَنْ تَزِيغَ اَلشَّمْسُ أَخَّرَ اَلظُّهْرَ إِلَى وَقْتِ اَلْعَصْرِ, ثُمَّ نَزَلَ فَجَمَعَ بَيْنَهُمَا, فَإِنْ زَاغَتْ اَلشَّمْسُ قَبْلَ أَنْ يَرْتَحِلَ صَلَّى اَلظُّهْرَ, ثُمَّ رَكِبَ ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةِ اَلْحَاكِمِ فِي "اَلْأَرْبَعِينَ" بِإِسْنَادِ اَلصَّحِيحِ: ( صَلَّى اَلظُّهْرَ وَالْعَصْرَ, ثُمَّ رَكِبَ ) وَلِأَبِي نُعَيْمٍ فِي "مُسْتَخْرَجِ مُسْلِمٍ": ( كَانَ إِذَا كَانَ فِي سَفَرٍ, فَزَالَتْ اَلشَّمْسُ صَلَّى اَلظُّهْرَ وَالْعَصْرَ جَمِيعًا, ثُمَّ اِرْتَحَلَ )

Anas Radliyallaahu 'anhu berkata: Biasanya Rasulullah Shallallaahu 'alaihi wa Sallam bila berangkat dalam bepergian sebelum matahari tergelincir, beliau mengakhirkan sholat Dhuhur hingga waktu Ashar. Kemudian beliau turun dan menjamak kedua sholat itu. Bila matahari telah tergelincir sebelum beliau pergi, beliau sholat Dhuhur dahulu kemudian naik kendaraan. Muttafaq Alaihi. Dalam suatu hadits riwayat Hakim dalam kitab al-Arba'in dengan sanad shahih: Beliau sholat Dhuhur dan Ashar kemudian naik kendaraan. Dalam riwayat Abu Nu'aim dalam kitab Mustakhroj Muslim: Bila beliau dalam perjalanan dan matahari telah tergelincir, beliau sholat Dhuhur dan Ashar dengan jamak, kemudian berangkat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-349

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-349

وَعَنْ مُعَاذٍ رضي الله عنه قَالَ: ( خَرَجْنَا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي غَزْوَةِ تَبُوكَ، فَكَانَ يُصَلِّي اَلظُّهْرَ وَالْعَصْرَ جَمِيعًا, وَالْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا ) رَوَاهُ مُسْلِمٌ

Muadz Radliyallaahu 'anhu berkata: Kami pernah pergi bersama Rasulullah Shallallaahu 'alaihi wa Sallam dalam perang Tabuk. Beliau Sholat Dhuhur dan Ashar dengan jamak serta Maghrib dan Isya' dengan jamak. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-350

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-350

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم : ( لَا تَقْصُرُوا اَلصَّلَاةَ فِي أَقَلَّ مِنْ أَرْبَعَةِ بُرُدٍ; مِنْ مَكَّةَ إِلَى عُسْفَانَ ) رَوَاهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيف وَالصَّحِيحُ أَنَّهُ مَوْقُوفٌ، كَذَا أَخْرَجَهُ اِبْنُ خُزَيْمَةَ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jangan mengqashar sholat kurang dari empat burd, yakni dari Mekkah ke Usfan." Diriwayatkan oleh Daruquthni dengan sanad lemah. Menurut pendapat yang benar hadits ini mauquf sebagaimana yang dikeluarkan oleh Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-351

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-351

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خَيْرُ أُمَّتِي اَلَّذِينَ إِذَا أَسَاءُوا اِسْتَغْفَرُوا, وَإِذَا سَافَرُوا قَصَرُوا وَأَفْطَرُوا ) أَخْرَجَهُ اَلطَّبَرَانِيُّ فِي "اَلْأَوْسَطِ" بِإِسْنَادٍ ضَعِيفٍ وَهُوَ فِي مُرْسَلِ سَعِيدِ بْنِ اَلْمُسَيَّبِ عِنْدَ اَلْبَيْهَقِيِّ مُخْتَصَر

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebaik-baik umatku adalah mereka yang bila berbuat kesalahan memohon ampunan dan bila bepergian mengqashar sholat dan membatalkan puasa." Dikeluarkan oleh Thabrani dalam Ausath dengan sanad yang lemah. Hadits tersebut juga terdapat dalam Mursal Said Ibnu al-Musayyab dengan ringkas.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-352

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-352

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَتْ بِي بَوَاسِيرُ, فَسَأَلْتُ اَلنَّبِيَّ صلى الله عليه وسلم عَنْ اَلصَّلَاةِ؟ فَقَالَ: "صَلِّ قَائِمًا, فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا, فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ" ) رَوَاهُ اَلْبُخَارِيُّ

Imam Ibnu Hushoin Radliyallaahu 'anhu berkata: Aku mempunyai penyakit bawasir, bila aku menanyakan kepada Nabi Shallallaahu 'alaihi wa Sallam tentang cara sholat. Beliau bersabda: "Sholatlah dengan berdiri, jika tidak mampu maka dengan duduk, dan jika tidak mampu maka dengan berbaring." Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-353

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-353

وَعَنْ جَابِرٍ قَالَ: ( عَادَ اَلنَّبِيُّ صلى الله عليه وسلم مَرِيضًا, فَرَآهُ يُصَلِّي عَلَى وِسَادَةٍ, فَرَمَى بِهَا, وَقَالَ: "صَلِّ عَلَى اَلْأَرْضِ إِنْ اِسْتَطَعْتَ, وَإِلَّا فَأَوْمِ إِيمَاءً, وَاجْعَلْ سُجُودَكَ أَخْفَضَ مِنْ رُكُوعِكَ" ) رَوَاهُ اَلْبَيْهَقِيُّ. وَصَحَّحَ أَبُو حَاتِمٍ وَقْفَهُ

Jabir r.a: Nabi Shallallaahu 'alaihi wa Sallam pernah menjenguk orang sakit. Beliau melihat orang itu sedang sholat di atas bantal, lalu beliau membuangnya. Beliau bersabda: "Sholatlah di atas tanah bila engkau mampu, jika tidak maka pakailah isyarat, dan jadikan (isyarat) sujudmu lebih rendah daripada (isyarat) ruku'mu." Riwayat Baihaqi dan Abu Hatim membenarkan bahwa hadits ini mauquf.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-354

KITAB SHALAT

 BAB XI : TENTANG SHALAT MUSAFIR DAN YANG SAKIT

HADITS KE-354

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( رَأَيْتُ اَلنَّبِيَّ صلى الله عليه وسلم يُصَلِّي مُتَرَبِّعًا ) رَوَاهُ النَّسَائِيُّ. وَصَحَّحَهُ اَلْحَاكِمُ.

'Aisyah Radliyallaahu 'anhu berkata: Aku melihat Nabi Shallallaahu 'alaihi wa Sallam sholat dengan bersila. Riwayat Nasa'i. Menurut Al-Hakim hadits tersebut shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-355

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-355

عَنْ عَبْدِ اَللَّهِ بْنِ عُمَرَ, وَأَبِي هُرَيْرَةَ رَضِيَ اَللَّهُ عَنْهُمْ, ( أَنَّهُمَا سَمِعَا رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ -عَلَى أَعْوَادِ مِنْبَرِهِ- "لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمُ اَلْجُمُعَاتِ, أَوْ لَيَخْتِمَنَّ اَللَّهُ عَلَى قُلُوبِهِمْ, ثُمَّ لَيَكُونُنَّ مِنَ اَلْغَافِلِينَ ) رَوَاهُ مُسْلِمٌ

Abdullah Ibnu Umar dan Abu Hurairah Radliyallaahu 'anhu berkata bahwa mereka berdua mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda di atas kayu mimbarnya: "Hendaknya orang-orang itu benar-benar berhenti meninggalkan sholat Jum'at, atau Allah akan menutup hati mereka, kemudian mereka benar-benar termasuk orang-orang yang lupa." Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-356

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-356

وَعَنْ سَلَمَةَ بْنِ اَلْأَكْوَعِ رضي الله عنه قَالَ: ( كُنَّا نُصَلِّي مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم اَلْجُمُعَةَ, ثُمَّ نَنْصَرِفُ وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نَسْتَظِلُّ بِهِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيّ ِ وَفِي لَفْظٍ لِمُسْلِمٍ: ( كُنَّا نَجْمَعُ مَعَهُ إِذَا زَالَتِ اَلشَّمْسُ, ثُمَّ نَرْجِعُ, نَتَتَبَّعُ اَلْفَيْءَ )

Salamah Ibnu Al-Akwa' Radliyallaahu 'anhu berkata: Kami sholat bersama Rasulullah Shallallaahu 'alaihi wa Sallam hari Jum'at, kemudian kami bubar pada saat tembok-tembok tidak ada bayangan untuk berteduh. Muttafaq Alaihi dan lafadznya menurut Bukhari. Dalam lafadz menurut riwayat Muslim: Kami sholat Jum'at bersama beliau ketika matahari tergelincir kemudian kami pulang sambil mencari-cari tempat berteduh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-357

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-357

وَعَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( مَا كُنَّا نَقِيلُ وَلَا نَتَغَدَّى إِلَّا بَعْدَ اَلْجُمُعَةِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ وَفِي رِوَايَةٍ: ( فِي عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم )

Sahal Ibnu Sa'ad Radliyallaahu 'anhu berkata: Kami tidak pernah tidur siang dan makan siang kecuali setelah (sholat) Jum'at. Muttafaq Alaihi dengan lafadz menurut riwayat Muslim. Dalam riwayat lain disebutkan: Pada jaman Rasulullah Shallallaahu 'alaihi wa Sallam

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-358

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-358

وَعَنْ جَابِرٍ ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَخْطُبُ قَائِمًا, فَجَاءَتْ عِيرٌ مِنَ اَلشَّامِ, فَانْفَتَلَ اَلنَّاسُ إِلَيْهَا, حَتَّى لَمْ يَبْقَ إِلَّا اثْنَا عَشَرَ رَجُلًا ) رَوَاهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa ketika Nabi Shallallaahu 'alaihi wa Sallam sedang khutbah berdiri, datanglah kafilah dagang dari negeri Syam. Lalu orang-orang menyongsongnya sehingga (dalam masjid) hanya tinggal dua belas orang. Diriwayatkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-359

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-359

وَعَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ أَدْرَكَ رَكْعَةً مِنْ صَلَاةِ اَلْجُمُعَةِ وَغَيْرِهَا فَلْيُضِفْ إِلَيْهَا أُخْرَى, وَقَدْ تَمَّتْ صَلَاتُهُ ) رَوَاهُ النَّسَائِيُّ, وَابْنُ مَاجَهْ, وَاَلدَّارَقُطْنِيُّ, وَاللَّفْظُ لَهُ, وَإِسْنَادُهُ صَحِيحٌ, لَكِنْ قَوَّى أَبُو حَاتِمٍ إِرْسَالَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mendapatkan satu rakaat dari sholat Jum'at atau sholat lainnya, maka hendaklah ia menambah rakaat lainnya yang kurang, dan dengan itu sempurnalah sholatnya." Riwayat Nasa'i, Ibnu Majah dan Daruquthni. Lafadz hadits menurut riwayat Daruquthni. Sanadnya shahih tetapi Abu Hatim menguatkan ke-mursal-an hadits ini.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-360

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-360

وَعَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اَللَّهُ عَنْهُمَا, ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَخْطُبُ قَائِمًا, ثُمَّ يَجْلِسُ, ثُمَّ يَقُومُ فَيَخْطُبُ قَائِمًا, فَمَنْ أَنْبَأَك َ أَنَّهُ كَانَ يَخْطُبُ جَالِسًا, فَقَدْ كَذَبَ ) أَخْرَجَهُ مُسْلِم ٌ

Dari Jabir Ibnu Samurah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam berkhutbah dengan berdiri, lalu duduk, kemudian bangun dan berkhotbah dengan berdiri lagi. Maka barangsiapa memberi tahu engkau bahwa beliau berkhutbah dengan duduk, maka ia telah bohong. Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-361

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-361

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا خَطَبَ, احْمَرَّتْ عَيْنَاهُ, وَعَلَا صَوْتُهُ, وَاشْتَدَّ غَضَبُهُ, حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: صَبَّحَكُمْ وَمَسَّاكُمْ, وَيَقُولُ: "أَمَّا بَعْدُ, فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ, وَخَيْرَ اَلْهَدْيِ هَدْي ُ مُحَمَّدٍ, وَشَرَّ اَلْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ ) رَوَاهُ مُسْلِمٌ. وَفِي رِوَايَةٍ لَهُ كَانَتْ خُطْبَةُ اَلنَّبِيِّ صلى الله عليه وسلم يَوْمَ اَلْجُمُعَةِ: ( يَحْمَدُ اَللَّهَ وَيُثْنِي عَلَيْهِ, ثُمَّ يَقُولُ عَلَى إِثْرِ ذَلِكَ, وَقَدْ عَلَا صَوْتُهُ ) وَفِي رِوَايَةٍ لَهُ: ( مَنْ يَهْدِه ِ اَللَّهُ فَلَا مُضِلَّ لَهُ, وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ ) وَلِلنَّسَائِيِّ: ( وَكُلَّ ضَلَالَةٍ فِي اَلنَّارِ )

Jabir Ibnu Abdullah Radliyallaahu 'anhu berkata: Adalah Rasulullah Shallallaahu 'alaihi wa Sallam bila berkhotbah memerah kedua matanya, meninggi suaranya, dan mengeras amarahnya seakan-akan beliau seorang komandan tentara yang berkata: Musuh akan menyerangmu pagi-pagi dan petang. Beliau bersabda: "Amma ba'du, sesungguhnya sebaik-baik perkataan ialah Kitabullah (al-Qur'an), sebaik-baiknya petunjuk ialah petunjuk Muhammad, sejelek-jelek perkara ialah yang diada-adakan (bid'ah), dan setiap bid'ah itu sesat." Diriwayatkan oleh Muslim. Dalam suatu riwayatnya yang lain: Khutbah Nabi Shallallaahu 'alaihi wa Sallam pada hari Jum'at ialah: Beliau memuji Allah dan mengagungkan-Nya, kemudian beliau mengucapkan seperti khutbah di atas dan suaru beliau keras. Dalam suatu riwayatnya yang lain. "Barangsiapa yang diberi petunjuk oleh Allah, maka tiada orang yang dapat menyesatkannya dan barangsiapa yang disesatkan oleh Allah, maka tiada orang yang dapat memberikan hidayah padanya." Menurut riwayat Nasa'i: "Dan setiap kesesatan itu tempatnya di neraka."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-362

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-362

وَعَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِنَّ طُولَ صَلَاةِ اَلرَّجُلِ, وَقِصَرَ خُطْبَتِهِ مَئِنَّةٌ مِنْ فِقْهِهِ ) رَوَاهُ مُسْلِمٌ

Ammar Ibnu Yasir Radliyallaahu 'anhu berkata: Aku pernah mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya lamanya sholat seseorang dan pendek khutbahnya adalah pertanda akan pemahamannya (yang mendalam)." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-363

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-363

وَعَنْ أُمِّ هِشَامٍ بِنْتِ حَارِثَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( مَا أَخَذْتُ: "ق وَالْقُرْآنِ اَلْمَجِيدِ", إِلَّا عَنْ لِسَانِ رَسُولِ اَللَّهِ صلى الله عليه وسلم يَقْرَؤُهَا كُلَّ جُمُعَةٍ عَلَى اَلْمِنْبَرِ إِذَا خَطَبَ اَلنَّاسَ ) رَوَاهُ مُسْلِمٌ

Ummu Hisyam Binti Haritsah Ibnu Al-Nu'man Radliyallaahu 'anhu berkata: Aku tidak menghapal (Qof. Walqur'anil Majiid kecuali dari lidah Rasulullah Shallallaahu 'alaihi wa Sallam yang beliau baca setiap Jum'at di atas mimbar ketika berkhutbah di hadapan orang-orang. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-364

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-364

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ تَكَلَّمَ يَوْمَ اَلْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ فَهُوَ كَمَثَلِ اَلْحِمَارِ يَحْمِلُ أَسْفَارًا, وَاَلَّذِي يَقُولُ لَهُ: أَنْصِتْ, لَيْسَتْ لَهُ جُمُعَةٌ ) رَوَاهُ أَحْمَدُ, بِإِسْنَادٍ لَا بَأْسَ بِهِ وَهُوَ يُفَسِّرُ حَدِيْثَ أَبَى هُرَيْرَةَ فِى الصَّحِحَيْنِ مَرْفُوْعًا

إِذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ يَوْمَ اَلْجُمُعَةِ وَالْإِمَامِ يَخْطُبُ, فَقَدْ لَغَوْتَ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa berbicara pada sholat Jum'at ketika imam sedang berkhutbah, maka ia seperti keledai yang memikul kitab-kitab. Dan orang yang berkata: Diamlah, tidak ada Jum'at baginya." Diriwayatkan oleh Ahmad dengan sanad tidak apa-apa, sebab ia menafsirkan hadits Abu Hurairah yang marfu' dalam shahih Bukhari-Muslim.

"Jika engkau berkata pada temanmu "diamlah" pada sholat Jum'at sedang imam sedang berkhutbah, maka engkau telah sia-sia."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-365

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-365

وَعَنْ جَابِرٍ قَالَ: ( دَخَلَ رَجُلٌ يَوْمَ اَلْجُمُعَةِ, وَالنَّبِيُّ صلى الله عليه وسلم يَخْطُبُ . فَقَالَ: صَلَّيْتَ؟ قَالَ: لَا قَالَ: قُمْ فَصَلِّ رَكْعَتَيْنِ ) مُتَّفَقٌ عَلَيْهِ

Jabir Radliyallaahu 'anhu berkata: Ada seorang laki-laki masuk pada waktu sholat Jum'at di saat Nabi Shallallaahu 'alaihi wa Sallam sedang berkhutbah. Maka bertanyalah beliau: "Engkau sudah sholat?" Ia menjawab: Belum. Beliau bersabda: "Berdirilah dan sholatlah dua rakaat." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-366

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-366

وَعَنِ ابْنِ عَبَّاسٍ ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ فِي صَلَاةِ الْجُمُعَةِ سُورَةَ الْجُمُعَةِ, وَالْمُنَافِقِينَ ) رَوَاهُ مُسْلِم ٌ

وَلَهُ: عَنِ اَلنُّعْمَانِ بْنِ بَشِيرٍ: ( كَانَ يَقْرَأُ فِي اَلْعِيدَيْنِ وَفِي الْجُمُعَةِ: بِـ "سَبِّحِ اسْمَ رَبِّكَ اَلْأَعْلَى, وَ: هَلْ أَتَاكَ حَدِيثُ اَلْغَاشِيَةِ" )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pada sholat Jum'at biasanya membaca surat al-Jumu'ah dan al-Munafiqun. Diriwayatkan oleh Muslim.

Dalam riwayatnya pula (Muslim) bahwa Nu'man Ibnu Basyir Radliyallaahu 'anhu berkata: Biasanya beliau pada sholat dua 'Id dan Jum'at membaca (Sabbihisma rabbikal a'laa) dan (Hal ataaka haditsul ghoosyiyah).

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-367

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-367

وَعَنْ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه قَالَ: ( صَلَّى النَّبِيُّ صلى الله عليه وسلم اَلْعِيدَ, ثُمَّ رَخَّصَ فِي الْجُمُعَةِ, فَقَالَ: "مَنْ شَاءَ أَنْ يُصَلِّيَ فَلْيُصَلِّ" ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اَلتِّرْمِذِيَّ، وَصَحَّحَهُ ابْنُ خُزَيْمَة

Zaid Ibnu Arqom Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam sholat 'Id, kemudian beliau memberi keringanan untuk sholat Jum'at, lalu bersabda: "Barangsiapa hendak sholat, sholatlah." Riwayat Imam Lima kecuali Tirmidzi. Hadits shahih menurut Ibnu Khuzaimah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-368

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-368

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا صَلَّى أَحَدُكُمُ الْجُمُعَةَ فَلْيُصَلِّ بَعْدَهَا أَرْبَعًا ) رَوَاهُ مُسْلِم ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu sholat Jum'at, hendaknya ia sholat setelah itu empat rakaat." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-369

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-369

وَعَنِ السَّائِبِ بْنِ يَزِيدَ, أَنَّ مُعَاوِيَةَ قَالَ لَهُ: ( إِذَا صَلَّيْتَ الْجُمُعَةَ فَلَا تَصِلْهَا بِصَلَاةٍ, حَتَّى تُكَلَّمَ أَوْ تَخْرُجَ, فَإِنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَمَرَنَا بِذَلِكَ: أَنْ لَا نُوصِلَ صَلَاةً بِصَلَاةٍ حَتَّى نَتَكَلَّمَ أَوْ نَخْرُجَ ) رَوَاهُ مُسْلِم ٌ

Dari Saib Ibnu Yazid Radliyallaahu 'anhu bahwa Muawiyah Radliyallaahu 'anhu pernah berkata kepadanya: Jika engkau telah sholat Jum'at maka janganlah engkau menyambungnya dengan sholat lain hingga engkau berbicara atau keluar, karena Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kami demikian, yakni: Janganlah kita menyambung suatu sholat dengan sholat lain sehingga kita berbicara atau keluar. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-370

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-370

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنِ اغْتَسَلَ, ثُمَّ أَتَى الْجُمُعَةَ, فَصَلَّى مَا قُدِّرَ لَهُ, ثُمَّ أَنْصَتَ, حَتَّى يَفْرُغَ اَلْإِمَامُ مِنْ خُطْبَتِهِ, ثُمَّ يُصَلِّي مَعَهُ: غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ اَلْأُخْرَى, وَفَضْلُ ثَلَاثَةِ أَيَّامٍ ) رَوَاهُ مُسْلِم ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mandi kemudian mendatangi sholat Jum'at, lalu sholat semampunya, kemudian diam sampai sang imam selesai dari khutbahnya, kemudian sholat bersama imam, maka diampuni dosa-dosanya antara Jum'at itu dan Jum'at berikutnya serta tiga hari setelahnya." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-371

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-371

وَعَنْهُ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم ذَكَرَ يَوْمَ الْجُمُعَةِ فَقَالَ: ( فِيهِ سَاعَةٌ لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ وَهُوَ قَائِمٌ يُصَلِّي, يَسْأَلُ اَللَّهَ ت عالى شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ، وَأَشَارَ بِيَدِهِ يُقَلِّلُهَا ) مُتَّفَقٌ عَلَيْه. ِ وَفِي رِوَايَةٍ لِمُسْلِمٍ: ( وَهِيَ سَاعَةٌ خَفِيفَةٌ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam setelah menyebut hari Jum'at beliau bersabda: "Pada hari itu ada suatu saat jika bertepatan seorang hamba muslim berdiri untuk sholat memohon kepada Allah, maka niscaya Allah akan memberikannya sesuatu." Kemudian beliau memberi isyarat dengan tangannya bahwa saat itu sebentar. Muttafaq Alaihi. Dalam suatu riwayat Muslim: "Ia adalah saat yang pendek."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-372

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-372

وَعَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( هِيَ مَا بَيْنَ أَنْ يَجْلِسَ اَلْإِمَامُ إِلَى أَنْ تُقْضَى اَلصَّلَاةُ ) رَوَاهُ مُسْلِمٌ, وَرَجَّحَ اَلدَّارَقُطْنِيُّ أَنَّهُ مِنْ قَوْلِ أَبِي بُرْدَةَ.

Abu Burdah dari ayahnya Radliyallaahu 'anhu berkata: "Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Saat (waktu) itu ialah antara duduknya imam hingga dilaksanakannya sholat." Riwayat Muslim. Daruquthni menguatkan bahwa hadits tersebut dari perkataan Abu Burdah sendiri.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-373

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-373

وَفِي حَدِيثِ عَبْدِ اَللَّهِ بْنِ سَلَامٍ عِنْدَ ابْنِ مَاجَه ْ. وَجَابِرِ عِنْدَ أَبِي دَاوُدَ, وَالنَّسَائِيّ ِ: ( أَنَّهَا مَا بَيْنَ صَلَاةِ اَلْعَصْرِ إِلَى غُرُوبِ اَلشَّمْسِ ). وَقَدْ اِخْتُلَفَ فِيهَا عَلَى أَكْثَرَ مِنْ أَرْبَعِينَ قَوْلًا, أَمْلَيْتُهَا فِي "شَرْحِ اَلْبُخَارِيِّ "

Dari hadits Abdullah Ibnu Salam menurut riwayat Ibnu Majah -- dan dari Jabir menurut riwayat Abu Dawud dan Nasa'i: "Bahwa saat tersebut adalah antara sholat Ashar hingga terbenamnya matahari." Hadits ini dipertentangkan lebih dari empat puluh pendapat yang telah saya (Ibnu Hajar) rangkum dalam Syarah Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-374

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-374

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( مَضَتِ السُّنَّةُ أَنَّ فِي كُلِّ أَرْبَعِينَ فَصَاعِدًا جُمُعَةً ) رَوَاهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيف ٍ

Jabir Radliyallaahu 'anhu berkata: Sunnah telah berlaku bahwa pada setiap empat puluh orang ke atas wajib mendirikan sholat Jum'at. Riwayat Daruquthni dengan sanad lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-375

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-375

وَعَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ فِي اَلْخُطْبَةِ يَقْرَأُ آيَاتٍ مِنَ اَلْقُرْآنِ, وَيُذَكِّرُ اَلنَّاسَ ) رَوَاهُ أَبُو دَاوُد َ. وَأَصْلُهُ فِي مُسْلِم ٍ

Dari Jabir Ibnu Samurah bahwa Nabi Shallallaahu 'alaihi wa Sallam pada saat khutbah membaca ayat-ayat Qur'an untuk memberi peringatan kepada orang-orang. Riwayat Abu Dawud dan asalnya dalam riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-376

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-376

وَعَنْ طَارِقِ بْنِ شِهَابٍ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلَّا أَرْبَعَةً: مَمْلُوكٌ, وَاِمْرَأَةٌ, وَصَبِيٌّ, وَمَرِيضٌ ) رَوَاهُ أَبُو دَاوُدَ, وَقَالَ: لَمْ يَسْمَعْ طَارِقٌ مِنَ اَلنَّبِيِّ . وَأَخْرَجَهُ اَلْحَاكِمُ مِنْ رِوَايَةِ طَارِقٍ اَلْمَذْكُورِ عَنْ أَبِي مُوسَى ٍ

Dari Thariq Ibnu Syihab bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat Jum'at itu hak yang wajib bagi setiap Muslim dengan berjama'ah kecuali empat orang, yaitu: budak, wanita, anak kecil, dan orang yang sakit." Riwayat Abu Dawud. Dia berkata: Thoriq tidak mendengarnya dari Nabi Shallallaahu 'alaihi wa Sallam Dikeluarkan oleh Hakim dari riwayat Thariq dari Abu Musa.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-377

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-377

وَعَنِ ابْنِ عُمَرَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيْسَ عَلَى مُسَافِرٍ جُمُعَةٌ ) رَوَاهُ اَلطَّبَرَانِيُّ بِإِسْنَادٍ ضَعِيف

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang yang bepergian itu tidak wajib sholat Jum'at." Riwayat Thabrani dengan sanad lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-378

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-378

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ]إِذَا [ اسْتَوَى عَلَى الْمِنْبَرِ اسْتَقْبَلْنَاهُ بِوُجُوهِنَا ) رَوَاهُ اَلتِّرْمِذِيُّ, بِإِسْنَادٍ ضَعِيفٍ.

وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْبَرَاءِ عِنْدَ اِبْنِ خُزَيْمَة َ

Abdullah Ibnu Mas'ud Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam apabila telah duduk di atas Mimbar, maka beliau berhadapan dengan muka kami. Riwayat Tirmidzi dengan sanad lemah.

Menurut Ibnu Khuzaimah hadits tersebut mempunyai saksi dari hadits Bara'.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-379

KITAB SHALAT

 BAB XII : TENTANG SHALAT JUM'AT

HADITS KE-379

وَعَنِ اَلْحَكَمِ بْنِ حَزْنٍ رضي الله عنه قَالَ: ( شَهِدْنَا الْجُمُعَةَ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم فَقَامَ مُتَوَكِّئًا عَلَى عَصًا أَوْ قَوْسٍ ) رَوَاهُ أَبُو دَاوُد

Hakam Ibnu Hazn Radliyallaahu 'anhu berkata: Kami mengalami sholat Jum'at bersama Nabi Shallallaahu 'alaihi wa Sallam, beliau berdiri dengan memegang tongkat atau busur panah." Riwayat Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-380

KITAB SHALAT

 BAB XIII : TENTANG SHALAT KHAUF

HADITS KE-380

عَنْ صَالِحِ بْنِ خَوَّاتٍ, ( عَمَّنْ صَلَّى مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم يَوْمَ ذَاتِ اَلرِّقَاعِ صَلَاةَ اَلْخَوْفِ: أَنَّ طَائِفَةً صَلَّتْ مَعَهُ وَطَائِفَةٌ وِجَاهَ اَلْعَدُوِّ, فَصَلَّى بِاَلَّذِينَ مَعَهُ رَكْعَةً, ثُمَّ ثَبَتَ قَائِمًا وَأَتَمُّوا لِأَنْفُسِهِمْ, ثُمَّ اِنْصَرَفُوا فَصَفُّوا وِجَاهَ اَلْعَدُوِّ, وَجَاءَتِ اَلطَّائِفَةُ اَلْأُخْرَى, فَصَلَّى بِهِمْ اَلرَّكْعَةَ اَلَّتِي بَقِيَتْ, ثُمَّ ثَبَتَ جَالِسًا وَأَتَمُّوا لِأَنْفُسِهِمْ, ثُمَّ سَلَّمَ بِهِمْ ) مُتَّفَقٌ عَلَيْهِ, وَهَذَا لَفْظُ مُسْلِمٍ. وَوَقَعَ فِي "اَلْمَعْرِفَةِ" لِابْنِ مَنْدَهْ, عَنْ صَالِحِ بْنِ خَوَّاتٍ, عَنْ أَبِيهِ.

Dari Sholeh Ibnu Khuwwat Radliyallaahu 'anhu dari seseorang yang pernah sholat Khouf (sholat dalam keadaan takut atau perang) bersama Nabi Shallallaahu 'alaihi wa Sallam pada hari perang Dzatir Riqo': Bahwa sekelompok sahabat Nabi Shallallaahu 'alaihi wa Sallam berbaris bersama beliau dan sekelompok lain menghadapi musuh. Lalu beliau sholat bersama mereka (kelompok yang berbaris) satu rakaat, kemudian beliau tetap berdiri dan mereka menyelesaikan sholatnya masing-masing. Lalu mereka bubar dan berbaris menghadapi musuh. Datanglah kelompok lain dan beliau sholat satu rakaat yang tersisa, kemudian beliau tetap duduk dan mereka meneruskan sendiri-sendiri, lalu beliau salam bersama mereka. Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Hadits ini juga terdapat dalam kitab al-Ma'rifah karangan Ibnu Mandah, dari sholeh Ibnu Khuwwat dari ayahnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-381

KITAB SHALAT

 BAB XIII : TENTANG SHALAT KHAUF

HADITS KE-381

وَعَنِ ابْنِ عُمَرَ قَالَ: ( غَزَوْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم قِبَلَ نَجْدٍ, فَوَازَيْنَا اَلْعَدُوَّ, فَصَافَفْنَاهُمْ, فَقَامَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُصَلِّي بِنَا, فَقَامَتْ طَائِفَةٌ مَعَهُ, وَأَقْبَلَتْ طَائِفَةٌ عَلَى اَلْعَدُوِّ, وَرَكَعَ بِمَنْ مَعَهُ, وَسَجَدَ سَجْدَتَيْنِ, ثُمَّ انْصَرَفُوا مَكَانَ اَلطَّائِفَةِ الَّتِي لَمْ تُصَلِّ فَجَاءُوا, فَرَكَعَ بِهِمْ رَكْعَةً, وَسَجَدَ سَجْدَتَيْنِ, ثُمَّ سَلَّمَ, فَقَامَ كُلُّ وَاحِدٍ مِنْهُمْ, فَرَكَعَ لِنَفْسِهِ رَكْعَةً, وَسَجَدَ سَجْدَتَيْنِ ) مُتَّفَقٌ عَلَيْهِ، وَهَذَا لَفْظُ اَلْبُخَارِيِّ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku berperang bersama Rasulullah Shallallaahu 'alaihi wa Sallam di jalan menuju Najed. Kami menghadapi musuh dan berbaris menghadapi mereka. Maka berdirilah Rasulullah Shallallaahu 'alaihi wa Sallam dan sholat bersama kami, sekelompok berdiri bersama beliau dan sekelompok lain menghadapi musuh. Beliau sholat satu rakaat dengan kelompok yang bersama beliau dan sujud dua kali, kemudian mereka berpaling menuju tempat kelompok yang belum sholat. Lalu mereka datang dan beliau sholat satu rakaat dan sujud dua kali. Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-383

KITAB SHALAT

 BAB XIII : TENTANG SHALAT KHAUF

HADITS KE-383

وَعَنْ حُذَيْفَةَ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى صَلَاةَ اَلْخَوْفِ بِهَؤُلَاءِ رَكْعَةً, وَبِهَؤُلَاءِ رَكْعَةً, وَلَمْ يَقْضُوا ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

وَمِثْلُهُ عِنْدَ ابْنِ خُزَيْمَةَ: عَنِ ابْنِ عَبَّاسٍ

Dari Hudzaifah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat khouf dengan mereka satu rakaat dan dengan mereka yang lain satu rakaat, dan mereka tidak mengqadla. Riwayat Ahmad, Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.

Hadits serupa diriwayatkan oleh Ibnu Khuzaimah dari Ibnu Abbas Radliyallaahu 'anhu

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-384

KITAB SHALAT

 BAB XIII : TENTANG SHALAT KHAUF

HADITS KE-384

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلَاةُ اَلْخَوْفِ رَكْعَةٌ عَلَى أَيِّ وَجْهٍ كَانَ ) رَوَاهُ اَلْبَزَّارُ بِإِسْنَادٍ ضَعِيفٍ

وَعَنْهُ مَرْفُوعًا: ( لَيْسَ فِي صَلَاةِ اَلْخَوْفِ سَهْوٌ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sholat khouf itu satu rakaat dalam keadaan bagaimanapun." Riwayat Al-Bazzar dengan sanad yang lemah.

Dari Ibnu Umar Radliyallaahu 'anhu dalam hadits yang marfu': Dalam sholat khouf tidak ada sujud sahwi. Dikeluarkan oleh Daruquthni dengan sanad yang lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-385

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-385

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( الْفِطْرُ يَوْمَ يُفْطِرُ اَلنَّاسُ, وَالْأَضْحَى يَوْمَ يُضَحِّي اَلنَّاسُ ) رَوَاهُ اَلتِّرْمِذِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hari Raya Fithri adalah hari orang-orang berbuka dan hari raya Adlha adalah hari orang-orang berkurban." Riwayat Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-386

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-386

وَعَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ, عَنْ عُمُومَةٍ لَهُ مِنَ اَلصَّحَابَةِ, ( أَنَّ رَكْبًا جَاءُوا, فَشَهِدُوا أَنَّهُمْ رَأَوُا الْهِلَالَ بِالْأَمْسِ, فَأَمَرَهُمْ اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يُفْطِرُوا, وَإِذَا أَصْبَحُوا يَغْدُوا إِلَى مُصَلَّاهُمْ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ -وَهَذَا لَفْظُهُ- وَإِسْنَادُهُ صَحِيحٌ

Dari Abu Umairah Ibnu Anas Ibnu Malik Radliyallaahu 'anhu dari paman-pamannya di kalangan shahabat bahwa suatu kafilah telah datang, lalu mereka bersaksi bahwa kemarin mereka telah melihat hilal (bulan sabit tanggal satu), maka Nabi Shallallaahu 'alaihi wa Sallam memerintahkan mereka agar berbuka dan esoknya menuju tempat sholat mereka. Riwayat Ahmad dan Abu Dawud. Lafadznya menurut Abu Dawud dan sanadnya shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-387

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-387

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لَا يَغْدُو يَوْمَ اَلْفِطْرِ حَتَّى يَأْكُلَ تَمَرَاتٍ ) أَخْرَجَهُ اَلْبُخَارِيُّ. وَفِي رِوَايَةٍ مُعَلَّقَةٍ -وَوَصَلَهَا أَحْمَدُ-: وَيَأْكُلُهُنَّ أَفْرَادًا

Anas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam tidak berangkat (menuju tempat sholat) pada hari raya Fithri, sehingga beliau memakan beberapa buah kurma. Dikeluarkan oleh Bukhari. Dan dalam riwayat mu'allaq (Bukhari) yang bersambung sanadnya menurut Ahmad: Beliau memakannya satu persatu.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-388

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-388

وَعَنِ ابْنِ بُرَيْدَةَ, عَنْ أَبِيهِ قَالَ: ( كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَخْرُجُ يَوْمَ اَلْفِطْرِ حَتَّى يَطْعَمَ, وَلَا يَطْعَمُ يَوْمَ اَلْأَضْحَى حَتَّى يُصَلِّيَ ) رَوَاهُ أَحْمَدُ, وَاَلتِّرْمِذِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Ibnu Buraidah dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam tidak keluar pada hari raya Fithri sebelum makan dan tidak makan pada hari raya Adlha sebelum sholat. Riwayat Ahmad dan Tirmidzi. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-389

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-389

وَعَنْ أُمِّ عَطِيَّةَ قَالَتْ: ( أُمِرْنَا أَنْ نُخْرِجَ اَلْعَوَاتِقَ, وَالْحُيَّضَ فِي الْعِيدَيْنِ; يَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ اَلْمُسْلِمِينَ, وَيَعْتَزِلُ اَلْحُيَّضُ اَلْمُصَلَّى ) مُتَّفَقٌ عَلَيْهِ

Ummu Athiyyah Radliyallaahu 'anhu berkata: Kami diperintahkan mengajak keluar gadis-gadis dan wanita-wanita haid pada kedua hari raya untuk menyaksikan kebaikan dan dakwah kaum muslimin, wanita-wanita yang haid itu terpisah dari tempat sholat. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-390

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-390

وَعَنِ ابْنِ عُمَرَ: ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم وَأَبُو بَكْرٍ, وَعُمَرُ: يُصَلُّونَ الْعِيدَيْنِ قَبْلَ اَلْخُطْبَةِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam, Abu Bakar, dan Umar selalu sholat dua hari raya Fithri dan Adlha sebelum khutbah. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-391

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-391

وَعَنِ ابْنِ عَبَّاسٍ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى يَوْمَ اَلْعِيدِ رَكْعَتَيْنِ, لَمْ يُصَلِّ قَبْلَهَا وَلَا بَعْدَهَا ) أَخْرَجَهُ اَلسَّبْعَةُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat pada hari raya dua rakaat, beliau tidak melakukan sholat sebelum dan setelahnya. Dikeluarkan oleh Imam Tujuh.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-392

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-392

وَعَنْهُ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى اَلْعِيدَ بِلَا أَذَانٍ, وَلَا إِقَامَةٍ ) أَخْرَجَهُ أَبُو دَاوُدَ. وَأَصْلُهُ فِي اَلْبُخَارِيِّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat hari raya tanpa adzan dan qomat. Dikeluarkan oleh Abu Dawud dan asalnya dalam riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-393

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-393

وَعَنْ أَبِي سَعِيدٍ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لَا يُصَلِّي قَبْلَ اَلْعِيدِ شَيْئًا, فَإِذَا رَجَعَ إِلَى مَنْزِلِهِ صَلَّى رَكْعَتَيْنِ ) رَوَاهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ

Dari Abu Said Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam tidak melakukan sholat apapun sebelum sholat hari raya, bila beliau kembali ke rumahnya beliau sholat dua rakaat. Diriwayatkan oleh Ibnu Majah dengan sanad hasan.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-394

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-394

وَعَنْهُ قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَخْرُجُ يَوْمَ اَلْفِطْرِ وَالْأَضْحَى إِلَى اَلْمُصَلَّى, وَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ اَلصَّلَاةُ, ثُمَّ يَنْصَرِفُ فَيَقُومُ مُقَابِلَ اَلنَّاسِ -وَالنَّاسُ عَلَى صُفُوفِهِمْ- فَيَعِظُهُمْ وَيَأْمُرُهُمْ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Said Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam keluar pada hari raya Fithri dan Adlha ke tempat sholat, sesuatu yang beliau dahulukan adalah sholat, kemudian beliau berpaling dan berdiri menghadap orang-orang, orang-orang masih tetap pada shafnya, lalu beliau memberikan nasehat dan perintah kepada mereka. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-395

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-395

وَعَنْ عَمْرِوِ بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ نَبِيُّ اَللَّهِ صلى الله عليه وسلم ( اَلتَّكْبِيرُ فِي اَلْفِطْرِ سَبْعٌ فِي اَلْأُولَى وَخَمْسٌ فِي اَلْآخِرَةِ, وَالْقِرَاءَةُ بَعْدَهُمَا كِلْتَيْهِمَا ) أَخْرَجَهُ أَبُو دَاوُدَ. وَنَقَلَ اَلتِّرْمِذِيُّ عَنِ اَلْبُخَارِيِّ تَصْحِيحَهُ

Dari Amar Ibnu Syuaib dari ayahnya dari kakeknya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Takbir dalam sholat hari raya Fithri adalah tujuh kali pada rakaat pertama dan lima kali pada rakaat kedua, dan bacalah al-fatihah dan surat adalah setelah kedua-duanya." Dikeluarkan oleh Abu Dawud, Tirmidzi mengutipnya dari shahih Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-396

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-396

وَعَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ قَالَ: ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَقْرَأُ فِي اَلْأَضْحَى وَالْفِطْرِ بِـ (ق), وَ (اقْتَرَبَتْ). ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu waqid al-Laitsi Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam dalam sholat hari raya Fithri dan Adlha biasanya membaca surat Qof dan Iqtarabat. Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-397

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-397

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا كَانَ يَوْمُ اَلْعِيدِ خَالَفَ اَلطَّرِيقَ ) أَخْرَجَهُ اَلْبُخَارِيُّ

وَلِأَبِي دَاوُدَ: عَنِ ابْنِ عُمَرَ, نَحْوُهُ

Jabir Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pada hari raya biasanya mengambil jalan yang berlainan. Dikeluarkan oleh Bukhari.

Abu Dawud juga meriwayatkan hadits serupa dari Ibnu Umar.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-398

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-398

وَعَنْ أَنَسٍ قَالَ: ( قَدِمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْمَدِينَةَ, وَلَهُمْ يَوْمَانِ يَلْعَبُونَ فِيهِمَا. فَقَالَ: "قَدْ أَبْدَلَكُمُ اَللَّهُ بِهِمَا خَيْرًا مِنْهُمَا: يَوْمَ اَلْأَضْحَى, وَيَوْمَ اَلْفِطْرِ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam tiba di Madinah dan mereka (penduduk Madinah) mempunyai dua hari untuk bermain-main. Maka beliau bersabda: "Allah telah menggantikan dua hari tersebut dengan dua hari yang lebih baik, yaitu hari raya Adlha dan Fithri." Dikeluarkan oleh Abu Dawud dan Nasa'i dengan sanad yang shahih.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-399

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-399

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( مِنَ اَلسُّنَّةِ أَنْ يَخْرُجَ إِلَى اَلْعِيدِ مَاشِيًا ) رَوَاهُ اَلتِّرْمِذِيُّ, وَحَسَّنَهُ

Ali Radliyallaahu 'anhu berkata: Termasuk sunnah Rasul adalah keluar menuju sholat hari raya dengan berjalan kaki. Hadits hasan riwayat Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-400

KITAB SHALAT

 BAB XIV : TENTANG SHALAT DUA HARI RAYA

HADITS KE-400

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّهُمْ أَصَابَهُمْ مَطَرٌ فِي يَوْمِ عِيدٍ. فَصَلَّى بِهِمْ اَلنَّبِيُّ صلى الله عليه وسلم صَلَاةَ اَلْعِيدِ فِي اَلْمَسْجِدِ ) رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ لَيِّنٍ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa mereka mengalami hujan pada hari raya, maka Nabi Shallallaahu 'alaihi wa Sallam sholat hari raya bersama mereka di masjid. Riwayat Abu Dawud dengan sanad lemah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-401

KITAB SHALAT

 BAB XV : TENTANG SHALAT GERHANA

HADITS KE-401

عَنِ اَلْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه قَالَ: ( اِنْكَسَفَتِ اَلشَّمْسُ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم يَوْمَ مَاتَ إِبْرَاهِيمُ, فَقَالَ اَلنَّاسُ: اِنْكَسَفَتِ اَلشَّمْسُ لِمَوْتِ إِبْرَاهِيمَ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم "إِنَّ اَلشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اَللَّهِ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ, فَإِذَا رَأَيْتُمُوهُمَا, فَادْعُوا اَللَّهَ وَصَلُّوا, حَتَّى تَنْكَشِفَ" ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: ( حَتَّى تَنْجَلِىَ )

وَلِلْبُخَارِيِّ مِنْ حَدِيثِ أَبِي بَكْرَةَ رضي الله عنه ( فَصَلُّوا وَادْعُوا حَتَّى يُكْشَفَ مَا بِكُمْ )

Al-Mughirah Ibnu Syu'bah Radliyallaahu 'anhu berkata: Pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam pernah terjadi gerhana matahari yaitu pada hari wafatnya Ibrahim. Lalu orang-orang berseru: Terjadi gerhana matahari karena wafatnya Ibrahim. Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya matahari dan bulan adalah dua tanda di antara tanda-tanda kekuasaan Allah. Keduanya tidak terjadi gerhana karena kematian dan kehidupan seseorang. Jika kalian melihat keduanya berdo'alah kepada Allah dan sholatlah sampai kembali seperti semula." Muttafaq Alaihi. Menurut riwayat Bukhari disebutkan: "Sampai terang kembali."

Menurut riwayat Bukhari dari hadits Abu Bakrah Radliyallaahu 'anhu : "Maka sholatlah dan berdoalah sampai kejadian itu selesai atasmu."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-402

KITAB SHALAT

 BAB XV : TENTANG SHALAT GERHANA

HADITS KE-402

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم جَهَرَ فِي صَلَاةِ اَلْكُسُوفِ بِقِرَاءَتِهِ, فَصَلَّى أَرْبَعَ رَكَعَاتٍ فِي رَكْعَتَيْنِ, وَأَرْبَعَ سَجَدَاتٍ ) مُتَّفَقٌ عَلَيْهِ, وَهَذَا لَفْظُ مُسْلِمٍ. وَفِي رِوَايَةٍ لَهُ: فَبَعَثَ مُنَادِيًا يُنَادِي: اَلصَّلَاةُ جَامِعَةٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengeraskan bacaannya dalam sholat gerhana, beliau sholat empat kali ruku' dalam dua rakaat dan empat kali sujud. Muttafaq Alaihi dan lafadznya menurut Muslim. Dalam riwayat Muslim yang lain: Lalu beliau menyuruh seorang penyeru untuk menyerukan: Datanglah untuk sholat berjama'ah.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-403

KITAB SHALAT

 BAB XV : TENTANG SHALAT GERHANA

HADITS KE-403

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ : ( اِنْخَسَفَتِ الشَّمْسُ عَلَى عَهْدِ اَلنَّبِيِّ صلى الله عليه وسلم فَصَلَّى, فَقَامَ قِيَامًا طَوِيلًا, نَحْوًا مِنْ قِرَاءَةِ سُورَةِ اَلْبَقَرَةِ, ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا, ثُمَّ رَفَعَ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ اَلْقِيَامِ اَلْأَوَّلِ, ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا, وَهُوَ دُونَ اَلرُّكُوعِ اَلْأَوَّلِ, ] ثُمَّ سَجَدَ, ثُمَّ قَامَ قِيَامًا طَوِيلاً, وَهُوَ دُونَ اَلْقِيَامِ اَلْأَوَّلِ, ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا, وَهُوَ دُونَ اَلرُّكُوعِ اَلْأَوَّلِ], ثُمَّ رَفَعَ, فَقَامَ قِيَامًا طَوِيلًا, وَهُوَ دُونَ اَلْقِيَامِ اَلْأَوَّلِ, ثُمَّ رَكَعَ رُكُوعًا طَوِيلاً, وَهُوَ دُونَ اَلرُّكُوعِ اَلْأَوَّلِ, ثُمَّ سَجَدَ, ثُمَّ انْصَرَفَ وَقَدْ تَجَلَّتِ اَلشَّمْسُ. فَخَطَبَ اَلنَّاسَ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ. وَفِي رِوَايَةٍ لِمُسْلِمٍ: ( صَلَّى حِينَ كَسَفَتِ اَلشَّمْسُ ثَمَانَ رَكَعَاتٍ فِي أَرْبَعِ سَجَدَاتٍ )

وَعَنْ عَلِيٍّ مِثْلُ ذَلِكَ

وَلَهُ: عَنْ جَابِرٍ رضي الله عنه ( صَلَّى سِتَّ رَكَعَاتٍ بِأَرْبَعِ سَجَدَاتٍ )

وَلِأَبِي دَاوُدَ: عَنْ أُبَيِّ بْنِ كَعْبٍ: ( صَلَّى, فَرَكَعَ خَمْسَ رَكَعَاتٍ وَسَجَدَ سَجْدَتَيْنِ, وَفَعَلَ فِي اَلثَّانِيَةِ مِثْلَ ذَلِكَ )

Ibnu Abbas Radliyallaahu 'anhu berkata: Terjadi gerhana matahari pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam, maka beliau sholat, beliau berdiri lama sekitar lamanya bacaan surat al-Baqarah, kemudian ruku' lama, lalu bangun dan berdiri lama namun lebih pendek dibandingkan berdiri yang pertama, kemudian ruku' lama namun lebih pendek dibanding ruku' yang pertama, lalu sujud, kemudian berdiri lama namun lebih pendek dibanding berdiri yang pertama, lalu ruku' lama namun lebih pendek dibandingkan ruku' yang pertama, kemudian bangun dan berdiri lama namun lebih pendek dibanding berdiri yang pertama, lalu ruku' lama namun lebih pendek dibanding ruku' yang pertama, kemudian beliau mengangkat kepala lalu sujud, kemudian selesailah dan matahari telah terang, lalu beliau berkhutbah di hadapan orang-orang. Muttafaq Alaihi dan lafadznya menurut Bukhari. Dalam suatu riwayat Muslim: Beliau sholat ketika terjadi gerhana matahari delapan ruku' dalam empat sujud.

Dari Ali Radliyallaahu 'anhu juga ada hadits semisalnya.

Dalam riwayat Bukhari dari Jabir: Beliau sholat enam ruku' dengan empat sujud.

Menurut riwayat Abu Dawud dari Ubay Ibnu Ka'ab Radliyallaahu 'anhu : Beliau sholat lalu ruku' lima kali dan sujud dua kali, dan melakukan pada rakaat kedua seperti itu.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-404

KITAB SHALAT

 BAB XV : TENTANG SHALAT GERHANA

HADITS KE-404

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( مَا هَبَّتْ رِيحٌ قَطُّ إِلَّا جَثَا اَلنَّبِيُّ صلى الله عليه وسلم عَلَى رُكْبَتَيْهِ, وَقَالَ: "اَللَّهُمَّ اجْعَلْهَا رَحْمَةً, وَلَا تَجْعَلَهَا عَذَابًا" ) رَوَاهُ اَلشَّافِعِيُّ وَالطَّبَرَانِيُّ وَعَنْهُ: ( أَنَّهُ صَلَّى فِي زَلْزَلَةٍ سِتَّ رَكَعَاتٍ, وَأَرْبَعَ سَجَدَاتٍ, وَقَالَ: هَكَذَا صَلَاةُ اَلْآيَاتِ ) رَوَاهُ اَلْبَيْهَقِيُّ. وَذَكَرَ اَلشَّافِعِيُّ عَنْ عَلِيٍّ رضي الله عنه مِثْلَهُ دُونَ آخِرِهِ

Ibnu Abbas Radliyallaahu 'anhu berkata: Tidak berhembus angin sedikitpun kecuali Nabi Shallallaahu 'alaihi wa Sallam berlutut di atas kedua lututnya, seraya berdoa: "Ya Allah jadikan ia rahmat dan jangan jadikan ia siksa." Riwayat Syafi'i dan Thabrani. Dari dia Radliyallaahu 'anhu : Bahwa beliau sholat dengan enam ruku' dan empat sujud ketika terjadi gempa bumi, dan beliau bersabda: "Beginilah cara sholat (jika terlihat) tanda kekuasaan Allah." Diriwayatkan oleh Baihaqi. Syafi'i juga menyebut hadits seperti itu dari Ali Ibnu Abu Thalib namun tanpa kalimat akhirnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-405

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-405

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( خَرَجَ اَلنَّبِيُّ صلى الله عليه وسلم مُتَوَاضِعًا, مُتَبَذِّلًا, مُتَخَشِّعًا, مُتَرَسِّلًا, مُتَضَرِّعًا, فَصَلَّى رَكْعَتَيْنِ, كَمَا يُصَلِّي فِي اَلْعِيدِ, لَمْ يَخْطُبْ خُطْبَتَكُمْ هَذِهِ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَأَبُو عَوَانَةَ, وَابْنُ حِبَّانَ

Ibnu Abbas Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam keluar dengan rendah diri, berpakaian sederhana, khusyu', tenang, berdoa kepada Allah, lalu beliau sholat dua rakaat seperti pada sholat hari raya, beliau tidak berkhutbah seperti pada sholat hari raya, beliau tidak berkhutbah seperti khutbahmu ini. Riwayat Imam Lima dan dinilai shahih oleh Tirmidzi, Abu Awanah, dan Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-407

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-407

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ رَجُلًا دَخَلَ اَلْمَسْجِدَ يَوْمَ اَلْجُمُعَةِ, وَالنَّبِيُّ صلى الله عليه وسلم قَائِمٌ يَخْطُبُ. فَقَالَ: يَا رَسُولَ اَللَّهِ, هَلَكَتِ اَلْأَمْوَالُ, وَانْقَطَعَتِ اَلسُّبُلُ, فَادْعُ اَللَّه] عَزَّ وَجَلَّ] يُغِيثُنَا, فَرَفَعَ يَدَيْهِ, ثُمَّ قَالَ: "اَللَّهُمَّ أَغِثْنَا, اَللَّهُمَّ أَغِثْنَا" ) فَذَكَرَ اَلْحَدِيثَ، وَفِيهِ اَلدُّعَاءُ بِإِمْسَاكِهَا مُتَّفَقٌ عَلَيْهِ

Dari Anas bahwa ada seorang laki-laki masuk ke masjid pada hari Jum'at di saat Nabi Shallallaahu 'alaihi wa Sallam berdiri memberikan khutbah, lalu orang itu berkata: Ya Rasulullah, harta benda telah binasa, jalan-jalan putus, maka berdoalah kepada Allah agar Dia memberikan kita hujan. Lalu beliau mengangkat kedua tangannya dan berdoa: "Ya Allah turunkanlah hujan pada kami, ya Allah turunkanlah hujan kepada kami." Lalu dia meneruskan hadits itu dan didalamnya ada doa agar Allah menahan awan itu. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-408

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-408

وَعَنْ أَنَسٍ; ( أَنَّ عُمَرَ رضي الله عنه كَانَ إِذَا قَحِطُوا يَسْتَسْقِي بِالْعَبَّاسِ بْنِ عَبْدِ اَلْمُطَّلِبِ. وَقَالَ: اَللَّهُمَّ إِنَّا كُنَّا نَسْتَسْقِي إِلَيْكَ بِنَبِيِّنَا فَتَسْقِينَا, وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا، فَيُسْقَوْنَ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Anas bahwa Umar Radliyallaahu 'anhu bila orang-orang ditimpa kemarau ia memohon hujan dengan tawasul (perantaraan Abbas Ibnu Abdul Mutholib. Ia berdoa: Ya Allah, sesungguhnya kami dahulu memohon hujan kepada-Mu dengan perantaraan Nabi kami, lalu Engkau beri kami hujan, dan sekarang kami bertawasul kepada-Mu dengan paman Nabi kami, maka berilah kami hujan. Lalu diturunkan hujan kepada mereka. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-409

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-409

وَعَنْ أَنَسٍ قَالَ: ( أَصَابَنَا -وَنَحْنُ مَعَ رَسُولِ اَللَّهِ- صلى الله عليه وسلم مَطَرٌ قَالَ: فَحَسَرَ ثَوْبَهُ, حَتَّى أَصَابَهُ مِنَ اَلْمَطَرِ, وَقَالَ: "إِنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ" ) رَوَاهُ مُسْلِمٌ.

Dari dia Radliyallaahu 'anhu bahwa dia berkata: Kami bersama Rasulullah Shallallaahu 'alaihi wa Sallam pernah kehujanan, lalu beliau membuka bajunya sehingga badan beliau terkena hujan. Beliau bersabda: "Sesungguhnya hujan ini baru datang dari Tuhannya." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-410

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-410

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ إِذَا رَأَى اَلْمَطَرَ قَالَ: ( اَللَّهُمَّ صَيِّبًا نَافِعًا ) أَخْرَجَاهُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bila melihat hujan, beliau berdoa: "Ya Allah curahkanlah hujan yang bermanfaat." Dikeluarkan oleh Bukhari-Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-411

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-411

وَعَنْ سَعْدٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم دَعَا فِي اَلِاسْتِسْقَاءِ: ( اَللَّهُمَّ جَلِّلْنَا سَحَابًا, كَثِيفًا, قَصِيفًا, دَلُوقًا, ضَحُوكًا, تُمْطِرُنَا مِنْهُ رَذَاذًا, قِطْقِطًا, سَجْلًا, يَا ذَا اَلْجَلَالِ وَالْإِكْرَامِ ) رَوَاهُ أَبُو عَوَانَةَ فِي صَحِيحِهِ

Dari Sa'ad Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam berdoa sewaktu memohon hujan: "Ya Allah ratakanlah bagi kami awan yang tebal, berhalilintar, yang deras, berkilat, yang menghujani kami dengan rintik-rintik, butir-butir kecil yang banyak siramannya, wahai Dzat yang Maha Agung dan Mulia." Riwayat Abu Awanah dalam kitab shahihnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-412

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-412

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( خَرَجَ سُلَيْمَانُ عَلَيْهِ اَلسَّلَامُ يَسْتَسْقِي, فَرَأَى نَمْلَةً مُسْتَلْقِيَةً عَلَى ظَهْرِهَا رَافِعَةً قَوَائِمَهَا إِلَى اَلسَّمَاءِ تَقُولُ: اَللَّهُمَّ إِنَّا خَلْقٌ مِنْ خَلْقِكَ, لَيْسَ بِنَا غِنًى عَنْ سُقْيَاكَ, فَقَالَ: ارْجِعُوا لَقَدْ سُقِيتُمْ بِدَعْوَةِ غَيْرِكُمْ ) رَوَاهُ أَحْمَدُ وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Nabi Sulaiman pernah keluar untuk memohon hujan, lalu beliau melihat seekor semut terlentang di atas punggungnya dengan kaki-kakinya terangkat ke langit seraya berkata: "Ya Allah kami adalah salah satu makhluk-Mu yang bukan tidak membutuhkan siraman airmu. Maka Nabi Sulaiman berkata: Pulanglah, kamu benar-benar akan diturunkan hujan karena doa makhluk selain kamu."

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-413

KITAB SHALAT

 BAB XVI : TENTANG SHALAT ISTISQA

HADITS KE-413

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اسْتَسْقَى فَأَشَارَ بِظَهْرِ كَفَّيْهِ إِلَى اَلسَّمَاءِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memohon hujan, lalu beliau memberi isyarat dengan punggung kedua telapak tangannya ke langit. Dikeluarkan oleh Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-414

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-414

عَنْ أَبِي عَامِرٍ اَلْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ اَلْحِرَ وَالْحَرِيرَ ) رَوَاهُ أَبُو دَاوُدَ، وَأَصْلُهُ فِي اَلْبُخَارِيِّ

Dari Abu Amir al-Asy'ari Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya akan ada di antara umatku kaum yang menghalalkan kemaluan dan sutra." Riwayat Abu Dawud dan asalnya dalam riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-415

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-415

وَعَنْ حُذَيْفَةَ رضي الله عنه قَالَ: ( نَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ نَشْرَبَ فِي آنِيَةِ اَلذَّهَبِ وَالْفِضَّةِ, وَأَنْ نَأْكُلَ فِيهَا, وَعَنْ لُبْسِ اَلْحَرِيرِ وَالدِّيبَاجِ, وَأَنْ نَجْلِسَ عَلَيْهِ ) رَوَاهُ اَلْبُخَارِيُّ

Hudzaifah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang kami minum dan makan dalam tempat terbuat dari emas dan perak, memakai pakaian dari sutera tipis dan tebal, serta duduk di atasnya. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-416

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-416

وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( نَهَى اَلنَّبِيُّ صلى الله عليه وسلم عَنْ لُبْسِ اَلْحَرِيرِ إِلَّا مَوْضِعَ إِصْبَعَيْنِ, أَوْ ثَلَاثٍ, أَوْ أَرْبَعٍ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang memakai sutera kecuali sebesar dua, tiga, atau empat jari. Muttafaq Alaihi dan lafadznya menurut Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-417

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-417

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم رَخَّصَ لِعَبْدِ اَلرَّحْمَنِ بْنِ عَوْفٍ, وَالزُّبَيْرِ فِي قَمِيصِ اَلْحَرِيرِ, فِي سَفَرٍ, مِنْ حَكَّةٍ كَانَتْ بِهِمَا ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memberi keringanan kepada Abdurrahman Ibnu Auf dan Zubair untuk memakai pakaian sutera dalam suatu bepergian karena penyakit gatal yang menimpa mereka. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-418

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-418

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( كَسَانِي اَلنَّبِيُّ صلى الله عليه وسلم حُلَّةً سِيَرَاءَ, فَخَرَجْتُ فِيهَا, فَرَأَيْتُ اَلْغَضَبَ فِي وَجْهِهِ, فَشَقَقْتُهَا بَيْنَ نِسَائِي ) مُتَّفَقٌ عَلَيْهِ, وَهَذَا لَفْظُ مُسْلِمٍ

Ali Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah memberiku pakaian dari campuran sutera. Lalu aku keluar dengan menggunakan pakaian itu dan kulihat kemarahan di wajah beliau, maka aku bagikan pakaian itu kepada wanita-wanita di rumahku. Muttafaq Alaihi dan lafadz hadits ini menurut Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-419

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-419

وَعَنْ أَبِي مُوسَى رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أُحِلَّ اَلذَّهَبُ وَالْحَرِيرُ لِإِنَاثِ أُمَّتِي, وَحُرِّمَ عَلَى ذُكُورِهِمْ ) رَوَاهُ أَحْمَدُ, وَالنَّسَائِيُّ, وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abu Musa Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Emas dan sutera itu dihalalkan bagi kaum wanita umatku dan diharamkan bagi kaum prianya." Riwayat Ahmad, Nasa'i dan Tirmidzi. Hadits shahih menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-420

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-420

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِنَّ اَللَّهَ يُحِبُّ إِذَا أَنْعَمَ عَلَى عَبْدٍ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَيْهِ ) رَوَاهُ اَلْبَيْهَقِيُّ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah itu senang bila memberikan suatu nikmat kepada hamba-Nya, Dia melihat bekas nikmat-Nya itu padanya." Riwayat Baihaqi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-421

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-421

وَعَنْ عَلِيٍّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ لُبْسِ الْقَسِيِّ وَالْمُعَصْفَرِ ) رَوَاهُ مُسْلِمٌ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang memakai pakaian yang ada suteranya dan yang dicelup kuning. Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-422

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-422

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا, قَالَ: ( رَأَى عَلَيَّ اَلنَّبِيُّ صلى الله عليه وسلم ثَوْبَيْنِ مُعَصْفَرَيْنِ, فَقَالَ: أُمُّكَ أَمَرَتْكَ بِهَذَا ؟ ) رَوَاهُ مُسْلِمٌ

Abdullah Ibnu Amar Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam melihat kepadaku dua pakaian yang dicelup kuning, lalu beliau bertanya: "Apakah ibumu menyuruhmu seperti ini?" Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-423

KITAB SHALAT

 BAB XVII : TENTANG PAKAIAN

HADITS KE-423

وَعَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّهَا أَخْرَجَتْ جُبَّةَ رَسُولِ اَللَّهِ صلى الله عليه وسلم مَكْفُوفَةَ اَلْجَيْبِ وَالْكُمَّيْنِ وَالْفَرْجَيْنِ, بِالدِّيبَاجِ ) رَوَاهُ أَبُو دَاوُدَ. وَأَصْلُهُ فِي مُسْلِمٍ, وَزَادَ: ( كَانَتْ عِنْدَ عَائِشَةَ حَتَّى قُبِضَتْ, فَقَبَضْتُهَا, وَكَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَلْبَسُهَا, فَنَحْنُ نَغْسِلُهَا لِلْمَرْضَى نَسْتَشْفِي بِهَا ) وَزَادَ اَلْبُخَارِيُّ فِي "اَلْأَدَبِ اَلْمُفْرَدِ". ( وَكَانَ يَلْبَسُهَا لِلْوَفْدِ وَالْجُمُعَةِ )

Dari Asma Binti Abu Bakar Radliyallaahu 'anhu bahwa dia mengeluarkan jubah Rasulullah Shallallaahu 'alaihi wa Sallam yang saku, dua lengan, dan dua belahannya bersulam sutera. Riwayat Abu Dawud. Asalnya dari riwayat Muslim, dan dia menambahkan: Jubah itu disimpan di tempat 'Aisyah Radliyallaahu 'anhu hingga dia wafat, lalu aku mengambilnya. Nabi Shallallaahu 'alaihi wa Sallam biasa mengenakannya dan kami mencucinya untuk mengobati orang sakit. Bukhari menambahkan dalam kitab al-Adabul Mufrad: Beliau biasa mengenakannya untuk menemui utusan di hari Jum'at.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-424

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-424

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَكْثِرُوا ذِكْرَ هَاذِمِ اَللَّذَّاتِ: اَلْمَوْتِ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَالنَّسَائِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Perbanyaklah menyebut pelebur kenikmatan, yaitu : mati." Riwayat Tirmidzi dan Nasa'i, dan dinilai shahih oleh Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-425

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-425

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَتَمَنَّيَنَّ أَحَدُكُمُ اَلْمَوْتَ لِضُرٍّ يَنْزِلُ بِهِ, فَإِنْ كَانَ لَا بُدَّ مُتَمَنِّيًا فَلْيَقُلْ: اَللَّهُمَّ أَحْيِنِي مَا كَانَتِ اَلْحَيَاةُ خَيْرًا لِي, وَتَوَفَّنِي إِذَا كَانَتِ اَلْوَفَاةُ خَيْرًا لِي ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah sekali-kali seseorang di antara kamu menginginkan mati karena kesusahan yang menimpanya, bila ia benar-benar menginginkannya hendaknya ia berdoa: Ya Allah hidupkanlah aku selama kehidupan itu lebih baik bagiku dan wafatkanlah aku jika sekiranya itu lebih baik bagiku." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-426

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-426

وَعَنْ بُرَيْدَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلْمُؤْمِنُ يَمُوتُ بِعَرَقِ الْجَبِينِ ) رَوَاهُ اَلثَّلَاثَةُ وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Buraidah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang beriman itu mati dengan peluh di dahi." Riwayat Imam Tiga. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-427

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-427

وَعَنْ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اَللَّهُ ) رَوَاهُ مُسْلِمٌ, وَالْأَرْبَعَةُ

Dari Abu Said dan Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tuntunlah orang yang hampir mati di antara kamu dengan Laa ilaaha illallah." Riwayat Muslim dan Imam Empat.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-428

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-428

وَعَنْ مَعْقِلِ بْنِ يَسَارٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( اقْرَؤُوا عَلَى مَوْتَاكُمْ يس ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Ma'qil Ibnu Yasar bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Bacakanlah surat Yasin atas orang yang hampir mati di antara kamu." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-429

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-429

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( دَخَلَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَلَى أَبِي سَلَمَةَ رضي الله عنه وَقَدْ شُقَّ بَصَرُهُ فَأَغْمَضَهُ, ثُمَّ قَالَ: "إِنَّ اَلرُّوحَ إِذَا قُبِضَ, اتَّبَعَهُ الْبَصَرُ" فَضَجَّ نَاسٌ مِنْ أَهْلِهِ, فَقَالَ: "لَا تَدْعُوا عَلَى أَنْفُسِكُمْ إِلَّا بِخَيْرٍ. فَإِنَّ اَلْمَلَائِكَةَ تُؤَمِّنُ عَلَى مَا تَقُولُونَ". ثُمَّ قَالَ: "اَللَّهُمَّ اغْفِرْ لِأَبِي سَلَمَةَ, وَارْفَعْ دَرَجَتَهُ فِي اَلْمَهْدِيِّينَ, وَافْسِحْ لَهُ فِي قَبْرِهِ, وَنَوِّرْ لَهُ فِيهِ, وَاخْلُفْهُ فِي عَقِبِهِ ) رَوَاهُ مُسْلِمٌ

Ummu Salamah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam masuk ke rumah Abu Salamah sewaktu matanya masih terbuka, lalu beliau memejamkan matanya. Kemudian berkata: "Sesungguhnya ruh itu bila dicabut maka pandangannya mengikutinya." Maka menjeritlah orang-orang dari keluarganya, lalu beliau bersabda: "Janganlah kamu berdoa untuk dirimu sendiri kecuali demi kebaikan, karena sesungguhnya malaikat itu mengamini apa yang kamu ucapkan." Kemudian beliau berdoa: "Ya Allah berilah ampunan kepada Abu Salamah, tinggikanlah derajatnya ke tingkat orang-orang yang mendapat petunjuk, lapangkanlah baginya dalam kuburnya, terangilah dia didalamnya, dan berilah penggantinya dalam turunannya." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-430

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-430

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا: ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم حِينَ تُوُفِّيَ سُجِّيَ بِبُرْدٍ حِبَرَةٍ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam ketika wafat ditutup dengan kain bermotif dari Yaman. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-431

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-431

وَعَنْهَا ( أَنَّ أَبَا بَكْرٍ اَلصِّدِّيقَ رضي الله عنه قَبَّلَ اَلنَّبِيَّ صلى الله عليه وسلم بَعْدَ مَوْتِهِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Abu Bakar Radliyallaahu 'anhu mencium Nabi Shallallaahu 'alaihi wa Sallam setelah beliau wafat. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-432

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-432

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( نَفْسُ اَلْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ, حَتَّى يُقْضَى عَنْهُ ) رَوَاهُ أَحْمَدُ, وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Ruh orang mati itu tergantung dengan hutangnya sampai hutang itu dilunasi untuknya." Riwayat Ahmad dan Tirmidzi. Hadits hasan menurut Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-433

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-433

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا: أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ فِي اَلَّذِي سَقَطَ عَنْ رَاحِلَتِهِ فَمَاتَ: ( اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ, وَكَفِّنُوهُ فِي ثَوْبَيْنِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Mengenai orang yang terjatuh dari kendaraannya kemudian meninggal, mandikanlah ia dengan air dan bidara, dan kafankanlah dengan dua lapis kainnya." Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-434

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-434

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( لَمَّا أَرَادُوا غَسْلَ اَلنَّبِيِّ صلى الله عليه وسلم قَالُوا: وَاَللَّهُ مَا نَدْرِي, نُجَرِّدُ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَمَا نُجَرِّدُ مَوْتَانَا, أَمْ لَا؟ ) اَلْحَدِيثَ، رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ

Dari 'Aisyah Radliyallaahu 'anhu bahwa ketika mereka akan memandikan jenazah Rasulullah Shallallaahu 'alaihi wa Sallam, mereka bertanya-tanya: Demi Allah kami tidak mengerti, apakah kami harus melucuti pakaian Rasulullah Shallallaahu 'alaihi wa Sallam sebagaimana kami melucuti pakaian mayit kami atau tidak? Hadits diriwayatkan oleh Abu Dawud.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-435

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-435

وَعَنْ أُمِّ عَطِيَّةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( دَخَلَ عَلَيْنَا اَلنَّبِيُّ صلى الله عليه وسلم وَنَحْنُ نُغَسِّلُ ابْنَتَهُ، فَقَالَ: "اغْسِلْنَهَا ثَلَاثًا, أَوْ خَمْسًا, أَوْ أَكْثَرَ مِنْ ذَلِكَ، إِنْ رَأَيْتُنَّ ذَلِكَ, بِمَاءٍ وَسِدْرٍ, وَاجْعَلْنَ فِي الْآخِرَةِ كَافُورًا, أَوْ شَيْئًا مِنْ كَافُورٍ"، فَلَمَّا فَرَغْنَا آذَنَّاهُ, فَأَلْقَى إِلَيْنَا حِقْوَهُ.فَقَالَ: "أَشْعِرْنَهَا إِيَّاهُ" ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ: ( ابْدَأْنَ بِمَيَامِنِهَا وَمَوَاضِعِ اَلْوُضُوءِ مِنْهَا ). وَفِي لَفْظٍ ِللْبُخَارِيِّ: ( فَضَفَّرْنَا شَعْرَهَا ثَلَاثَةَ قُرُونٍ, فَأَلْقَيْنَاهُ خَلْفَهَا )

Ummu Athiyyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam masuk ketika kami sedang memandikan jenazah puterinya, lalu beliau bersabda: "Mandikanlah tiga kali, lima kali, atau lebih dari itu. Jika kamu pandang perlu pakailah air dan bidara, dan pada yang terakhir kali dengan kapur barus :kamfer) atau campuran dari kapur barus." Ketika kami telah selesai, kami beritahukan beliau, lalu beliau memberikan kainnya pada kami seraya bersabda: "Bungkuslah ia dengan kain ini." Muttafaq Alaihi. Dalam suatu riwayat: "Dahulukan bagian-bagian yang kanan dan tempat-tempat wudlu." Dalam suatu lafadz menurut Bukhari: Lalu kami pintal rambutnya tiga pintalan dan kami letakkan di belakangnya.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-436

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-436

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كُفِّنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سَحُولِيَّةٍ مِنْ كُرْسُفٍ, لَيْسَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ. ) مُتَّفَقٌ عَلَيْهِ

Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam dikafani dengan tiga kain putih bersih dari kapas, tanpa ada baju dan surban padanya. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-437

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-437

وَعَنِ ابْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( لَمَّا تُوُفِّيَ عَبْدُ اَللَّهِ بْنِ أُبَيٍّ جَاءٍ اِبْنُهُ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم . فَقَالَ: أَعْطِنِي قَمِيصَكَ أُكَفِّنْهُ فِيهِ, فَأَعْطَاه ُ]إِيَّاهُ] ) مُتَّفَقٌ عَلَيْهِِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa ketika Abdullah Ibnu Ubay wafat, puteranya datang kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Berikan baju baginda padaku untuk mengkafaninya. Lalu beliau memberikan kepadanya. Muttafaq Alaihi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-438

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-438

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( الْبَسُوا مِنْ ثِيَابِكُمُ الْبَيَاضَ, فَإِنَّهَا مِنْ خَيْرِ ثِيَابِكُمْ, وَكَفِّنُوا فِيهَا مَوْتَاكُمْ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Pakailah pakaianmu yang putih karena ia adalah pakaianmu yang terbaik, dan jadikan ia sebagai kain kafan mayit-mayitmu." Riwayat Imam Lima kecuali Nasa'i dan dinilai shahih oleh Tirmidzi.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-439

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-439

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا كَفَّنَ أَحَدُكُمْ أَخَاهُ فَلْيُحْسِنْ كَفَنَهُ ) رَوَاهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu mengkafani saudaranya, hendaknya ia memilih yang paling baik." Riwayat Muslim.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-440

KITAB JENAZAH

 BAB I : TENTANG JENAZAH

HADITS KE-440

وَعَنْهُ قَالَ: ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَجْمَعُ بَيْنَ اَلرَّجُلَيْنِ مِنْ قَتْلَى أُحَدٍ فِي ثَوْبٍ وَاحِدٍ, ثُمَّ يَقُولُ: أَيُّهُمْ أَكْثَرُ أَخْذًا لِلْقُرْآنِ؟, فَيُقَدِّمُهُ فِي اَللَّحْدِ, وَلَمْ يُغَسَّلُوا, وَلَمْ يُصَلِّ عَلَيْهِمْ ) رَوَاهُ اَلْبُخَارِيُّ

Jabir berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengumpulkan dua orang yang gugur dalam perang Uhud dalam satu pakaian. Kemudian beliau bertanya: "Siapakah di antara mereka yang paling banyak menghapal al-Qur'an?" Lalu beliau mendahulukannya untuk dimasukkan ke dalam lahat, mereka tidak dimandikan dan tidak disholatkan. Riwayat Bukhari.

© 1430 H/2009 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-441

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-441

عَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم بَعَثَ مُعَاذًا رضي الله عنه إِلَى اَلْيَمَنِ ) فَذَكَرَ اَلْحَدِيثَ, وَفِيهِ: ( أَنَّ اَللَّهَ قَدِ اِفْتَرَضَ عَلَيْهِمْ صَدَقَةً فِي أَمْوَالِهِمْ, تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ, فَتُرَدُّ فِ ي فُقَرَائِهِمْ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيّ ِ

Dari Ibnu Abbas r. bahwa Nabi Shallallaahu 'alaihi wa Sallam mengutus Mu'adz ke negeri Yaman --ia meneruskan hadits itu-- dan didalamnya (beliau bersabda): "Sesungguhnya Allah telah mewajibkan mereka zakat dari harta mereka yang diambil dari orang-orang kaya di antara mereka dan dibagikan kepada orang-orang fakir di antara mereka." Muttafaq Alaihi dan lafadznya menurut Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-443

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-443

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم بَعَثَهُ إِلَى اَلْيَمَنِ, فَأَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ ثَلَاثِينَ بَقَرَةً تَبِيعًا أَوْ تَبِيعَةً, وَمِنْ كُلِّ أَرْبَعِينَ مُسِنَّةً, وَمِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ عَدْلَهُ مُعَافِرَ ) رَوَاهُ اَلْخَمْسَةُ, وَاللَّفْظُ لِأَحْمَدَ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ وَأَشَارَ إِلَى اِخْتِلَافٍ فِي وَصْلِهِ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِم ُ

Dari Mu'adz Ibnu Jabal Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mengutusnya ke negeri Yaman. Beliau memerintahkan untuk mengambil (zakat) dari 30 ekor sapi, seekor anak sapi berumur setahun lebih yang jantan atau betina, dan setiap 40 ekor sapi, seekor sapi betina berumur dua tahun lebih, dan dari setiap orang yang telah baligh diambil satu dinar atau yang sebanding dengan nilai itu pada kaum Mu'afiry. Riwayat Imam Lima dan lafadznya menurut riwayat Ahmad. Hadits hasan menurut Tirmidzi dan ia menunjukkan perselisihan pendapat tentang maushulnya hadits ini. Ibnu Hibban dan Hakim menilainya hadits shahih.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-444

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-444

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( تُؤْخَذُ صَدَقَاتُ اَلْمُسْلِمِينَ عَلَى مِيَاهِهِمْ ) رَوَاهُ أَحْمَد ُ

Dari Amar Ibnu Syu`aib dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Zakat kaum muslimin diambil di tempat-tempat sumber air mereka." Riwayat Ahmad. Hadits menurut riwayat Abu Dawud: "Zakat mereka tidak diambil kecuali di kampung mereka."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-445

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-445

وَلِأَبِي دَاوُدَ: ( وَلَا تُؤْخَذُ صَدَقَاتُهُمْ إِلَّا فِي دُورِهِمْ ). وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيْسَ عَلَى اَلْمُسْلِمِ فِي عَبْدِهِ وَلَا] فِي [ فَرَسِهِ صَدَقَةٌ ) رَوَاهُ اَلْبُخَارِيّ ُ. وَلِمُسْلِمٍ: ( لَيْسَ فِي اَلْعَبْدِ صَدَقَةٌ إِلَّا صَدَقَةُ اَلْفِطْرِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak wajib zakat bagi orang islam atas hambanya dan kudanya." Riwayat Bukhari. Menurut riwayat Muslim: "Tidak ada zakat bagi hamba kecuali zakat fitrah."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-446

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-446

وَعَنْ بَهْزِ بْنِ حَكِيمٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( فِي كُلِّ سَائِمَةِ إِبِلٍ: فِي أَرْبَعِينَ بِنْتُ لَبُونٍ, لَا تُفَرَّقُ إِبِلٌ عَنْ حِسَابِهَا, مَنْ أَعْطَاهَا مُؤْتَجِرًا بِهَا فَلَهُ أَجْرُهُ, وَمَنْ مَنَعَهَا فَإِنَّا آخِذُوهَا وَشَطْرَ مَالِهِ, عَزْمَةً مِنْ عَزَمَاتِ رَبِّنَا, لَا يَحِلُّ لِآلِ مُحَمَّدٍ مِنْهَا شَيْءٌ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ, وَعَلَّقَ اَلشَّافِعِيُّ اَلْقَوْلَ بِهِ عَلَى ثُبُوتِه ِ

Dari Bahz Ibnu Hakim, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pada setiap 40 ekor unta yang dilepas mencari makan sendiri, zakatnya seekor anak unta betina yang umurnya memasuki tahun ketiga. Tidak boleh dipisahkan anak unta itu untuk mengurangi perhitungan zakat. Barangsiapa memberinya karena mengharap pahala, ia akan mendapat pahala. Barangsiapa menolak untuk mengeluarkannya, kami akan mengambilnya beserta setengah hartanya karena ia merupakan perintah keras dari Tuhan kami. Keluarga Muhammad tidak halal mengambil zakat sedikit pun." Riwayat Ahmad, Abu Dawud, dan Nasa'i. Hadits shahih menurut Hakim. Syafi'i memberikan komentar atas ketetapan hadits ini.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-447

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-447

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا كَانَتْ لَكَ مِائَتَا دِرْهَمٍ -وَحَالَ عَلَيْهَا اَلْحَوْلُ- فَفِيهَا خَمْسَةُ دَرَاهِمَ, وَلَيْسَ عَلَيْكَ شَيْءٌ حَتَّى يَكُونَ لَكَ عِشْرُونَ دِينَارًا, وَحَالَ عَلَيْهَا اَلْحَوْلُ, فَفِيهَا نِصْفُ دِينَارٍ, فَمَا زَادَ فَبِحِسَابِ ذَلِكَ, وَلَيْسَ فِي مَالٍ زَكَاةٌ حَتَّى يَحُولَ عَلَيْهِ اَلْحَوْلُ ) رَوَاهُ أَبُو دَاوُدَ, وَهُوَ حَسَنٌ, وَقَدِ اِخْتُلِفَ فِي رَفْعِه

وَلِلتِّرْمِذِيِّ; عَنِ اِبْنِ عُمَرَ: ( مَنِ اِسْتَفَادَ مَالًا, فَلَا زَكَاةَ عَلَيْهِ حَتَّى يَحُولَ اَلْحَوْلُ ) وَالرَّاجِحُ وَقْفُه ُ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau memiliki 200 dirham dan telah melewati satu tahun, maka zakatnya 5 dirham. Tidak wajib atasmu zakat kecuali engkau memiliki 20 dinar dan telah melewati setahun, maka zakatnya 1/2 dinar. Jika lebih dari itu, maka zakatnya menurut perhitungannya. Harta tidak wajib dikeluarkan zakat kecuali telah melewati setahun." Hadits hasan diriwayatkan oleh Abu Dawud. Ke-marfu'-an hadits ini diperselisihkan.

Menurut riwayat Tirmidzi dari Ibnu Umar r.a: "Barangsiapa memanfaatkan (mengembangkan) harta, tidak wajib zakat atasnya kecuali setelah mencapai masa setahun." Hadits mauquf.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-448

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-448

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( لَيْسَ فِي اَلْبَقَرِ اَلْعَوَامِلِ صَدَقَةٌ ) رَوَاهُ أَبُو دَاوُدَ, وَاَلدَّارَقُطْنِيُّ, وَالرَّاجِحُ وَقْفُهُ أَيْضًا.

Ali Radliyallaahu 'anhu berkata: Tidak ada zakat atas sapi yang dipekerjakan. Riwayat Abu Dawud dan Daruquthni. Hadits mauquf menurut pendapat yang lebih menang.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-449

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-449

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مِنْ وَلِيَ يَتِيمًا لَهُ مَالٌ, فَلْيَتَّجِرْ لَهُ, وَلَا يَتْرُكْهُ حَتَّى تَأْكُلَهُ اَلصَّدَقَةُ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَاَلدَّارَقُطْنِيُّ, وَإِسْنَادُهُ ضَعِيف ٌ. وَلَهُ شَاهِدٌ مُرْسَلٌ عِنْدَ اَلشَّافِعِيّ ِ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengurus anak yatim yang memiliki harta, hendaknya ia memperdagangkan harta itu untuknya, dan tidak membiarkannya sehingga dimakan oleh zakat." Riwayat Tirmidzi dan Daruquthni, sanadnya lemah. Hadits ini mempunyai saksi mursal menurut Syafi'i.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-450

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-450

وَعَنْ عَبْدِ اَللَّهِ بْنِ أَبِي أَوْفَى رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا أَتَاهُ قَوْمٌ بِصَدَقَتِهِمْ قَالَ: "اَللَّهُمَّ صَلِّ عَلَيْهِمْ" ) مُتَّفَقٌ عَلَيْهِ

Dari Abdullah Ibnu Aufa bahwa biasanya bila suatu kaum datang membawa zakat kepada Rasulullah Shallallaahu 'alaihi wa Sallam, beliau berdoa: "Ya Allah, berilah rahmat atas mereka." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-451

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-451

وَعَنْ عَلِيٍّ رضي الله عنه أَنَّ اَلْعَبَّاسَ رضي الله عنه ( سَأَلَ اَلنَّبِيَّ صلى الله عليه وسلم فِي تَعْجِيلِ صَدَقَتِهِ قَبْلَ أَنْ تَحِلَّ, فَرَخَّصَ لَهُ فِي ذَلِكَ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَالْحَاكِم

Dari Ali bahwa Abbas bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam penyegeraan pengeluaran zakat sebelum waktunya, lalu beliau mengizinkannya. Riwayat Tirmidzi dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-452

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-452

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رضي الله عنه عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنَ اَلْوَرِقِ صَدَقَةٌ, وَلَيْسَ فِيمَا دُونَ خَمْسٍ ذَوْدٍ مِنَ اَلْإِبِلِ صَدَقَةٌ, وَلَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنَ اَلتَّمْرِ صَدَقَةٌ ) رَوَاهُ مُسْلِم ٌ

وَلَهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ: ( لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسَاقٍ مِنْ تَمْرٍ وَلَا حَبٍّ صَدَقَةٌ ). وَأَصْلُ حَدِيثِ أَبِي سَعِيدٍ مُتَّفَقٌ عَلَيْه

Dari Jabir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tak ada zakat pada perak yang kurang dari 5 auqiyah (600 gram), unta yang jumlahnya kurang dari 5 ekor, dan kurma yang kurang dari 5 ausaq (1050 liter)." Riwayat Muslim.

Menurut riwayatnya dari hadits Abu Said r.a: "Tidak ada zakat pada kurma dan biji-bijian yang kurang dari 5 ausaq (1050 liter)." Asal hadits dari Abu Said itu Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-453

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-453

وَعَنْ سَالِمِ بْنِ عَبْدِ اَللَّهِ, عَنْ أَبِيهِ, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( فِيمَا سَقَتِ اَلسَّمَاءُ وَالْعُيُونُ, أَوْ كَانَ عَثَرِيًّا: اَلْعُشْرُ, وَفِيمَا سُقِيَ بِالنَّضْحِ: نِصْفُ اَلْعُشْرِ. ) رَوَاهُ اَلْبُخَارِيّ ُ. وَلِأَبِي دَاوُدَ: ( أَوْ كَانَ بَعْلًا: اَلْعُشْرُ, وَفِيمَا سُقِيَ بِالسَّوَانِي أَوِ اَلنَّضْحِ: نِصْفُ اَلْعُشْرِ )

Dari Salim Ibnu Abdullah, dari ayahnya r.a, bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tanaman yang disiram dengan air hujan atau dengan sumber air atau dengan pengisapan air dari tanah, zakatnya sepersepuluh, dan tanaman yang disiram dengan tenaga manusia, zakatnya seperduapuluh." Riwayat Bukhari. Menurut riwayat Abu Dawud: "Bila tanaman ba'al (tanaman yang menyerap air dari tanah), zakatnya sepersepuluh, dan tanaman yang disiram dengan tenaga manusia atau binatang, zakatnya setengah dari sepersepuluh (1/20)."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-454

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-454

وَعَنْ أَبِي مُوسَى اَلْأَشْعَرِيِّ; وَمُعَاذٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لَهُمَا: ( لَا تَأْخُذَا فِي اَلصَّدَقَةِ إِلَّا مِنْ هَذِهِ اَلْأَصْنَافِ اَلْأَرْبَعَةِ: اَلشَّعِيرِ, وَالْحِنْطَةِ, وَالزَّبِيبِ, وَالتَّمْرِ ) رَوَاهُ اَلطَّبَرَانِيُّ, وَالْحَاكِم ُ

وَلِلدَّارَقُطْنِيِّ, عَنْ مُعَاذٍ: ( فَأَمَّا اَلْقِثَّاءُ, وَالْبِطِّيخُ, وَالرُّمَّانُ, وَالْقَصَبُ, فَقَدْ عَفَا عَنْهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم ) وَإِسْنَادُهُ ضَعِيف ٌ

Dari Abu Musa al-Asy'ary dan Mu'adz Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepada keduanya: "Jangan mengambil zakat kecuali dari keempat jenis ini, yakni: sya'ir, gandum, anggur kering, dan kurma." Riwayat Thabrani dan Hakim.

Menurut Daruquthni bahwa Mu'adz Radliyallaahu 'anhu berkata: Adapun mengenai ketimun, semangka, delima dan tebu, Rasulullah Shallallaahu 'alaihi wa Sallam telah membebaskan (zakat)-nya. Sanadnya lemah.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-455

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-455

وَعَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا خَرَصْتُمْ, فَخُذُوا, وَدَعُوا اَلثُّلُثَ, فَإِنْ لَمْ تَدَعُوا اَلثُّلُثَ, فَدَعُوا اَلرُّبُعَ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اِبْنَ مَاجَهْ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِم ُ

Sahal Ibnu Abu Hatsmah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kami apabila kamu menaksir, maka kerjakanlah, tetapi bebaskan sepertiga. Apabila kamu enggan membebaskan sepertiga, maka bebaskan seperempat. Riwayat Imam Lima kecuali Ibnu Majah, dan dinilai shahih oleh Ibnu Hibban dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-456

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-456

وَعَنْ عَتَّابِ بنِ أُسَيْدٍ رضي الله عنه قَالَ: أَمَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَنْ يُخْرَصَ اَلْعِنَبُ كَمَا يُخْرَصُ اَلنَّخْلُ, وَتُؤْخَذَ زَكَاتُهُ زَبِيبًا ) رَوَاهُ اَلْخَمْسَةُ, وَفِيهِ اِنْقِطَاع ٌ

Attab Ibnu Asid Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan agar anggur ditaksir sebagaimana kurma, dan zakatnya diambil setelah dalam keadaan kering. Riwayat Imam Lima dan sanadnya terputus.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-457

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-457

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; ( أَنَّ اِمْرَأَةً أَتَتِ اَلنَّبِيَّ صلى الله عليه وسلم وَمَعَهَا اِبْنَةٌ لَهَا, وَفِي يَدِ اِبْنَتِهَا مِسْكَتَانِ مِنْ ذَهَبٍ, فَقَالَ لَهَا: "أَتُعْطِينَ زَكَاةَ هَذَا?" قَالَتْ: لَا. قَالَ: "أَيَسُرُّكِ أَنْ يُسَوِّرَكِ اَللَّهُ بِهِمَا يَوْمَ اَلْقِيَامَةِ سِوَارَيْنِ مِنْ نَارٍ?". فَأَلْقَتْهُمَا. ) رَوَاهُ اَلثَّلَاثَةُ, وَإِسْنَادُهُ قَوِيّ ٌ. وَصَحَّحَهُ اَلْحَاكِمُ: مِنْ حَدِيثِ عَائِشَة

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa seorang perempuan datang kepada Nabi Shallallaahu 'alaihi wa Sallam bersama putrinya yang mengenakan dua gelang emas ditangannya. Lalu beliau bertanya: "Apakah engkau mengeluarkan zakat gelang ini?" Dia menjawab: Tidak. Beliau bersabda: "Apakah engkau senang pada hari kiamat nanti Allahakan menggelangi kamu dengan dua gelang api neraka?" Lalu perempuan itu melepaskan kedua gelang tersebut. Riwayat Imam Tiga dengan sanad yang kuat. Hadits shahih menurut Hakim dari hadits 'Aisyah.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-458

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-458

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّهَا كَانَتْ تَلْبَسُ أَوْضَاحًا مِنْ ذَهَبٍ فَقَالَتْ: يَا رَسُولَ اَللَّهِ! أَكَنْزٌ هُوَ? ] فَـ [ قَالَ: إِذَا أَدَّيْتِ زَكَاتَهُ, فَلَيْسَ بِكَنْزٍ ) رَوَاهُ أَبُو دَاوُدَ, وَاَلدَّارَقُطْنِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ.

Dari Ummu Salamah Radliyallaahu 'anhu bahwa dia mengenakan perhiasan dari emas, lalu dia bertanya: Ya Rasulullah, apakah ia termasuk harta simpanan? Beliau menjawab: "Jika engkau mengeluarkan zakatnya, maka ia tidak termasuh harta simpanan." Riwayat Abu Dawud dan Daruquthni. Hadits shahih menurut Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-459

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-459

وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَأْمُرُنَا; أَنْ نُخْرِجَ اَلصَّدَقَةَ مِنَ اَلَّذِي نَعُدُّهُ لِلْبَيْعِ ) رَوَاهُ أَبُو دَاوُدَ, وَإِسْنَادُهُ لَيِّن ٌ

Samurah Ibnu Jundab Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kami agar mengeluarkan zakat dari harta yang kita siapkan untuk berjualan. Riwayat Abu Dawud dan sanadnya lemah.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-460

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-460

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: "وَفِي اَلرِّكَازِ: اَلْخُمُسُ" ) مُتَّفَقٌ عَلَيْه ِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Zakat rikaz (harta peninggalan purbakala) adalah seperlima." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-461

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-461

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ -فِي كَنْزٍ وَجَدَهُ رَجُلٌ فِي خَرِبَةٍ-: إِنْ وَجَدْتَهُ فِي قَرْيَةٍ مَسْكُونَةٍ, فَعَرِّفْهُ, وَإِنْ وَجَدْتَهُ فِي قَرْيَةٍ غَيْرِ مَسْكُونَةٍ, فَفِيهِ وَفِي اَلرِّكَازِ: اَلْخُمُسُ ) أَخْرَجَهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ حَسَن ٍ

Dari Amar Ibnu Syu'aib dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tentang harta simpanan yang ditemukan seseorang di suatu tempat yang tidak berpenghuni. Jika engkau menemukannya pada kampung yang dihuni orang, maka umumkan. Jika engkau menemukannya pada kampung yang tidak dihuni orang, maka zakatnya sebagai rikaz itu seperlima." Dikeluarkan oleh Ibnu Majah dengan sanad hasan.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-462

KITAB ZAKAT

 BAB I : TENTANG ZAKAT

HADITS KE-462

وَعَنْ بِلَالِ بْنِ اَلْحَارِثِ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَخَذَ مِنَ اَلْمَعَادِنِ اَلْقَبَلِيَّةِ اَلصَّدَقَةَ ) رَوَاهُ أَبُو دَاوُد َ

Dari Bilal Ibnu Harits Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam mengambil zakat dari barang-barang tambang di Qalibiyah. Riwayat Abu Dawud.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-463

KITAB ZAKAT

 BAB II : TENTANG ZAKAT FITHRAH

HADITS KE-463

عَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زَكَاةَ اَلْفِطْرِ, صَاعًا مِنْ تَمْرٍ, أَوْ صَاعًا مِنْ شَعِيرٍ: عَلَى اَلْعَبْدِ وَالْحُرِّ, وَالذَّكَرِ, وَالْأُنْثَى, وَالصَّغِيرِ, وَالْكَبِيرِ, مِنَ اَلْمُسْلِمِينَ, وَأَمَرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوجِ اَلنَّاسِ إِلَى اَلصَّلَاةِ ) مُتَّفَقٌ عَلَيْه

وَلِابْنِ عَدِيٍّ ] مِنْ وَجْهٍ آخَرَ [ وَاَلدَّارَقُطْنِيِّ بِإِسْنَادٍ ضَعِيفٍ: ( اغْنُوهُمْ عَنِ اَلطَّوَافِ فِي هَذَا اَلْيَوْمِ )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam mewajibkan zakat fitrah sebesar satu sho' kurma atau satu sho' sya'ir atas seorang hamba, orang merdeka, laki-laki dan perempuan, besar kecil dari orang-orang islam; dan beliau memerintahkan agar dikeluarkan sebelum orang-orang keluar menunaikan sholat. Muttafaq Alaihi.

Menurut riwayat Ibnu Adiy dan Daruquthni dengan sanad yang lemah: "Cegahlah mereka agar tidak keliling (untuk minta-minta) pada hari ini.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-464

KITAB ZAKAT

 BAB II : TENTANG ZAKAT FITHRAH

HADITS KE-464

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: ( كُنَّا نُعْطِيهَا فِي زَمَانِ اَلنَّبِيِّ صلى الله عليه وسلم صَاعًا مِنْ طَعَامٍ, أَوْ صَاعًا مِنْ تَمْرٍ, أَوْ صَاعًا مِنْ شَعِيرٍ, أَوْ صَاعًا مِنْ زَبِيبٍ. ) مُتَّفَقٌ عَلَيْه ِوَفِي رِوَايَةٍ: ( أَوْ صَاعًا مِنْ أَقِطٍ ) قَالَ أَبُو سَعِيدٍ: أَمَّا أَنَا فَلَا أَزَالُ أُخْرِجُهُ كَمَا كُنْتُ أُخْرِجُهُ فِي زَمَنِ رَسُولِ اَللَّهِ وَلِأَبِي دَاوُدَ: ( لَا أُخْرِجُ أَبَدًا إِلَّا صَاعًا )

Abu Said Al-Khudry Radliyallaahu 'anhu berkata: Pada zaman Nabi Shallallaahu 'alaihi wa Sallam kami selalu mengeluarkan zakat fitrah satu sho' makanan, atau satu sho' kurma, atau satu sho' sya'ir, atau satu sho' anggur kering. Muttafaq Alaihi. Dalam suatu riwayat lain: Atau satu sho' susu kering. Abu Said berkata: Adapun saya masih mengeluarkan zakat fitrah seperti yang aku keluarkan pada zaman Nabi Shallallaahu 'alaihi wa Sallam Dalam riwayat Abu Dawud: Aku selamanya tidak mengeluarkan kecuali satu sho'.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-465

KITAB ZAKAT

 BAB II : TENTANG ZAKAT FITHRAH

HADITS KE-465

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زَكَاةَ اَلْفِطْرِ; طُهْرَةً لِلصَّائِمِ مِنَ اَللَّغْوِ, وَالرَّفَثِ, وَطُعْمَةً لِلْمَسَاكِينِ, فَمَنْ أَدَّاهَا قَبْلَ اَلصَّلَاةِ فَهِيَ زَكَاةٌ مَقْبُولَةٌ, وَمَنْ أَدَّاهَا بَعْدَ اَلصَّلَاةِ فَهِيَ صَدَقَةٌ مِنَ اَلصَّدَقَاتِ. ) رَوَاهُ أَبُو دَاوُدَ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اَلْحَاكِم ُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam mewajibkan zakat fitrah sebagai pembersih bagi orang yang berpuasa dari perkataan yang tidak berguna dan kotor, dan sebagai makanan bagi orang-orang miskin. Maka barangsiapa yang mengeluarkannya sebelum sholat, ia menjadi zakat yang diterima dan barangsiapa mengeluarkannya setelah sholat, ia menjadi sedekah biasa. Riwayat Abu Dawud dan Ibnu Majah. Hadits shahih menurut Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-466

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-466

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( سَبْعَةٌ يُظِلُّهُمُ اَللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ.... ) فَذَكَرَ اَلْحَدِيثَ وَفِيهِ: ( وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tujuh macam orang yang akan dilindungi Allah pada hari yang tidak ada lindungan kecuali lindungan-Nya - kemudian ia menyebutkan hadits dan didalamnya disebutkan - orang yang bersedekah dengan sedekah yang ia tutupi sehingga tangannya yang kiri tidak mengetahui apa yang dikeluarkan oleh tangan kanannya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-467

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-467

وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( كُلُّ اِمْرِئٍ فِي ظِلِّ صَدَقَتِهِ حَتَّى يُفْصَلَ بَيْنَ اَلنَّاسِ ) رَوَاهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari Uqbah Ibnu Amir bahwa dia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setiap orang bernaung di bawah sedekahnya sehingga ia diputuskan (amal perbuatannya) antara manusia." Riwayat Ibnu Hibban dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-468

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-468

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ, عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( أَيُّمَا مُسْلِمٍ كَسَا مُسْلِمًا ثَوْبًا عَلَى عُرْيٍ كَسَاهُ اَللَّهُ مِنْ خُضْرِ اَلْجَنَّةِ, وَأَيُّمَا مُسْلِمٍ أَطْعَمَ مُسْلِمًا عَلَى جُوعٍ أَطْعَمَهُ اَللَّهُ مِنْ ثِمَارِ اَلْجَنَّةِ, وَأَيُّمَا مُسْلِمٍ سَقَى مُسْلِمًا عَلَى ظَمَإٍ سَقَاهُ اَللَّهُ مِنْ اَلرَّحِيقِ اَلْمَخْتُومِ ) رَوَاهُ أَبُو دَاوُدَ وَفِي إِسْنَادِهِ لِينٌ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Siapa saja orang islam yang memberi pakaian orang Islam yang tidak memiliki pakaian, niscaya Allah akan memberinya pakaian dari hijaunya surga; dan siapa saja orang Islam yang memberi makan orang Islam yang kelaparan, niscaya Allah akan memberinya makanan dari buah-buahan surga; dan siapa saja orang Islam yang memberi minum orang Islam yang kehausan, niscaya Allah akan memberinya minuman dari minuman suci yang tertutup." Diriwayatkan oleh Abu Dawud dan dalam sanadnya ada kelemahan.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-469

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-469

وَعَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلْيَدُ اَلْعُلْيَا خَيْرٌ مِنَ اَلْيَدِ اَلسُّفْلَى, وَابْدَأْ بِمَنْ تَعُولُ, وَخَيْرُ اَلصَّدَقَةِ عَنْ ظَهْرِ غِنًى, وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اَللَّهُ, وَمَنْ يَسْتَغْنِ يُغْنِهِ اَللَّهُ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Hakim Ibnu Hazm Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tangan yang di atas (pemberi) lebih baik daripada tangan yang di bawah (penerima); dan mulailah dari orang-orang yang banyak tanggungannya; dan sebaik-baik sedekah ialah yang diambil dari sisa kebutuhan sendiri, barangsiapa menjaga kehormatannya Allah akan menjaganya dan barangsiapa merasa cukup Allah akan mencukupkan kebutuhannya." Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-470

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-470

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( قِيلَ يَا رَسُولَ اَللَّهِ: أَيُّ اَلصَّدَقَةِ أَفْضَلُ? قَالَ: "جُهْدُ اَلْمُقِلِّ, وَابْدَأْ بِمَنْ تَعُولُ" ) أَخْرَجَهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah ditanya: Wahai Rasulullah Shallallaahu 'alaihi wa Sallam, sedekah apakah yang paling mulia? Beliau menjawab: "Sedekah orang yang tak punya, dan mulailah (memberi sedekah) atas orang yang banyak tanggungannya. Dikeluarkan oleh Ahmad dan Abu Dawud. Hadits shahih menurut Ibnu Khuzaimah, Ibnu Hibban, dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-471

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-471

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( " تَصَدَّقُوا " فَقَالَ رَجُلٌ: يَا رَسُولَ اَللَّهِ, عِنْدِي دِينَارٌ? قَالَ: " تَصَدَّقْ بِهِ عَلَى نَفْسِكَ " قَالَ: عِنْدِي آخَرُ, قَالَ: " تَصَدَّقْ بِهِ عَلَى وَلَدِكَ " قَالَ: عِنْدِي آخَرُ, قَالَ: " تَصَدَّقْ بِهِ عَلَى خَادِمِكَ " قَالَ: عِنْدِي آخَرُ, قَالَ: " أَنْتَ أَبْصَرُ ". ) رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bersedekahlah." Lalu seorang laki-laki berkata: Wahai Rasulullah, aku mempunyai satu dinar? Beliau bersabda: "Bersedekahlah pada dirimu sendiri." Orang itu berkata: Aku mempunyai yang lain. Beliau bersabda: "Sedekahkan untuk anakmu." Orang itu berkata: Aku masih mempunyai yang lain. Beliau bersabda: "Sedekahkan untuk istrimu." Orang itu berkata: Aku masih punya yang lain. Beliau bersabda: "Sedekahkan untuk pembantumu." Orang itu berkata lagi: Aku masih mempunyai yang lain. Beliau bersabda: "Kamu lebih mengetahui penggunaannya." Riwayat Abu Dawud dan Nasa'i dan dinilai shahih oleh Ibnu Hibban dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-472

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-472

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( إِذَا أَنْفَقَتِ اَلْمَرْأَةُ مِنْ طَعَامِ بَيْتِهَا, غَيْرَ مُفْسِدَةٍ, كَانَ لَهَا أَجْرُهَا بِمَا أَنْفَقَتْ وَلِزَوْجِهَا أَجْرُهُ بِمَا اِكْتَسَبَ وَلِلْخَازِنِ مِثْلُ ذَلِكَ, وَلَا يَنْقُصُ بَعْضُهُمْ أَجْرَ بَعْضٍ شَيْئًا ) مُتَّفَقٌ عَلَيْهِ.

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila perempuan menafkahkan sebagian makanan di rumahnya tanpa merusak (anggaran harian) maka baginya pahala atas apa yang ia nafkahkan, bagi suaminya juga pahala karena ia yang bekerja, dan begitu pula bagi yang menyimpannya. Sebagian dari mereka tidak mengurangi sedikit pun pahala atas sebagian lainnya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-473

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-473

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: ( جَاءَتْ زَيْنَبُ اِمْرَأَةُ اِبْنِ مَسْعُودٍ, فَقَالَتْ: يَا رَسُولَ اَللَّهِ, إِنَّكَ أَمَرْتَ اَلْيَوْمَ بِالصَّدَقَةِ, وَكَانَ عِنْدِي حُلِيٌّ لِي, فَأَرَدْتُ أَنْ أَتَصَدَّقَ بِهِ, فَزَعَمَ اِبْنُ مَسْعُودٍ أَنَّهُ وَوَلَدُهُ أَحَقُّ مَنْ تَصَدَّقْتُ بِهِ عَلَيْهِمْ, فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم "صَدَقَ اِبْنُ مَسْعُودٍ, زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ بِهِ عَلَيْهِمْ" ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Zainab, istri Abu Mas'ud, bertanya: Wahai Rasulullah, baginda telah memerintahkan untuk bersedekah hari ini, dan aku mempunyai perhiasan padaku yang hendak saya sedekahkan, namun Ibnu Mas'ud menganggap bahwa dirinya dan anaknya lebih berhak untuk aku beri sedekah. Lalu Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Ibnu Mas'ud memang benar, suamimu dan anakmu adalah orang yang lebih berhak untuk engkau beri sedekah." Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-474

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-474

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( مَا يَزَالُ اَلرَّجُلُ يَسْأَلُ اَلنَّاسَ حَتَّى يَأْتِيَ يَوْمَ اَلْقِيَامَةِ لَيْسَ فِي وَجْهِهِ مُزْعَةُ لَحْمٍ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang selalu meminta-minta pada orang-orang, akan datang pada hari kiamat dengan tidak ada segumpal daging pun di wajahnya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-475

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-475

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ سَأَلَ اَلنَّاسَ أَمْوَالَهُمْ تَكَثُّرًا, فَإِنَّمَا يَسْأَلُ جَمْرًا, فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa meminta-minta harta orang untuk memperkaya diri, sebenarnya ia hanyalah meminta bara api. Oleh karenanya, silahkan meminta sedikit atau banyak." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-476

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-476

وَعَنِ اَلزُّبَيْرِ بْنِ اَلْعَوَّامِ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ, فَيَأْتِي بِحُزْمَةِ اَلْحَطَبِ عَلَى ظَهْرِهِ, فَيَبِيعَهَا, فَيَكُفَّ اَللَّهُ بِهَا وَجْهَهُ, خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ اَلنَّاسَ أَعْطَوهُ أَوْ مَنَعُوهُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Zubair Ibnu al-'Awwam Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Seorang di antara kamu yang mengambil talinya, lalu datang dengan seonggok kayu di atas punggungnya, kemudian menjualnya dan dengan hasil itu ia menjaga kehormatannya adalah lebih baik daripada ia meminta-minta orang yang terkadang mereka memberinya atau menolaknya." Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-477

KITAB ZAKAT

 BAB III : TENTANG SHADAQAH THATHAWWU (SUNNAH)

HADITS KE-477

وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمَسْأَلَةُ كَدٌّ يَكُدُّ بِهَا اَلرَّجُلُ وَجْهَهُ, إِلَّا أَنْ يَسْأَلَ اَلرَّجُلُ سُلْطَانًا, أَوْ فِي أَمْرٍ لَا بُدَّ مِنْهُ ) رَوَاهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Samurah Ibnu Jundab Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Meminta-minta adalah cakaran seseorang terhadap mukanya sendiri, kecuali meminta kepada penguasa atau karena suatu hal yang amat perlu." Hadits shahih riwayat Tirmidzi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-478

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-478

عَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَحِلُّ اَلصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ: لِعَامِلٍ عَلَيْهَا, أَوْ رَجُلٍ اِشْتَرَاهَا بِمَالِهِ, أَوْ غَارِمٍ, أَوْ غَازٍ فِي سَبِيلِ اَللَّهِ, أَوْ مِسْكِينٍ تُصُدِّقَ عَلَيْهِ مِنْهَا, فَأَهْدَى مِنْهَا لِغَنِيٍّ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اَلْحَاكِمُ, وَأُعِلَّ بِالْإِرْسَالِ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Zakat itu tidak halal diberikan kepada orang kaya kecuali lima macam, yaitu: Panitia zakat, atau orang yang membelinya dengan hartanya, atau orang yang berhutang, atau orang yang berperang di jalan Allah, atau orang miskin yang menerima zakat kemudian memberikannya pada orang kaya." Riwayat Ahmad, Abu Dawud, dan Ibnu Majah. Hadits shahih menurut Hakim, namun ia juga menilainya cacat karena mursal.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-479

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-479

وَعَنْ عُبَيْدِ اَللَّهِ بْنِ عَدِيِّ بْنِ اَلْخِيَارِ; ( أَنَّ رَجُلَيْنِ حَدَّثَاهُ أَنَّهُمَا أَتَيَا رَسُولَ اَللَّهِ صلى الله عليه وسلم يَسْأَلَانِهِ مِنَ اَلصَّدَقَةِ، فَقَلَّبَ فِيهِمَا اَلْبَصَرَ, فَرَآهُمَا جَلْدَيْنِ, فَقَالَ: "إِنْ شِئْتُمَا, وَلَا حَظَّ فِيهَا لِغَنِيٍّ, وَلَا لِقَوِيٍّ مُكْتَسِبٍ" ) رَوَاهُ أَحْمَدُ وَقَوَّاهُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ

Dari Ubaidillah Ibnu Adiy Ibnu al-Khiyar Radliyallaahu 'anhu bahwa dua orang menceritakan kepadanya bahwa mereka telah menghadap Rasulullah Shallallaahu 'alaihi wa Sallam untuk meminta zakat pada beliau. Lalu beliau memandangi mereka, maka beliau mengerti bahwa mereka masih kuat. Lalu beliau bersabda: "Jika kalian mau, aku beri kalian zakat, namun tidak ada bagian zakat bagi orang kaya dan kuat bekerja." Riwayat Ahmad dan dikuatkan oleh Abu Dawud dan Nasa'i.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-480

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-480

وَعَنْ عَبْدِ اَلْمُطَّلِبِ بْنِ رَبِيعَةَ بْنِ اَلْحَارِثِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَلصَّدَقَةَ لَا تَنْبَغِي لِآلِ مُحَمَّدٍ, إِنَّمَا هِيَ أَوْسَاخُ اَلنَّاسِ ) وَفِي رِوَايَةٍ: ( وَإِنَّهَا لَا تَحِلُّ لِمُحَمَّدٍ وَلَا آلِ مُحَمَّدٍ ) رَوَاهُ مُسْلِمٌ

Dari Abdul Muttholib Ibnu Rabi'ah Ibnu Harits bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya zakat itu tidak patut bagi keluarga Muhammad, karena ia sebenarnya adalah kotoran manusia." Dan menurut suatu riwayat: "Sesungguhnya ia tidak halal bagi Muhammad dan keluarga Muhammad." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-481

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-481

وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه قَالَ: ( مَشَيْتُ أَنَا وَعُثْمَانُ بْنُ عَفَّانَ رضي الله عنه إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقُلْنَا: يَا رَسُولَ اَللَّهِ, أَعْطَيْتَ بَنِي اَلْمُطَّلِبِ مِنْ خُمُسِ خَيْبَرَ وَتَرَكْتَنَا, وَنَحْنُ وَهُمْ بِمَنْزِلَةٍ وَاحِدَةٍ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم "إِنَّمَا بَنُو اَلْمُطَّلِبِ وَبَنُو هَاشِمٍ شَيْءٌ وَاحِدٌ" ) رَوَاهُ اَلْبُخَارِيُّ

Jubair Ibnu Muth'im Radliyallaahu 'anhu berkata: Aku dan Utsman Ibnu Affan pernah menghadap Rasulullah Shallallaahu 'alaihi wa Sallam, lalu kami bertanya: Wahai Rasulullah, baginda telah memberi seperlima dari hasil perang Khaibar kepada Banu al-Mutthalib dan baginda meninggalkan kami, padahal kami dan mereka adalah sederajat. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Banu al-Mutthalib dan Banu Hasyim adalah satu keluarga." Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-482

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-482

َوَعَنْ أَبِي رَافِعٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم بَعَثَ رَجُلًا عَلَى اَلصَّدَقَةِ مِنْ بَنِي مَخْزُومٍ, فَقَالَ لِأَبِي رَافِعٍ: اِصْحَبْنِي, فَإِنَّكَ تُصِيبُ مِنْهَا, قَالَ: حَتَّى آتِيَ اَلنَّبِيَّ صلى الله عليه وسلم فَأَسْأَلَهُ. فَأَتَاهُ فَسَأَلَهُ, فَقَالَ: " مَوْلَى اَلْقَوْمِ مِنْ أَنْفُسِهِمْ, وَإِنَّا لَا تَحِلُّ لَنَا اَلصَّدَقَةُ ". ) رَوَاهُ أَحْمَدُ, وَالثَّلَاثَةُ, وَابْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ

Dari Abu Rafi' Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah mengutus seseorang dari Banu Makhzum untuk mengambil zakat. Orang itu berkata kepada Abu Rafi': Temanilah aku, engkau akan mendapatkan bagian darinya. Ia menjawab: Tidak, sampai aku menghadap Nabi Shallallaahu 'alaihi wa Sallam untuk menanyakannya. Lalu keduanya menghadap beliau dan menanyakannya. Beliau bersabda: "Hamba sahaya suatu kaum itu termasuk kaum tersebut, dan sesungguhnya tidak halal zakat bagi kami." Riwayat Ahmad, Imam Tiga, Ibnu Khuzaimah, dan Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-483

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-483

َوَعَنْ سَالِمِ بْنِ عَبْدِ اَللَّهِ بْنِ عُمَرَ, عَنْ أَبِيهِ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ يُعْطِي عُمَرَ اَلْعَطَاءَ, فَيَقُولُ: أَعْطِهِ أَفْقَرَ مِنِّي, فَيَقُولُ: "خُذْهُ فَتَمَوَّلْهُ, أَوْ تَصَدَّقْ بِهِ, وَمَا جَاءَكَ مِنْ هَذَا اَلْمَالِ, وَأَنْتَ غَيْرُ مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ, وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ" ) رَوَاهُ مُسْلِمٌ

Dari Salim Ibnu Abdullah Ibnu Umar, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah memberikan sesuatu kepada Umar Ibnu Khattab. Lalu ia berkata: Berikanlah pada orang yang lebih membutuhkan daripada diriku." Beliau bersabda: "Ambillah, lalu simpanlah atau bersedekahlah dengannya. Dan apa yang datang kepadamu dari harta semacam ini, padahal engkau tidak membutuhkannya dan tidak meminta, maka ambillah. Jika tidak demikian, maka jangan turuti nafsumu." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-484

KITAB ZAKAT

 BAB IV : TENTANG PEMBAGIAN SHADAQAH

HADITS KE-484

َوَعَنْ قَبِيصَةَ بْنِ مُخَارِقٍ اَلْهِلَالِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَلْمَسْأَلَةَ لَا تَحِلُّ إِلَّا لِأَحَدِ ثَلَاثَةٍ: رَجُلٌ تَحَمَّلَ حَمَالَةً, فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ حَتَّى يُصِيبَهَا, ثُمَّ يُمْسِكَ، وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ, اِجْتَاحَتْ مَالَهُ, فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ, وَرَجُلٌ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُومَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَى مِنْ قَومِهِ: لَقَدْ أَصَابَتْ فُلَانًا فَاقَةٌ; فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ, فَمَا سِوَاهُنَّ مِنَ اَلْمَسْأَلَةِ يَا قَبِيصَةُ سُحْتٌ يَأْكُلُهَا صَاحِبُهَا ( سُحْتًا ) رَوَاهُ مُسْلِمٌ, وَأَبُو دَاوُدَ, وَابْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ

Dari Qobishoh Ibnu Mukhoriq al-Hilaly Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya meminta-minta tidak dihalalkan kecuali bagi salah seorang di antara tiga macam, yakni orang yang menanggung hutang orang lain, ia boleh meminta-minta sampai ia melunasinya, kemudian ia berhenti; orang yang tertimpa musibah yang menghabiskan hartanya, ia boleh meminta-minta sampai ia mendapatkan sandaran hidup; dan orang yang ditimpa kesengsaraan hidup sehingga tiga orang dari kaumnya yang mengetahuinya menyatakan: "Si fulan ditimpa kesengsaraan hidup." ia boleh meminta-minta sampai mendapatkan sandaran hidup. Meminta-minta selain tiga hal itu, wahai Qobishoh, adalah haram dan orang yang memakannya adalah memakan yang haram." Riwayat Muslim, Abu Dawud, Ibnu Khuzaimah, dan Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-485

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-485

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ وَلَا يَوْمَيْنِ, إِلَّا رَجُلٌ كَانَ يَصُومُ صَوْمًا, فَلْيَصُمْهُ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah engkau mendahului Ramadhan dengan shaum sehari atau dua hari, kecuali bagi orang yang terbiasa shaum, maka bolehlah ia shaum." Muttafaq Alaihi.

Seputar Qiyam Ramadhan

Yang dimaksud di sini adalah shalat yang mendapatkan janji untuk diampuni. Penamaan shalat tersebut dengan ‘Qiyaam’ diambil dari sisi sebagian rukun-rukunnya sebagaimana ia juga dinamakan dengan ruku’. Allah Ta’ala berfirman, “Dan ruku’lah (shalatlah secara berejama’ah) beserta orang-orang yang ruku’.” (Qs.al-Baqarah:43). Ia juga dinamakan dengan sujud seperti firman Allah SWT, “Dan sesungguhnya mereka dahulu (di dunia) diseru untuk bersujud dan mereka dalam keadaan sejahtera.” (Qs.al-Qalam:43)

Rasulullah SAW bersabda, “Bantulah aku atas dirimu dengan memperbanyak sujud.”

Barangkali penamaan tersebut diberikan agar sesuai dengan keistimewaan yang dimilikinya berupa aktifitas memperbanyak bacaan al-Qur’an dan memperlama berdiri (Qiyaam).

Keutamaan Qiyamullail

Allah Ta’ala berfirman, “Mereka sedikit sekali tidur di waktu malam.” (Qs.adz-Dzaariyaat:17). Dan firman-Nya, ”Lambung mereka jauh dari tempat tidurnya sedang mereka berdoa kepada Tuhannya dengan rasa takut dan harap, dan mereka menafkahkan sebagian dari rizki yang Kami berikan kepada mereka. Seseorang tidak mengetahui apa yang disembunyikan untuk mereka yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata sebagai balasan terhadap apa yang telah mereka kerjakan.” (Qs.as-Sajdah:16)

Dalam kitab ash-Shahihain, dari Abdullah bin ‘Amr bin al-‘Ash, ia berkata, Rasulullah SAW bersabda, ‘Wahai Abdullah, janganlah kamu seperti si fulan yang dulu pernah melakukan qiyamullail (shalat tahajjud) lalu meninggalkannya.”

Di dalam sunan at-Turmudzy dengan sanad yang sahih, dari Abdullah bin Sallam bahwasanya Nabi SAW bersabda, “Tebarkanlah salam, berilah makanan, sambunglah tali rahim dan shalatlah di malam hari saat manusia sedang terlelap tidur; pasti kalian masuk surga dengan penuh kedamaian.”

Demikian juga, di dalam kitab as-Sunan dari Abu Hurairah, bahwasanya Nabi SAW bersabda, “Sesungguhnya dalam satu malam itu terdapat waktu yang tidaklah seorang hamba Muslim mendapatkan taufiq padanya dengan memohon kebaikan dari perkara dunia dan akhirat kepada Allah melainkan Dia akan memberikan kepadanya.”

Di dalam Musnad Ahmad, sunan at-Turmudzy, al-Mustadrak karya al-Hakim dan kitab lainnya, bahwasanya Nabi SAW bersabda, “Hendaklah kalian melakukan qiyamullail, sebab ia adalah tradisi orang-orang shalih sebelum kamu, pendekatan diri kepada Rabb kamu, penebus dosa-dosa (kecil) dan pencegah dari melakukan dosa.”

Dan banyak lagi ayat-ayat, hadits-hadits serta atsar-atsar yang menunjukkan keutamaan Qiyamullail dan anjuran untuk melakukannya, segala puji bagi Allah.

Qiyam Ramadhan

Yang dimaksud dengan Qiyam di sini adalah shalat tarawih. Hal ini seperti hadits yang dikeluarkan oleh Imam al-Bukhari dan Muslim, dari ‘Asyah RA, ia berkata, “Suatu malam di bulan Ramadhan, Nabi SAW melakukan shalat di masjid bersama beberapa orang. Kemudian beliau melakukannya lagi di malam kedua lalu berkumpullah orang dalam jumlah yang lebih banyak dari malam pertama. Maka tatkala pada malam ketiga dan keempatnya, penuhlah masjid oleh manusia hingga menjadi sesak. Karena itu, beliau tidak jadi keluar menemui mereka. Orang-orang memanggil beliau, lalu beliau berkata, “Ketahuilah, perkara yang kalian lakukan itu tidaklah tersembunyi bagiku (pahala, sisi positifnya), akan tetapi aku khawatir akan dicatat sebagai kewajiban bagi kalian nantinya.” Di dalam riwayat al-Bukhari terdapat tambahan, “Lalu Rasulullah SAW pun wafat dan kondisinya tetap seperti itu (tidak dilakukan secara berjema’ah di masjid-red).”

Imam an-Nasa’i mengeluarkan dari jalur Yunus bin Yazid, dari az-Zuhri dengan redaksi “Jazm” (pasti) bahwa malam di mana Rasulullah SAW tidak keluar tersebut adalah malam keempat.”

Imam at-Turmudzy meriwayatkan dengan sanad yang sahih, dari Abu Dzar, ia berkata, “Di kala kami berpuasa Ramadhan bersama Rasulullah SAW, beliau tidak melakukan Qiyamullail bersama kami dari bulan itu hingga tersisa tujuh hari lagi, lalu ia melakukannya bersama kami hingga melewati sepertiga malam. Pada malam kelimanya, ia melakukannya lagi bersama kami hingga melewati separuh malam. Lalu aku bertanya kepadanya, ‘Wahai Rasulllah, andai dengan sukarela engkau melakukan Qiyamullail bersama kami malam ini.’ Beliau menjawab, ‘Bila seseorang shalat bersama imam hingga ia keluar (berlalu), maka telah dihitung baginya Qiyam semalam penuh.’ Maka tatkala pada malam ketiganya, beliau mengumpulkan keluarganya dan orang-orang, lantas melakukan qiyamullail bersama kami hingga kami khawatir ketinggalan sahur. Kemudian pada sisa hari bulan itu beliau tidak lagi melakukannya bersama kami.”

Ibn ‘Abdil Barr berkata, “Ini semua menunjukkan bahwa pelaksanaan Qiyam Ramadhan boleh dinisbatkan kepada Nabi SAW sebab beliaulah yang menganjurkan dan mengamalkannya. Sedangkan yang dilakukan ‘Umar hanyalah upaya menghidupkan kembali apa yang telah menjadi sunnah Rasulullah SAW.”

Al-‘Iraqi berkata di dalam kitabnya Tharh at-Tatsrib, “Hadits ‘Aisyah dapat dijadikan dalil bahwa Qiyam Ramadhan lebih utama dilakukan di masjid secara berjema’ah karena Rasulullah SAW melakukannya. Beliau meninggalkan hal itu karena takut ia menjadi suatu kewajiban nantinya sementara setelah beliau wafat, maka sudah dapat terhindar dari jatuhnya hal tersebut sebagai kewajiban.”

Inilah pendapat jumhur ulama kaum Muslimin, di antaranya tiga imam madzhab; Abu Hanifah, asy-Syafi’i dan Ahmad. Hal ini kemudian telah menjadi syiar yang nampak (ditonjolkan).

Bilangan Raka’atnya

Al-‘Iraqi berkata, “Dalam hadits di atas, tidak dijelaskan bilangan raka’at yang dikerjakan Rasulullah SAW pada beberapa malam tersebut di masjid. ‘Aisyah RA telah mengatakan, ‘Baik di bulan Ramadhan mau pun lainnya, Nabi SAW tidak menambah lebih dari 11 raka’at.’ Secara implisit, bahwa demikian pulalah yang dilakukan beliau di tempat tersebut (ketika malam itu). Akan tetapi ketika ‘Umar mengumpulkan orang-orang untuk melakukan shalat tarawih di bulan Ramadhan dengan mengikuti Ubay bin Ka’b, maka ia melakukannya bersama mereka sebanyak 20 raka’at selain witir, yaitu 3 raka’at. Pendapat seperti ini dipegang oleh imam-imam madzhab seperti Abu Hanifah, asy-Syafi’i dan Ahmad. Juga diambl oleh imam ats-Tsauri dan jumhur ulama.”

Ibn ‘Abdil Barr berkata, “Ini adalah pendapat jumhur ulama dan pendapat yang kami pilih. Mereka menilai apa yang terjadi pada masa ‘Umar itu sebagai ijma’ (konsensus).”

Syaikhul Islam, Ibn Taimiyah berkata, “Nabi SAW belum pernah menentukan bilangan tertentu terhadap Qiyam Ramadhan itu sendiri. Malahan, beliau melakukan tidak lebih dari 13 raka’at namun memperpanjang (memperlama) raka’at-raka’atnya. Tatkala ‘Umar mengumpulkan umat dengan mengikuti Ubay bin Ka’ab (sebagai imam), ia melakukan shalat itu sebanyak 20 raka’at, kemudian witir 3 raka’at, meringankan bacaan seukuran tambahan raka’atnya karena hal itu lebih ringan bagi para makmum daripada memperpanjang (memperlama) per-raka’atnya. Artinya, seseorang boleh melakukannya sebanyak 20 raka’at sebagaimana pendapat yang masyhur dari Ahmad dan asy-Syafi’i. Ia juga boleh melakukannya dengan 36 raka’at seperti pendapat imam Malik dan ia juga boleh melakukannya sebanyak 11 raka’at. Dengan demikian, memperbanyak raka’at atau menguranginya tergantung kepada panjang-pendeknya Qiyam itu. Sebaiknya, disesuaikan dengan perbedaan kondisi jema’ah shalat; jika di antara mereka ada yang mampu untuk memperpanjang Qiyam dengan 10 raka’at plus 3 raka’at setelahnya; maka ini lebih baik dan jika tidak mampu, maka qiyam dengan 20 raka’at tersebut lebih baik. Inilah yang dilakukan kebanyakan kaum Muslimin dan tidak dibenci sesuatu pun darinya.”

Syaikh Muhammad bin Ibrahim Ali Syaikh (mantan Mufti Arab Saudi-red) berkata, “Kebanyakan ulama seperti imam Abu Hanifah, asy-Syafi’i dan Ahmad berpendapat bahwa shalat tarawih adalah 20 raka’at sebab ketika ‘Umar mengumpulkan umat dengan mengikuti Ubay bin Ka’b, ia melakukan shalat tersebut bersama mereka sebanyak 20 raka’at. Ini dilakukan di tengah kehadiran para shahabat yang lain sehingga menjadi ijma’. Karenanya, umat pun mengamalkan hal itu. Jadi, tidak semestinya mereka yang melakukan hal itu diingkari tetapi biarkan mereka melakukan seperti itu.” Wallahul Muwaffiq

INTISARI HADITS

1. Makna Qiyam Ramadhan adalah menghidupkan malam itu dengan ibadah dan shalat. Hadits di atas (yang kita kaji ini) menunjukkan disyari’atkannya shalat malam di bulan Ramadhan. Shalat tersebut secara valid telah dilakukan Rasulullah SAW di masjid, lalu pada masa ‘Umar para shahabat telah bersepakat atasnya, untuk selanjutnya dilaksanakan oleh seluruh kaum Muslimin setelah itu. Mereka mendirikan shalat tarawih.

2. Balasan Qiyam Ramadhan adalah ampunan dosa dan penghapusan dosa-dosa kecil. Tetapi ini dikaitkan dengan pengampunan dosa-dosa kecil yang berhubungan dengan hak Allah. Penyebutan dengan kata ‘Zanb’ (dosa) mencakup dosa besar dan kecil akan tetapi Imam al-Haramain telah memastikan bahwa hal itu hanya khusus dengan dosa-dosa kecil saja. Al-Qadhi ‘Iyadh menisbatkan pendapatkan ini kepada Ahlussunnah. Imam an-Nawawi berkata, “Bila tidak ada dosa kecil, maka diharapkan dosa-dosa besarnya diringankan.”

3. Diterimanya shalat malam itu dan diraihnya penghapusan dosa-dosa kecil bisa terealisasi bila terpenuhi dua persyaratan: Pertama, bila yang mendorong seseorang melakukan Qiyamullail itu adalah iman dan pembenaran akan pahala Allah SWT. Kedua, mengharap pahala amalan tersebut di sisi Alllah, ikhlas karena Allah. Bila suatu amalan kehilangan dua syarat penting ini, lalu disusupi oleh riya’ dan sikap berbangga-bangga; maka ia menjadi batal dan tertolak atas pelakunya, bahkan karenanya ia akan mendapatkan celaan dan siksa.

4. al-Karmani meriwayatkan adanya kesepakatan ulama bahwa yang dimaksud dengan Qiyamullail itu adalah shalat tarawih dan keutamaan ini didapat dengan apa pun bentuk qiyam (berdiri untuk shalat).

5. Hadits tersebut menunjukkan keutamaan Qiyam Ramadhan, bahwa ia sangat dianjurkan sekali, demikian pula dengan shalat tarawih secara berjema’ah di masjid. Syaikhul Islam, Ibn Taimiyah dan ulama lainnya mengatakan, dulu di masa Nabi SAW, para shahabat melakukannya di masjid secara terpisah-pisah, dalam beberapa kelompok/jema’ah yang berbeda dan hal itu dilakukan atas sepengetahuan beliau SAW dan atas persetujuannya. Berdasarkan banyak hadits, shalat tarawih lebih baik dikerjakan secara berjema’ah daripada secara sendirian dan hal itu merupakan ijma’ para shahabat dan seluruh penduduk negeri Islam. Itu juga adalah pendapat jumhur ulama.

6. Syaikhul Islam, Ibn Taimiyah berkata, “Shalat yang tidak disunnahkan dilakukan dengan berjema’ah secara tetap adalah seperti qiyamullail (tahajjud), sunnah-sunnah rawatib, shalat dhuha, tahiyyatul masjid dan lainnya. Tapi, boleh dilakukan berjema’ah untuk kadang waktu (tidak dirutinkan). Ada pun menjadikannya sebagai sunnah yang ratib/tetap (secara rutin) maka termasuk bid’ah yang dibenci.

(SUMBER: Tawdhiih al-Ahkaam Syarh Buluugh al-Maraam karya Syaikh Abdullah al-Bassam, Jld.III, hal.215-219)

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-486

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-486

وَعَنْ عَمَّارِ بْنِ يَاسِرٍ رضي الله عنه قَالَ: ( مَنْ صَامَ اَلْيَوْمَ اَلَّذِي يُشَكُّ فِيهِ فَقَدْ عَصَى أَبَا اَلْقَاسِمِ صلى الله عليه وسلم ) وَذَكَرَهُ اَلْبُخَارِيُّ تَعْلِيقًا, وَوَصَلَهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ

Ammar Ibnu Yasir Radliyallaahu 'anhu berkata: Barangsiapa shaum pada hari yang meragukan, maka ia telah durhaka kepada Abdul Qasim (Muhammad) Shallallaahu 'alaihi wa Sallam Hadits mu'allaq riwayat Bukhari, Imam Lima menilainya maushul, sedang Ibnu Khuzaimah dan Ibnu Hibban menilainya hadits shahih.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-487

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-487

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِذَا رَأَيْتُمُوهُ فَصُومُوا, وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا, فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ) مُتَّفَقٌ عَلَيْهِ. وَلِمُسْلِمٍ: ( فَإِنْ أُغْمِيَ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ ) . وَلِلْبُخَارِيِّ: ( فَأَكْمِلُوا اَلْعِدَّةَ ثَلَاثِينَ )

وَلَهُ فِي حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه ( فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ )

Ibnu Umar Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau sekalian melihatnya (bulan) shaumlah, dan apabila engkau sekalian melihatnya (bulan) berbukalah, dan jika awan menutupi kalian maka perkirakanlah." Muttafaq Alaihi. Menurut riwayat Muslim: "Jika awan menutupi kalian maka perkirakanlah tiga puluh hari." Menurut riwayat Bukhari: "Maka sempurnakanlah hitungannya menjadi tigapuluh hari."

Menurut riwayatnya dari hadits Abu Hurairah: "Maka sempurnakanlah hitungan bulan Sya'ban 30 hari."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-488

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-488

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( تَرَاءَى اَلنَّاسُ اَلْهِلَالَ, فَأَخْبَرْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَنِّي رَأَيْتُهُ, فَصَامَ, وَأَمَرَ اَلنَّاسَ بِصِيَامِهِ ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ

Ibnu Umar Radliyallaahu 'anhu berkata: Orang-orang melihat bulan sabit, lalu aku beritahukan kepada Nabi Shallallaahu 'alaihi wa Sallam bahwa aku benar-benar telah melihatnya. Lalu beliau shaum dan menyuruh orang-orang agar shaum. Riwayat Abu Dawud. Hadits shahih menurut Hakim dan Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-489

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-489

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ أَعْرَابِيًّا جَاءَ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: ( إِنِّي رَأَيْتُ اَلْهِلَالَ, فَقَالَ: " أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ? " قَالَ: نَعَمْ. قَالَ: " أَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اَللَّهِ? " قَالَ: نَعَمْ. قَالَ: " فَأَذِّنْ فِي اَلنَّاسِ يَا بِلَالُ أَنْ يَصُومُوا غَدًا" ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ وَرَجَّحَ النَّسَائِيُّ إِرْسَالَهُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seorang Arab Badui menghadap Nabi Shallallaahu 'alaihi wa Sallam, lalu berkata: Sungguh aku telah melihat bulan sabit (tanggal satu). Nabi Shallallaahu 'alaihi wa Sallam bertanya: "Apakah engkau bersaksi bahwa tiada Tuhan selain Allah?" Ia berkata: Ya. Beliau bertanya: "Apakah engkau bersaksi bahwa Muhammad itu utusan Allah." Ia menjawab: Ya. Beliau bersabda: "Umumkanlah pada orang-orang wahai Bilal, agar besok mereka shaum." Riwayat Imam Lima. Hadits shahih menurut Ibnu Khuzaimah dan Ibnu Hibban, sesang Nasa'i menilainya mursal.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-490

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-490

وَعَنْ حَفْصَةَ أُمِّ اَلْمُؤْمِنِينَ رَضِيَ اَللَّهُ عَنْهَا, عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ لَمْ يُبَيِّتِ اَلصِّيَامَ قَبْلَ اَلْفَجْرِ فَلَا صِيَامَ لَهُ ) رَوَاهُ اَلْخَمْسَةُ, وَمَالَ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ إِلَى تَرْجِيحِ وَقْفِهِ, وَصَحَّحَهُ مَرْفُوعًا اِبْنُ خُزَيْمَةَ وَابْنُ حِبَّانَ. وَلِلدَّارَقُطْنِيِّ: ( لَا صِيَامَ لِمَنْ لَمْ يَفْرِضْهُ مِنَ اَللَّيْلِ )

Dari Hafshah Ummul Mukminin bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa tidak berniat puasa sebelum fajar, maka tidak ada puasa baginya." Riwayat Imam Lima. Tirmidzi dan Nasa'i lebih cenderung menilainya hadits mauquf. Ibnu Khuzaimah dan Ibnu Hibban menilainya shahih secara marfu'. Menurut riwayat Daruquthni: "Tidak ada puasa bagi orang yang tidak meniatkan puasa wajib semenjak malam."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-491

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-491

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( دَخَلَ عَلَيَّ اَلنَّبِيُّ صلى الله عليه وسلم ذَاتَ يَوْمٍ. فَقَالَ: هَلْ عِنْدَكُمْ شَيْءٌ? قُلْنَا: لَا. قَالَ: فَإِنِّي إِذًا صَائِمٌ ثُمَّ أَتَانَا يَوْمًا آخَرَ, فَقُلْنَا: أُهْدِيَ لَنَا حَيْسٌ, فَقَالَ: أَرِينِيهِ, فَلَقَدْ أَصْبَحْتُ صَائِمًا فَأَكَلَ ) رَوَاهُ مُسْلِمٌ

'Aisyah Radliyallaahu 'anhu berkata: Suatu hari Nabi Shallallaahu 'alaihi wa Sallam masuk ke rumahku, lalu beliau bertanya: "Apakah ada sesuatu padamu?" Aku menjawab: Tidak ada. Beliau bersabda: "Kalau begitu aku shaum." Pada hari lain beliau mendatangi kami dan kami katakan: Kami diberi hadiah makanan hais (terbuat dari kurma, samin, dan susu kering). Beliau bersabda: "Tunjukkan padaku, sungguh tadi pagi aku shaum." Lalu beliau makan. Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-492

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-492

وَعَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اَللَّهُ عَنْهُمَا, أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ مَا عَجَّلُوا اَلْفِطْرَ ) مُتَّفَقٌ عَلَيْهِ

وَلِلتِّرْمِذِيِّ: مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( قَالَ اَللَّهُ تعَالى أَحَبُّ عِبَادِي إِلَيَّ أَعْجَلُهُمْ فِطْرًا )

Dari Sahal Ibnu Sa'ad Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang-orang akan tetap dalam kebaikan selama mereka menyegerakan berbuka." Muttafaq Alaihi.

Menurut riwayat Tirmidzi dari hadits Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Allah 'Azza wa Jalla berfirman: Hamba-hamba-Ku yang paling Aku cintai adalah mereka yang paling menyegerakan berbuka."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-493

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-493

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( تَسَحَّرُوا فَإِنَّ فِي اَلسَّحُورِ بَرَكَةً ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Makan sahurlah kalian, karena sesungguhnya dalam makan sahur itu ada berkahnya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-494

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-494

وَعَنْ سَلْمَانَ بْنِ عَامِرٍ اَلضَّبِّيِّ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ, فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى مَاءٍ, فَإِنَّهُ طَهُورٌ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ وَابْنُ حِبَّانَ وَالْحَاكِمُ

Dari Sulaiman Ibnu Amir Al-Dlobby bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kamu berbuka, hendaknya ia berbuka dengan kurma, jika tidak mendapatkannya, hendaknya ia berbuka dengan air karena air itu suci." Riwayat Imam Lima. Hadits shahih menurut Ibnu Khuzaimah, Ibnu Hibban, dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-495

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-495

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنِ اَلْوِصَالِ, فَقَالَ رَجُلٌ مِنَ اَلْمُسْلِمِينَ: فَإِنَّكَ يَا رَسُولَ اَللَّهِ تُوَاصِلُ? قَالَ: وَأَيُّكُمْ مِثْلِي? إِنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي فَلَمَّا أَبَوْا أَنْ يَنْتَهُوا عَنِ اَلْوِصَالِ وَاصَلَ بِهِمْ يَوْمًا, ثُمَّ يَوْمًا, ثُمَّ رَأَوُا اَلْهِلَالَ, فَقَالَ: لَوْ تَأَخَّرَ اَلْهِلَالُ لَزِدْتُكُمْ كَالْمُنَكِّلِ لَهُمْ حِينَ أَبَوْا أَنْ يَنْتَهُوا ) مُتَّفَقٌ عَلَيْهِ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang puasa wishol (puasa bersambung tanpa makan). Lalu ada seorang dari kaum muslimin bertanya: Tetapi baginda sendiri puasa wishol, wahai Rasulullah? Beliau menjawab: "Siapa di antara kamu yang seperti aku, aku bermalam dan Tuhanku memberi makan dan minum." Karena mereka menolak untuk berhenti puasa wishol, maka beliau shaum wishol bersama mereka sehari, kemudian sehari. Lalu mereka melihat bulan sabit, maka bersabdalah beliau: "Seandainya bulan sabit tertunda aku akan tambahkan puasa wishol untukmu, sebagai pelajaran bagi mereka uang menolak untuk berhenti." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-496

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-496

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ, وَالْجَهْلَ, فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رَوَاهُ اَلْبُخَارِيُّ, وَأَبُو دَاوُدَ وَاللَّفْظُ لَه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa tidak meninggalkan perkataan dusta dan mengerjakannya serta berlaku bodoh, maka tidak ada keperluan bagi Allah untuk meninggalkan makanan dan minumannya." Riwayat Bukhari dan Abu Dawud. Lafadznya menurut riwayat Abu Dawud.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-497

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-497

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُقَبِّلُ وَهُوَ صَائِمٌ, وَيُبَاشِرُ وَهُوَ صَائِمٌ, وَلَكِنَّهُ أَمْلَكُكُمْ لِإِرْبِهِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ. وَزَادَ فِي رِوَايَةٍ: ( فِي رَمَضَانَ )

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mencium sewaktu shaum dan mencumbu sewaku shaum, akan tetapi beliau adalah orang yang paling kuat menahan nafsunya di antara kamu. Muttafaq Alaihi dan lafadznya menurut Muslim. Dalam suatu riwayat ditambahkan: Pada bulan Ramadhan.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-498

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-498

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اِحْتَجَمَ وَهُوَ مُحْرِمٌ, وَاحْتَجَمَ وَهُوَ صَائِمٌ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah berbekam dalam keadaan ihram dan pernah berbekam sewaktu shaum. Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-499

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-499

وَعَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَتَى عَلَى رَجُلٍ بِالْبَقِيعِ وَهُوَ يَحْتَجِمُ فِي رَمَضَانَ. فَقَالَ: أَفْطَرَ اَلْحَاجِمُ ]وَالْمَحْجُومُ [ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اَلتِّرْمِذِيَّ, وَصَحَّحَهُ أَحْمَدُ, وَابْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ

Dari Syaddad Ibnu Aus bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah melewati seseorang yang sedang berbekam pada bulan Ramadhan di Baqi', lalu beliau bersabda: "Batallah puasa orang yang membekam dan dibekam." Riwayat Imam Lima kecuali Tirmidzi. Hadits shahih menurut Ahmad, Ibnu Khuzaimah, dan Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-500

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-500

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( أَوَّلُ مَا كُرِهَتِ اَلْحِجَامَةُ لِلصَّائِمِ; أَنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ اِحْتَجَمَ وَهُوَ صَائِمٌ, فَمَرَّ بِهِ اَلنَّبِيُّ صلى الله عليه وسلم فَقَالَ: " أَفْطَرَ هَذَانِ ", ثُمَّ رَخَّصَ اَلنَّبِيُّ صلى الله عليه وسلم بَعْدُ فِي اَلْحِجَامَةِ لِلصَّائِمِ, وَكَانَ أَنَسٌ يَحْتَجِمُ وَهُوَ صَائِمٌ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَقَوَّاهُ

Anas Ibnu Malik Radliyallaahu 'anhu berkata: Pertama kali pembekaman bagi orang yang puasa itu dimakruhkan adalah ketika Ja'far Ibnu Abu Thalib berbekam sewaktu shaum. Lalu Nabi Shallallaahu 'alaihi wa Sallam melewatinya dan beliau bersabda: "Batallah dua orang ini." Setelah itu Nabi Shallallaahu 'alaihi wa Sallam memberikan keringanan untuk berbekam bagi orang yang shaum. Dan Anas pernah berbekam ketika shaum. Riwayat Daruquthni dan ia menguatkannya.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-501

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-501

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا, ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اِكْتَحَلَ فِي رَمَضَانَ, وَهُوَ صَائِمٌ ) رَوَاهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ. قَالَ اَلتِّرْمِذِيُّ: لَا يَصِحُّ فِيهِ شَيْءٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memakai celak mata pada bulan Ramadhan sewaktu beliau shaum. Riwayat Ibnu Majah dengan sanad yang lemah. Tirmidzi berkata: Dalam bab ini tidak ada hadits yang shahih.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-502

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-502

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ نَسِيَ وَهُوَ صَائِمٌ, فَأَكَلَ أَوْ شَرِبَ, فَلْيُتِمَّ صَوْمَهُ, فَإِنَّمَا أَطْعَمَهُ اَللَّهُ وَسَقَاهُ ) مُتَّفَقٌ عَلَيْهِ

وَلِلْحَاكِمِ: ( مَنْ أَفْطَرَ فِي رَمَضَانَ نَاسِيًا فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ ) وَهُوَ صَحِيحٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa lupa bahwa ia sedang shaum, lalu ia makan dan minum, hendaknya ia meneruskan puasanya, karena sesungguhnya ia telah diberi makan dan minum oleh Allah." Muttafaq Alaihi.

Menurut riwayat Hakim: "Barangsiapa yang berbuka pada saat puasa Ramadhan karena lupa, maka tak ada qodlo dan kafarat baginya." Hadits Shahih.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-503

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-503

وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ ذَرَعَهُ اَلْقَيْءُ فَلَا قَضَاءَ عَلَيْهِ, وَمَنْ اسْتَقَاءَ فَعَلَيْهِ اَلْقَضَاءُ ) رَوَاهُ اَلْخَمْسَةُ. وَأَعَلَّهُ أَحْمَدُ. وَقَوَّاهُ اَلدَّارَقُطْنِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang terpaksa muntah maka tak ada qodlo baginya dan barangsiapa sengaja muntah maka wajib qodlo atasnya." Riwayat Imam Lima. Dinilai cacat oleh Ahmad dan dinilai kuat oleh Daruquthni.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-504

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-504

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم خَرَجَ عَامَ اَلْفَتْحِ إِلَى مَكَّةَ فِي رَمَضَانَ, فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ, فَصَامَ اَلنَّاسُ, ثُمَّ دَعَا بِقَدَحٍ مِنْ مَاءٍ فَرَفَعَهُ, حَتَّى نَظَرَ اَلنَّاسُ إِلَيْهِ, ثُمَّ شَرِبَ, فَقِيلَ لَهُ بَعْدَ ذَلِكَ: إِنَّ بَعْضَ اَلنَّاسِ قَدْ صَامَ. قَالَ: أُولَئِكَ اَلْعُصَاةُ, أُولَئِكَ اَلْعُصَاةُ )

وَفِي لَفْظٍ: ( فَقِيلَ لَهُ: إِنَّ اَلنَّاسَ قَدْ شَقَّ عَلَيْهِمُ اَلصِّيَامُ, وَإِنَّمَا يَنْظُرُونَ فِيمَا فَعَلْتَ، فَدَعَا بِقَدَحٍ مِنْ مَاءٍ بَعْدَ اَلْعَصْرِ، فَشَرِبَ ) رَوَاهُ مُسْلِمٌ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam keluar pada tahun penaklukan kota Mekah di bulan Ramadhan. Beliau shaum, hingga ketika sampai di kampung Kura' al-Ghomam orang-orang ikut shaum. Kemudian beliau meminta sekendi air, lalu mengangkatnya, sehingga orang-orang melihatnya dan beliau meminumnya. Kemudian seseorang bertanya kepada beliau bahwa sebagian orang telah shaum. Beliau bersabda: "Mereka itu durhaka, mereka itu durhaka."

Dalam suatu lafadz hadits shahih ada seseorang berkata pada beliau: Orang-orang merasa berat shaum dan sesungguhnya mereka menunggu apa yang baginda perbuat. Lalu setelah Ashar beliau meminta sekendi air dan meminumnya. Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-505

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-505

وَعَنْ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيِّ رِضَى اَللَّهُ عَنْهُ; أَنَّهُ قَالَ: ( يَا رَسُولَ اَللَّهِ! أَجِدُ بِي قُوَّةً عَلَى اَلصِّيَامِ فِي اَلسَّفَرِ, فَهَلْ عَلَيَّ جُنَاحٌ? فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم هِيَ رُخْصَةٌ مِنَ اَللَّهِ, فَمَنْ أَخَذَ بِهَا فَحَسَنٌ, وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ ) رَوَاهُ مُسْلِمٌ. وَأَصْلُهُ فِي اَلْمُتَّفَقِِ مِنْ حَدِيثِ عَائِشَةَ; ( أَنَّ حَمْزَةَ بْنَ عَمْرٍو سَأَلَ )

Dari Hamzah Ibnu Amar al-Islamy Radliyallaahu 'anhu bahwa dia berkata: Wahai Rasulullah, sesungguhnya aku kuat shaum dalam perjalanan, apakah aku berdosa? Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ia adalah keringanan dari Allah, barangsiapa yang mengambil keringanan itu maka hal itu baik dan barangsiapa senang untuk shaum, maka ia tidak berdosa." Riwayat Muslim dan asalnya dalam shahih Bukhari-Muslim dari hadits 'Aisyah bahwa Hamzah Ibnu Amar bertanya.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-506

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-506

وَعَنِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( رُخِّصَ لِلشَّيْخِ اَلْكَبِيرِ أَنْ يُفْطِرَ, وَيُطْعِمَ عَنْ كُلِّ يَوْمٍ مِسْكِينًا, وَلَا قَضَاءَ عَلَيْهِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَالْحَاكِمُ, وَصَحَّحَهُ

Ibnu Abbas Radliyallaahu 'anhu berkata: Orang tua lanjut usia diberi keringanan untuk tidak shaum dan memberi makan setiap hari untuk seorang miskin, dan tidak ada qodlo baginya. Hadits shahih diriwayatkan oleh Daruquthni dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-507

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-507

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: هَلَكْتُ يَا رَسُولَ اَللَّهِ. قَالَ: وَمَا أَهْلَكَكَ ? قَالَ: وَقَعْتُ عَلَى اِمْرَأَتِي فِي رَمَضَانَ، فَقَالَ: هَلْ تَجِدُ مَا تَعْتِقُ رَقَبَةً? قَالَ: لَا قَالَ: فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ? قَالَ: لَا قَالَ: فَهَلْ تَجِدُ مَا تُطْعِمُ سِتِّينَ مِسْكِينًا? قَالَ: لَا, ثُمَّ جَلَسَ, فَأُتِي اَلنَّبِيُّ صلى الله عليه وسلم بِعَرَقٍ فِيهِ تَمْرٌ. فَقَالَ: تَصَدَّقْ بِهَذَا , فَقَالَ: أَعَلَى أَفْقَرَ مِنَّا? فَمَا بَيْنَ لَابَتَيْهَا أَهْلُ بَيْتٍ أَحْوَجُ إِلَيْهِ مِنَّا, فَضَحِكَ اَلنَّبِيُّ صلى الله عليه وسلم حَتَّى بَدَتْ أَنْيَابُهُ، ثُمَّ قَالَ:اذْهَبْ فَأَطْعِمْهُ أَهْلَكَ ) رَوَاهُ اَلسَّبْعَةُ, وَاللَّفْظُ لِمُسْلِمٍ

Abu Hurairah Radliyallaahu 'anhu berkata: Ada seorang laki-laki menghadap Rasulullah Shallallaahu 'alaihi wa Sallam, lalu berkata: Wahai Rasulullah, aku telah celaka. Beliau bertanya: "Apa yang mencelakakanmu?" Ia menjawab: Aku telah mencampuri istriku pada saat bulan Ramadhan. Beliau bertanya: "Apakah engkau mempunyai sesuatu untuk memerdekakan budak?" ia menjawab: Tidak. Beliau bertanya: "Apakah engkau mampu shaum dua bulan berturut-turut?" Ia menjawab: Tidak. Lalu ia duduk, kemudian Nabi Shallallaahu 'alaihi wa Sallam memberinya sekeranjang kurma seraya bersabda: "Bersedekahlan denan ini." Ia berkata: "Apakah kepada orang yang lebih fakir daripada kami? Padahal antara dua batu hitam di Madinah tidak ada sebuah keluarga pun yang lebih memerlukannya daripada kami. Maka tertawalah Nabi Shallallaahu 'alaihi wa Sallam sampai terlihat gigi siungnya, kemudian bersabda: "Pergilah dan berilah makan keluargamu dengan kurma itu." Riwayat Imam Tujuh dan lafadznya menurut riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-508

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-508

وَعَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ, ثُمَّ يَغْتَسِلُ وَيَصُومُ ) مُتَّفَقٌ عَلَيْهِ زَادَ مُسْلِمٌ فِي حَدِيثِ أُمِّ سَلَمَةَ: ] وَ [ لَا يَقْضِي

Dari 'Aisyah dan Ummu Salamah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah memasuki waktu pagi dalam keadaan junub karena bersetubuh. Kemudian beliau mandi dan shaum. Muttafaq Alaihi. Muslim menambahkan dalam hadits Ummu Salamah: Dan beliau tidak mengqodlo' puasa.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-509

KITAB SHIYAM

 BAB I : TENTANG SHIYAM

HADITS KE-509

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa meninggal dan ia masih menanggung kewajiban puasa, maka walinya shaum untuknya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-510

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-510

عَنْ أَبِي قَتَادَةَ اَلْأَنْصَارِيِّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم سُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ. قَالَ: يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ وَالْبَاقِيَةَ , وَسُئِلَ عَنْ صِيَامِ يَوْمِ عَاشُورَاءَ. قَالَ: يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ وَسُئِلَ عَنْ صَوْمِ يَوْمِ اَلِاثْنَيْنِ, قَالَ: ذَاكَ يَوْمٌ وُلِدْتُ فِيهِ, وَبُعِثْتُ فِيهِ, أَوْ أُنْزِلَ عَلَيَّ فِيهِ ) رَوَاهُ مُسْلِمٌ

Dari Abu Qotadah al-Anshory Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam perna ditanya mengenai puasa hari Arafah, lalu beliau menjawab: "Ia menghapus dosa-dosa tahun lalu dan yang akan datang." Beliau juga ditanya tentang puasa hari Asyura, lalu beliau menjawab: "Ia menghapus dosa-dosa tahun yang lalu." Dan ketika ditanya tentang puasa hari Senin, beliau menjawab: "Ia adalah hari kelahiranku, hari aku diutus, dan hari diturunkan al-Qur'an padaku." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-511

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-511

وَعَنْ أَبِي أَيُّوبَ اَلْأَنْصَارِيِّ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ صَامَ رَمَضَانَ, ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ اَلدَّهْرِ ) رَوَاهُ مُسْلِمٌ

Dari Abu Ayyub Al-Anshory Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa shaum Ramadhan, kemudian diikuti dengan shaum enam hari pada bulan Syawwal, maka ia seperti shaum setahun." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-512

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-512

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا مِنْ عَبْدٍ يَصُومُ يَوْمًا فِي سَبِيلِ اَللَّهِ إِلَّا بَاعَدَ اَللَّهُ بِذَلِكَ اَلْيَوْمِ عَنْ وَجْهِهِ اَلنَّارَ سَبْعِينَ خَرِيفًا ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika seorang hamba shaum sehari waktu perang di jalan Allah, niscaya Allah akan menjauhkannya dengan puasa itu dari api neraka sejauh 70 tahun perjalanan." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-513

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-513

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَصُومُ حَتَّى نَقُولَ لَا يُفْطِرُ, وَيُفْطِرُ حَتَّى نَقُولَ لَا يَصُومُ, وَمَا رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم اِسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إِلَّا رَمَضَانَ, وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ مِنْهُ صِيَامًا فِي شَعْبَانَ ) مُتَّفَقٌ عَلَيْهِ، وَاللَّفْظُ لِمُسْلِمٍ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam biasa shaum sehingga kami menyangka beliau tidak akan berbuka dan beliau berbuka sehingga kami menyangka beliau tidak akan shaum. Dan aku tidak pernah melihat Rasulullah Shallallaahu 'alaihi wa Sallam menyempurnakan puasa sebulan penuh kecuali bulan Ramadhan dan aku tidak pernah melihat beliau shaum dalam suatu bulan lebih banyak daripada bulan Sya'ban. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-514

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-514

وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: ( أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ نَصُومَ مِنْ اَلشَّهْرِ ثَلَاثَةَ أَيَّامٍ: ثَلَاثَ عَشْرَةَ, وَأَرْبَعَ عَشْرَةَ وَخَمْسَ عَشْرَةَ ) رَوَاهُ النَّسَائِيُّ, وَاَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Abu Dzar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kita untuk shaum tiga hari dalam sebulan, yaitu pada tanggal 13,14, dan 15. Riwayat Nasa'i dan Tirmidzi. Hadits shahih menurut Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-515

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-515

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلَّا بِإِذْنِهِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ. وَزَادَ أَبُو دَاوُدَ: ( غَيْرَ رَمَضَانَ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak diperbolehkan bagi seorang perempuan shaum di saat suaminya di rumah, kecuali dengan seizinnya." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Abu Dawud menambahkan: "Kecuali pada bulan Ramadhan."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-516

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-516

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ صِيَامِ يَوْمَيْنِ: يَوْمِ اَلْفِطْرِ وَيَوْمِ اَلنَّحْرِ ) مُتَّفَقٌ عَلَيْهِ.

Dari Abu Said Al-Khudry bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang shaum pada dua hari, yakni hari raya Fithri dan hari raya Kurban. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-517

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-517

وَعَنْ نُبَيْشَةَ اَلْهُذَلِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيَّامُ اَلتَّشْرِيقِ أَيَّامُ أَكْلٍ وَشُرْبٍ, وَذِكْرٍ لِلَّهِ تعَالى ) رَوَاهُ مُسْلِمٌ

Dari Nubaitsah al-Hudzaliy Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hari-hari tasyriq adalah hari-hari untuk makan dan minum serta berdzikir kepada Allah 'Azza wa Jalla." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-518

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-518

وَعَنْ عَائِشَةَ وَابْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمْ قَالَا: ( لَمْ يُرَخَّصْ فِي أَيَّامِ اَلتَّشْرِيقِ أَنْ يُصَمْنَ إِلَّا لِمَنْ لَمْ يَجِدِ اَلْهَدْيَ ) رَوَاهُ اَلْبُخَارِيُّ

Aisyah dan Ibnu Umar Radliyallaahu 'anhu berkata: Tidak diizinkan shaum pada hari-hari tasyriq, kecuali orang yang tidak mendapatkan hewan kurban (di Mina saat ibadah haji). Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-519

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-519

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَا تَخْتَصُّوا لَيْلَةَ اَلْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اَللَّيَالِي, وَلَا تَخْتَصُّوا يَوْمَ اَلْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ اَلْأَيَّامِ, إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah mengkhususkan malam Jum'at untuk bangun beribadah dibanding malam-malam lainnya dan janganlah mengkhususkan hari Jum'at untuk shaum dibanding hari-hari yang lainnya, kecuali jika seseorang di antara kamu sudah terbiasa shaum." Diriwayatkan oleh Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-520

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-520

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَصُومَنَّ أَحَدُكُمْ يَوْمَ اَلْجُمُعَةِ, إِلَّا أَنْ يَصُومَ يَوْمًا قَبْلَهُ, أَوْ يَوْمًا بَعْدَهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah sekali-kali seseorang di antara kamu shaum pada hari Jum'at, kecuali ia shaum sehari sebelumnya atau sehari sesudahnya." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-521

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-521

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِذَا اِنْتَصَفَ شَعْبَانَ فَلَا تَصُومُوا ) رَوَاهُ اَلْخَمْسَةُ, وَاسْتَنْكَرَهُ أَحْمَدُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila bulan Sya'ban telah lewat setengah, maka janganlah engkau shaum." Riwayat Imam Lima dan diingkari oleh Ahmad.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-522

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-522

وَعَنِ اَلصَّمَّاءِ بِنْتِ بُسْرٍ رَضِيَ اَللَّهُ عَنْهَا أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا تَصُومُوا يَوْمَ اَلسَّبْتِ, إِلَّا فِيمَا اِفْتُرِضَ عَلَيْكُمْ, فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إِلَّا لِحَاءَ عِنَبٍ, أَوْ عُودَ شَجَرَةٍ فَلْيَمْضُغْهَا ) رَوَاهُ اَلْخَمْسَةُ, وَرِجَالُهُ ثِقَاتٌ, إِلَّا أَنَّهُ مُضْطَرِبٌ. وَقَدْ أَنْكَرَهُ مَالِكٌ. وَقَالَ أَبُو دَاوُدَ: هُوَ مَنْسُوخٌ

Dari al-Shomma' binti Busr Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah shaum pada hari Sabtu, kecuali yang telah diwajibkan atasmu. Jika seseorang di antara kamu hanya mempunyai kulit anggur atau ranting pohon, hendaknya ia mengunyahnya." Riwayat Imam Lima dan para perawinya dapat dipercaya, namun hadits itu mudltharib. Malik menilainya munkar dan Abu Dawud berkata: Hadits itu mansukh (oleh hadits nomer 43 berikut).

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-523

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-523

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ أَكْثَرَ مَا يَصُومُ مِنَ اَلْأَيَّامِ يَوْمُ اَلسَّبْتِ, وَيَوْمُ اَلْأَحَدِ, وَكَانَ يَقُولُ: إِنَّهُمَا يَوْمَا عِيدٍ لِلْمُشْرِكِينَ, وَأَنَا أُرِيدُ أَنْ أُخَالِفَهُمْ ) أَخْرَجَهُ النَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَهَذَا لَفْظُهُ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam paling sering shaum pada hari Sabtu dan Ahad, dan beliau bersabda: "Dua hari tersebut adalah hari-hari raya orang musyrik dan aku ingin menentang mereka." Dikeluarkan oleh Nasa'i. Hadits shahih menurut Ibnu Khuzaimah dengan lafadz ini.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-524

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-524

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ ) رَوَاهُ اَلْخَمْسَةُ غَيْرَ اَلتِّرْمِذِيِّ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَالْحَاكِمُ, وَاسْتَنْكَرَهُ الْعُقَيْلِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang untuk shaum hari raya arafah di Arafah. Riwayat Imam Lima selain Tirmidzi. Hadits shahih menurut Ibnu Khuzaimah dan Hakim. Hadits munkar menurut Al-'Uqaily.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-525

KITAB SHIYAM

 BAB II : TENTANG SHAUM SUNNAH DAN SHAUM YANG DILARANG

HADITS KE-525

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا صَامَ مَنْ صَامَ اَلْأَبَدَ ) مُتَّفَقٌ عَلَيْهِ

وَلِمُسْلِمٍ عَنْ أَبِي قَتَادَةَ بِلَفْظِ: ( لَا صَامَ وَلَا أَفْطَرَ )

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada puasa bagi orang yang shaum selamanya." Muttafaq Alaihi.

Menurut riwayat Muslim dari hadits Abu Qotadah dengan lafadz: "Tidak puasa dan tidak berbuka."

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-526

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-526

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا, غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa melakukan ibadah Ramadhan karena iman dan mengharap ridlo'Nya, maka diampunilah dosa-dosanya yang telah lewat." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-527

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-527

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا دَخَلَ اَلْعَشْرُ -أَيْ: اَلْعَشْرُ اَلْأَخِيرُ مِنْ رَمَضَانَ- شَدَّ مِئْزَرَهُ, وَأَحْيَا لَيْلَهُ, وَأَيْقَظَ أَهْلَهُ ) مُتَّفَقٌ عَلَيْه

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila memasuki sepuluh hari -- yakni sepuluh hari terakhir dari bulan Ramadhan-- mengencangkan kain sarungnya, menghidupkan malamnya, dan membangunkan keluarganya. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-528

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-528

وَعَنْهَا: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَعْتَكِفُ اَلْعَشْرَ اَلْأَوَاخِرَ مِنْ رَمَضَانَ, حَتَّى تَوَفَّاهُ اَللَّهُ, ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ ) مُتَّفَقٌ عَلَيْه

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam selalu beri'tikaf pada sepuluh hari terakhir dari bulan Ramadhan hingga beliau wafat, kemudian istri-istri beliau beri'tikaf sepeninggalnya. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-529

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-529

وَعَنْهَا قَالَتْ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى اَلْفَجْرَ, ثُمَّ دَخَلَ مُعْتَكَفَهُ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bila hendak beri'tikaf, beliau sholat Shubuh kemudian masuk ke tempat i'tikafnya. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-530

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-530

وَعَنْهَا قَالَتْ: ( إِنْ كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لَيُدْخِلُ عَلَيَّ رَأْسَهُ -وَهُوَ فِي اَلْمَسْجِدِ- فَأُرَجِّلُهُ, وَكَانَ لَا يَدْخُلُ اَلْبَيْتَ إِلَّا لِحَاجَةٍ, إِذَا كَانَ مُعْتَكِفًا ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah memasukkan kepalany ke dalam rumah -- beliau di dalam masjid--, lalu aku menyisir rambutnya dan jika beri'tikaf beliau tidak masuk ke rumah, kecuali untuk suatu keperluan. Muttafaq Alaihi dan lafadznya menurut Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-531

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-531

وَعَنْهَا قَالَتْ: ( اَلسُّنَّةُ عَلَى اَلْمُعْتَكِفِ أَنْ لَا يَعُودَ مَرِيضًا, وَلَا يَشْهَدَ جِنَازَةً, وَلَا يَمَسَّ امْرَأَةً, وَلَا يُبَاشِرَهَا, وَلَا يَخْرُجَ لِحَاجَةٍ, إِلَّا لِمَا لَا بُدَّ لَهُ مِنْهُ, وَلَا اعْتِكَافَ إِلَّا بِصَوْمٍ وَلَا اعْتِكَافَ إِلَّا فِي مَسْجِدٍ جَامِعٍ ) رَوَاهُ أَبُو دَاوُدَ, وَلَا بَأْسَ بِرِجَالِهِ, إِلَّا أَنَّ اَلرَّاجِحَ وَقْفُ آخِرِهِ

'Aisyah Radliyallaahu 'anhu berkata: Disunatkan bagi orang yang beri'tikaf untuk tidak menjenguk orang sakit, tidak melawat jenazah, tidak menyentuh perempuan dan tidak juga menciumnya, tidak keluar masjid untuk suatu keperluan kecuali keperluan yang sangat mendesak, tidak boleh i'tikaf kecuali dengan shaum, dan tidak boleh i'tikaf kecuali di masjid jami'. Riwayat Abu Dawud. Menurut pendapat yang kuat hadits ini mauquf akhirnya.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-532

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-532

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( لَيْسَ عَلَى اَلْمُعْتَكِفِ صِيَامٌ إِلَّا أَنْ يَجْعَلَهُ عَلَى نَفْسِهِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَالْحَاكِمُ, وَالرَّاجِحُ وَقْفُهُ أَيْضًا

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada kewajiban shaum bagi orang yang i'tikaf, kecuali ia mewajibkan atas dirinya sendiri." Riwayat Daruquthni dan Hakim. hadits mauquf menurut pendapat yang kuat.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-533

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-533

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّ رِجَالاً مِنْ أَصْحَابِ اَلنَّبِيِّ صلى الله عليه وسلم أُرُوا لَيْلَةَ اَلْقَدْرِ فِي اَلْمَنَامِ, فِي اَلسَّبْعِ اَلْأَوَاخِرِ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي اَلسَّبْعِ اَلْأَوَاخِرِ, فَمَنْ كَانَ مُتَحَرِّيَهَا فَلْيَتَحَرَّهَا فِي اَلسَّبْعِ اَلْأَوَاخِرِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa beberapa shahabat Nabi Shallallaahu 'alaihi wa Sallam melihat lailatul qadr dalam mimpi tujuh malam terakhir, maka Rasulallah Shallallahu 'Alaihi wa Sallam bersabda, Aku telah ditunjukkan kebenaran tentang mimpimu pada tujuh malam yang terakhir, maka barangsiapa ingin mencarinya hendaknya ia mencari pada tujuh malam terakhir." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-534

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-534

وَعَنْ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ فِي لَيْلَةِ الْقَدْرِ: ( لَيْلَةُ سَبْعٍ وَعِشْرِينَ ) رَوَاهُ أَبُو دَاوُدَ, وَالرَّاجِحُ وَقْفُهُ. وَقَدْ اِخْتُلِفَ فِي تَعْيِينِهَا عَلَى أَرْبَعِينَ قَوْلًا أَوْرَدْتُهَا فِي فَتْحِ اَلْبَارِي

Dari Muawiyah Ibnu Abu Sufyan Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda tentang lailatul qadar: "Malam dua puluh tujuh." Riwayat Abu Dawud dan menurut pendapat yang kuat ia adalah mauquf. ada 40 pendapat yang berselisih tentang penetapannya yang saya paparkan dalam kitab Fathul Bari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-535

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-535

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( قُلْتُ يَا رَسُولَ اَللَّهِ : أَرَأَيْتَ إِنْ عَلِمْتُ أَيَّ لَيْلَةٍ لَيْلَةُ اَلْقَدْرِ, مَا أَقُولُ فِيهَا? قَالَ: قُولِي: اَللَّهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ اَلْعَفْوَ فَاعْفُ عَنِّي " ) رَوَاهُ اَلْخَمْسَةُ, غَيْرَ أَبِي دَاوُدَ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَالْحَاكِمُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa dia bertanya: Wahai Rasulullah, bagaimana jika aku tahu suatu malam dari lailatul qadr, apa yang harus aku baca pada malam tersebut? Beliau bersabda: "bacalah (artinya: Ya Allah, sesungguhnya Engkau Maha Pengampun, Engkau menyukai ampunan, maka ampunilah aku)." Riwayat Imam Lima selain Abu Dawud. Hadits shahih menurut Tirmidzi dan Hakim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-536

KITAB SHIYAM

 BAB III : TENTANG I'TIKAP DAN IBADAH RAMADLAN

HADITS KE-536

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم : ( لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: اَلْمَسْجِدِ اَلْحَرَامِ, وَمَسْجِدِي هَذَا, وَالْمَسْجِدِ اَلْأَقْصَى ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada perjalanan kecuali ke tiga masjid, yaitu Masjidil Haram, Masjidku ini, dan Masjidil Aqsho." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-537

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-537

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( اَلْعُمْرَةُ إِلَى اَلْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا, وَالْحَجُّ اَلْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلَّا اَلْجَنَّةَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Umrah ke umrah menghapus dosa antara keduanya, dan tidak ada pahala bagi haji mabruru kecuali surga." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-538

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-538

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ! عَلَى اَلنِّسَاءِ جِهَادٌ ? قَالَ: نَعَمْ, عَلَيْهِنَّ جِهَادٌ لَا قِتَالَ فِيهِ: اَلْحَجُّ, وَالْعُمْرَةُ ) رَوَاهُ أَحْمَدُ, وَابْنُ مَاجَهْ وَاللَّفْظُ لَهُ, وَإِسْنَادُهُ صَحِيحٌ. وَأَصْلُهُ فِي اَلصَّحِيحِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa dia bertanya: Wahai Rasulullah, apakah kaum wanita itu diwajibkan jihad? Beliau menjawab: Ya, mereka diwajibkan jihad tanpa perang di dalamnya, yaitu haji dan umrah." Riwayat Ahmad dan Ibnu Majah dengan lafadz menurut riwayatnya. Sanadnya shahih dan asalnya dari shahih Bukhari-Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-539

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-539

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( أَتَى اَلنَّبِيَّ صلى الله عليه وسلم أَعْرَابِيٌّ. فَقَالَ: يَا رَسُولَ اَللَّهِ! أَخْبِرْنِي عَنْ اَلْعُمْرَةِ, أَوَاجِبَةٌ هِيَ? فَقَالَ: لَا وَأَنْ تَعْتَمِرَ خَيْرٌ لَكَ ) رَوَاهُ أَحْمَدُ, وَاَلتِّرْمِذِيُّ, وَالرَّاجِحُ وَقْفُهُ. وَأَخْرَجَهُ اِبْنُ عَدِيٍّ مِنْ وَجْهٍ آخَرَ ضَعِيفٍ عَنْ جَابِرٍ مَرْفُوعًا: ( اَلْحَجُّ وَالْعُمْرَةُ فَرِيضَتَانِ )

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa ada seorang Arab Badui datang kepada Nabi Shallallaahu 'alaihi wa Sallam lalu berkata: Wahai Rasulullah, beritahukanlah aku tentang umrah, apakah ia wajib? Beliau bersabda: "Tidak, namun jika engkau berumrah, itu lebih baik bagimu." Riwayat Ahmad dan Tirmidzi. Menurut pendapat yang kuat hadits ini mauquf. Ibnu Adiy mengeluarkan hadits dari jalan lain yang lemah, dari Jabir Radliyallaahu 'anhu berupa hadits marfu': Haji dan umrah adalah wajib.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-540

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-540

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( قِيلَ يَا رَسُولَ اَللَّهِ, مَا اَلسَّبِيلُ? قَالَ: اَلزَّادُ وَالرَّاحِلَةُ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَصَحَّحَهُ اَلْحَاكِمُ, وَالرَّاجِحُ إِرْسَالُهُ

وَأَخْرَجَهُ اَلتِّرْمِذِيُّ مِنْ حَدِيثِ اِبْنِ عُمَرَ أَيْضًا, وَفِي إِسْنَادِهِ ضَعْفٌ

Anas Radliyallaahu 'anhu berkata: Ada yang bertanya: Wahai Rasulullah, apakah sabil (jalan) itu? beliau bersabda: "Bekal dan kendaraan." Riwayat Daruquthni. Hadits shahih menurut Hakim. Hadits mursal menuru pendapat yang kuat.

Hadits tersebut juga dikeluarkan oleh Tirmidzi dari hadits Ibnu Umar. Dalam sanadnya ada kelemahan.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-541

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-541

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم لَقِيَ رَكْبًا بِالرَّوْحَاءِ فَقَالَ: مَنِ اَلْقَوْمُ? قَالُوا: اَلْمُسْلِمُونَ. فَقَالُوا: مَنْ أَنْتَ? قَالَ: رَسُولُ اَللَّهِ صلى الله عليه وسلم فَرَفَعَتْ إِلَيْهِ اِمْرَأَةٌ صَبِيًّا. فَقَالَتْ: أَلِهَذَا حَجٌّ? قَالَ: " نَعَمْ: وَلَكِ أَجْرٌ ) رَوَاهُ مُسْلِمٌ

Dari Ibnu Abbas bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah bertemu dengan suatu kafilah di Rauha', lalu beliau bertanya: "Siapa rombongan ini?" Mereka berkata: Siapa engkau? Beliau menjawab: "Rasulullah." Kemudian seorang perempuan mengangkat seorang anak kecil seraya bertanya: Apakah yang ini boleh berhaji? Beliau bersabda: Ya boleh, dan untukmu pahala." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-542

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-542

وَعَنْهُ قَالَ: ( كَانَ اَلْفَضْلُ بْنُ عَبَّاسٍ رَدِيفَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَجَاءَتِ اِمْرَأَةٌ مَنْ خَثْعَمَ، فَجَعَلَ اَلْفَضْلُ يَنْظُرُ إِلَيْهَا وَتَنْظُرُ إِلَيْهِ، وَجَعَلَ اَلنَّبِيُّ صلى الله عليه وسلم يَصْرِفُ وَجْهَ اَلْفَضْلِ إِلَى اَلشِّقِّ اَلْآخَرِ. فَقَالَتْ: يَا رَسُولَ اَللَّهِ, إِنَّ فَرِيضَةَ اَللَّهِ عَلَى عِبَادِهِ فِي اَلْحَجِّ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا, لَا يَثْبُتُ عَلَى اَلرَّاحِلَةِ, أَفَأَحُجُّ عَنْهُ? قَالَ: نَعَمْ وَذَلِكَ فِي حَجَّةِ اَلْوَدَاعِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَفْظُ لِلْبُخَارِيِّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Adalah al-Fadl Ibnu Abbas Radliyallaahu 'anhu duduk di belakang Rasulullah Shallallaahu 'alaihi wa Sallam, lalu seorang perempuan dari Kats'am datang. Kemudian mereka saling pandang. Lalu Nabi Shallallaahu 'alaihi wa Sallam memalingkan muka al-Fadl ini ke arah lain. Perempuan itu kemudian berkata: Wahai Rasulullah, sesungguhnya haji yang diwajibkan Allah atas hamba-Nya itu turun ketika ayahku sudah tua bangka, tidak mampu duduk di atas kendaraan. Bolehkah aku berhaji untuknya? Beliau menjawab: "Ya Boleh." Ini terjadi pada waktu haji wada'. Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-543

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-543

وَعَنْهُ: ( أَنَّ اِمْرَأَةً مِنْ جُهَيْنَةَ جَاءَتْ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَتْ: إِنَّ أُمِّي نَذَرَتْ أَنْ تَحُجَّ, فَلَمْ تَحُجَّ حَتَّى مَاتَتْ, أَفَأَحُجُّ عَنْهَا? قَالَ: نَعَمْ , حُجِّي عَنْهَا, أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ, أَكُنْتِ قَاضِيَتَهُ? اِقْضُوا اَللَّهَ, فَاَللَّهُ أَحَقُّ بِالْوَفَاءِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seorang perempuan dari Juhainah datang kepada Nabi Shallallaahu 'alaihi wa Sallam, lalu berkata: Sesungguhnya ibuku telah bernadzar untuk menunaikan haji, dia belum berhaji lalu meninggal, apakah aku harus berhaji untuknya? Beliau bersabda: "Ya, berhajilah untuknya. Bagaimana pendapatmu seandainya ibumu menanggung hutang, tidakkah engkau yang membayarnya? Bayarlah pada Allah, karena Allah lebih berhak untuk ditepati." Riwayat Bukhari.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-544

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-544

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا صَبِيٍّ حَجَّ, ثُمَّ بَلَغَ اَلْحِنْثَ, فَعَلَيْهِ ]أَنْ يَحُجَّ[ حَجَّةً أُخْرَى, وَأَيُّمَا عَبْدٍ حَجَّ, ثُمَّ أُعْتِقَ, فَعَلَيْهِ ] أَنْ يَحُجَّ [ حَجَّةً أُخْرَى ) رَوَاهُ اِبْنُ أَبِي شَيْبَةَ, وَالْبَيْهَقِيُّ وَرِجَالُهُ ثِقَاتٌ, إِلَّا أَنَّهُ اِخْتُلِفَ فِي رَفْعِهِ, وَالْمَحْفُوظُ أَنَّهُ مَوْقُوفٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setiap anak yang haji kemudian setelah baligh, ia wajib haji lagi; dan setiap budak yang haji kemudian ia dimerdekakan, ia wajib haji lagi." Riwayat Ibnu Abu Syaibah dan Baihaqi. Para perawinya dapat dipercaya, namun kemarfu'an hadits ini diperselisihkan. Menurut pendapat yang terjaga hadits ini mauquf.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-545

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-545

وَعَنْهُ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَخْطُبُ يَقُولُ: ( " لَا يَخْلُوَنَّ رَجُلٌ بِاِمْرَأَةٍ إِلَّا وَمَعَهَا ذُو مَحْرَمٍ, وَلَا تُسَافِرُ اَلْمَرْأَةُ إِلَّا مَعَ ذِي مَحْرَمٍ " فَقَامَ رَجُلٌ, فَقَالَ: يَا رَسُولَ اَللَّهِ, إِنَّ اِمْرَأَتِي خَرَجَتْ حَاجَّةً, وَإِنِّي اِكْتُتِبْتُ فِي غَزْوَةِ كَذَا وَكَذَا, قَالَ: اِنْطَلِقْ, فَحُجَّ مَعَ اِمْرَأَتِكَ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Ibnu Abbas Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam ketika khutbah bersabda: "Janganlah sekali-kali seorang laki-laki menyepi dengan seorang perempuan kecuali dengan mahramnya, dan janganlah seorang perempuan bepergian kecuali bersama mahramnya." Berdirilah seorang laki-laki dan berkata: Wahai Rasulullah, sesungguhnya istriku pergi haji sedang aku diwajibkan ikut perang ini dan itu. Maka beliau bersabda: "Berangkatlah dan berhajilah bersama istrimu." Muttafaq Alaihi dan lafadznya menurut Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-546

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-546

وَعَنْهُ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سَمِعَ رَجُلًا يَقُولُ: لَبَّيْكَ عَنْ شُبْرُمَةَ, قَالَ: مَنْ شُبْرُمَةُ? قَالَ: أَخٌ ] لِي[ , أَوْ قَرِيبٌ لِي, قَالَ: حَجَجْتَ عَنْ نَفْسِكَ? قَالَ: لَا. قَالَ: حُجَّ عَنْ نَفْسِكَ, ثُمَّ حُجَّ عَنْ شُبْرُمَةَ ) رَوَاهُ أَبُو دَاوُدَ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالرَّاجِحُ عِنْدَ أَحْمَدَ وَقْفُهُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mendengar seseorang berkata: Labbaik 'an Syubrumah (artinya: Aku memenuhi panggilan-Mu untuk Syubrumah. Beliau bertanya: "Siapa Syubrumah itu?" Ia menjawab: Saudaraku atau kerabatku. Lalu beliau bersabda: "Apakah engkau telah berhaji untuk dirimu?" Ia menjawab: Tidak. Beliau bersabda: "Berhajilah untuk dirimu kemudian berhajilah untuk Syubrumah." Riwayat Abu Dawud dan Ibnu Majah. Hadits shahih menurut Ibnu Hibban. Pendapat yang kuat menurut Ahmad ia mauquf.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-547

KITAB HAJJI

 BAB I : TENTANG KEUTAMAAN DAN YANG BERKEWAJIBAN HAJJI

HADITS KE-547

وَعَنْهُ قَالَ: خَطَبَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم فَقَالَ: ( إِنَّ اَللَّهَ كَتَبَ عَلَيْكُمُ اَلْحَجَّ فَقَامَ اَلْأَقْرَعُ بْنُ حَابِسٍ فَقَالَ: أَفِي كَلِّ عَامٍ يَا رَسُولَ اَللَّهِ? قَالَ: لَوْ قُلْتُهَا لَوَجَبَتْ, اَلْحَجُّ مَرَّةٌ, فَمَا زَادَ فَهُوَ تَطَوُّعٌ ) رَوَاهُ اَلْخَمْسَةُ, غَيْرَ اَلتِّرْمِذِيِّ

وَأَصْلُهُ فِي مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam berkhutbah di hadapan kami seraya bersabda: "Sesungguhnya Allah telah mewajibkan haji atasmu." Maka berdirilah al-Aqra' Ibnu Habis dan bertanya: Apakah dalam setiap tahun, wahai Rasulullah? Beliau bersabda: "Jika aku mengatakannya, ia menjadi wajib. Haji itu sekali dan selebihnya adalah sunat." Riwayat Imam Lima selain Tirmidzi.

Asalnya dari riwayat Muslim dari hadits Abu Hurairah.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-548

KITAB HAJJI

 BAB II : TENTANG MIQAT

HADITS KE-548

عَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ اَلْمَدِينَةِ: ذَا الْحُلَيْفَةِ, وَلِأَهْلِ اَلشَّامِ: اَلْجُحْفَةَ, وَلِأَهْلِ نَجْدٍ: قَرْنَ اَلْمَنَازِلِ, وَلِأَهْلِ اَلْيَمَنِ: يَلَمْلَمَ, هُنَّ لَهُنَّ وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِهِنَّ مِمَّنْ أَرَادَ اَلْحَجَّ وَالْعُمْرَةَ, وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ, حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ ) مُتَّفَقٌ عَلَيْه ِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam telah menetapkan miqat untuk penduduk Madinah: Dzul Khulaifah, Penduduk Syam: Al-Juhfah, penduduk Nejed: Qarnul Manazil, Penduduk Yaman: Yalamlam. Miqat-miqat itu untuk mereka dari negeri-negeri tersebut dan untuk mereka yang melewatinya dari negeri-negeri lain yang ingin menunaikan haji dan umrah. Adapun bagi orang-orang selain itu maka miqatnya dari tempat yang ia kehendaki, sehingga penduduk Mekkah miqatnya dari Mekkah." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-549

KITAB HAJJI

 BAB II : TENTANG MIQAT

HADITS KE-549

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا: ( أَنَّ أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ اَلْعِرَاقِ ذَاتَ عِرْقٍ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيّ ُ

وَأَصْلُهُ عِنْدَ مُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ إِلَّا أَنَّ رَاوِيَهُ شَكَّ فِي رَفْعِه ِ

وَفِي اَلْبُخَارِيِّ: ( أَنَّ عُمَرَ هُوَ اَلَّذِي وَقَّتَ ذَاتَ عِرْقٍ )

وَعِنْدَ أَحْمَدَ, وَأَبِي دَاوُدَ, وَاَلتِّرْمِذِيِّ: عَنِ اِبْنِ عَبَّاسٍ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ اَلْمَشْرِقِ: اَلْعَقِيقَ )

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menentukan miqat bagi penduduk Iraq di Dzat Irq. Riwayat Abu Dawud dan Nasa'i.

Asalnya dari riwayat Muslim dari hadits Jabir r.a, namun para perawinya ragu-ragu akan kemarfu'-an hadits tersebut.

Dalam shahih Bukhari disebutkan bahwa Umarlah yang menetapkan miqat Dzat Irq.

Menurut riwayat Ahmad, Abu Dawud dan Tirmidzi dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menetapkan al-'Aqiqi sebagai miqat penduduk dari timur.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-550

KITAB HAJJI

 BAB III : TENTANG WAJIB IHRAM DAN SIFATNYA

HADITS KE-550

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( خَرَجْنَا مَعَ اَلنَّبِيِّ صلى الله عليه وسلم عَامَ حَجَّةِ اَلْوَدَاعِ, فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ, وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ وَعُمْرَةٍ, وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ, وَأَهَلَّ رَسُولُ اَللَّهِ صلى الله عليه وسلم بِالْحَجِّ, فَأَمَّا مَنْ أَهَلَّ بِعُمْرَةٍ فَحَلَّ, وَأَمَّا مَنْ أَهَلَّ بِحَجٍّ, أَوْ جَمَعَ اَلْحَجَّ وَالْعُمْرَةَ فَلَمْ يَحِلُّوا حَتَّى كَانَ يَوْمَ اَلنَّحْرِ ) مُتَّفَقٌ عَلَيْهِ

Aisyah Radliyallaahu 'anhu berkata: Kami keluar bersama Rasulullah Shallallaahu 'alaihi wa Sallam pada tahun haji wada'. Di antara kami ada yang berihram untuk umrah, ada yang berihram untuk haji dan umrah, dan ada yang berihram untuk haji. Sedang Rasulullah Shallallaahu 'alaihi wa Sallam berihram untuk haji. Bagi yang berihram untuk umrah, ia boleh menanggalkan ihramnya (tahallul) sewaktu datang (ke kota Mekkah). Adapun bagi yang berihram untuk haji atau menggabungkan antara haji dan umrah, ia tidak boleh menanggalkan ihramnya sampai pada hari raya Kurban. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-551

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-551

عَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( مَا أَهَلَّ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِلَّا مِنْ عِنْدِ اَلْمَسْجِدِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam tidak berihram kecuali dari sisi masjid (Dzul Hulaifah). Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-552

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-552

وَعَنْ خَلَّادِ بْنِ اَلسَّائِبِ عَنْ أَبِيهِ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أَتَانِي جِبْرِيلُ, فَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالْإِهْلَالِ ) رَوَاهُ اَلْخَمْسَةُ، وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ

Dari Khollad Ibnu al-Saib, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jibril datang kepadaku, lalu memerintahkanku agar aku menyuruh sahabat-sahabatku mengeraskan suara mereka dengan bacaan talbiyah." Riwayat Imam Lima. Hadits shahih menurut Tirmidzi dan Ibnu Hibban.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-553

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-553

وَعَنْ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم تَجَرَّدَ لِإِهْلَالِهِ وَاغْتَسَلَ ) رَوَاهُ اَلتِّرْمِذِيُّ وَحَسَّنَهُ

Dari Zaid Ibnu Tsabit Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengganti pakaian untuk ihram, lalu mandi. Hadits hasan riwayat Tirmidzi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-554

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-554

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم سُئِلَ: مَا يَلْبَسُ اَلْمُحْرِمُ مِنْ اَلثِّيَابِ? فَقَالَ: لَا تَلْبَسُوا الْقُمُصَ, وَلَا اَلْعَمَائِمَ, وَلَا السَّرَاوِيلَاتِ, وَلَا اَلْبَرَانِسَ, وَلَا اَلْخِفَافَ, إِلَّا أَحَدٌ لَا يَجِدُ اَلنَّعْلَيْنِ فَلْيَلْبَسْ اَلْخُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَلَ مِنَ اَلْكَعْبَيْنِ, وَلَا تَلْبَسُوا شَيْئًا مِنْ اَلثِّيَابِ مَسَّهُ اَلزَّعْفَرَانُ وَلَا اَلْوَرْسُ ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah ditanya tentang pakaian yang boleh dipakai oleh orang yang berihram. Beliau bersabda: "Tidak boleh memakai baju, surban, celana, penutup kepala, dan sepatu kecuali seseorang yang tidak memiliki sandal, ia boleh menggunakan sepatu, namun hendaknya ia memotong bagian yang lebih bawah dari mata kaki. Dan jangan memakai pakaian yang diolesi dengan minyak za'faran dan wares." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-555

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-555

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( كُنْتُ أُطَيِّبُ رَسُولَ اَللَّهِ صلى الله عليه وسلم لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ, وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ ) مُتَّفَقٌ عَلَيْهِ

'Aisyah Radliyallaahu 'anhu berkata: Aku pernah memberi wewangian Rasulullah Shallallaahu 'alaihi wa Sallam untuk ihramnya sebelum berihram dan untuk tahallul-nya sebelum melakukan thawaf di Ka'bah. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-556

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-556

وَعَنْ عُثْمَانَ بْنِ عَفَّانَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَنْكِحُ اَلْمُحْرِمُ, وَلَا يُنْكِحُ, وَلَا يَخْطُبُ ) رَوَاهُ مُسْلِمٌ

Dari Utsman Ibnu Affan Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang sedang berihram tidak diperbolehkan menikah, menikahkan, dan melamar." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-557

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-557

وَعَنْ أَبِي قَتَادَةَ اَلْأَنْصَارِيِّ رضي الله عنه ( فِي قِصَّةِ صَيْدِهِ اَلْحِمَارَ اَلْوَحْشِيَّ, وَهُوَ غَيْرُ مُحْرِمٍ, قَالَ: فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لِأَصْحَابِهِ, وَكَانُوا مُحْرِمِينَ: هَلْ مِنْكُمْ أَحَدٌ أَمَرَهُ أَوْ أَشَارَ إِلَيْهِ بِشَيْءٍ ? قَالُوا: لَا قَالَ: فَكُلُوا مَا بَقِيَ مِنْ لَحْمِهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Qotadah al-Anshory Radliyallaahu 'anhu tentang kisahnya memburu keledai liar di saat tidak mengenakan ihram. Ia berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepada para shahabatnya ketika mereka sedang mengenakan ihram: "Apakah ada seseorang di antara kalian yang menyuruhnya atau memberikan isyarat kepadanya untuk berburu?" Mereka menjawab: "Tidak. Beliau bersabda: "Makanlah sisa daging yang masih ada." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-558

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-558

وَعَنْ اَلصَّعْبِ بْنِ جَثَّامَةَ اَللَّيْثِيِّ رضي الله عنه ( أَنَّهُ أَهْدَى لِرَسُولِ اَللَّهِ صلى الله عليه وسلم حِمَارًا وَحْشِيًّا, وَهُوَ بِالْأَبْوَاءِ, أَوْ بِوَدَّانَ، فَرَدَّهُ عَلَيْهِ, وَقَالَ: إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ ) مُتَّفَقٌ عَلَيْهِ

Dari al-Sho'b Ibnu Jatsamah al-Laitsy Radliyallaahu 'anhu bahwa ia pernah menghadiahkan seekor keledai liar kepada Rasulullah Shallallaahu 'alaihi wa Sallam ketika berliau berada di Abwa' atau Waddan. Lalu beliau menolaknya dan bersabda: "Sebenarnya kami tidak mengembalikannya kepadamu kecuali karena aku sedang ihram." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-559

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-559

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خَمْسٌ مِنَ اَلدَّوَابِّ كُلُّهُنَّ فَاسِقٌ, يُقْتَلْنَ فِي اَلْحِلِّ وَ اَلْحَرَمِ: اَلْغُرَابُ, وَالْحِدَأَةُ, وَالْعَقْرَبُ, وَالْفَأْرَةُ، وَالْكَلْبُ اَلْعَقُورُ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ada lima binatang yang semuanya jahat, yang boleh dibunuh baik di tanah halal maupun haram, yaitu: kalajengking, burung elang, burung gagak, tikus dan anjing galak." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-560

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-560

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( اِحْتَجَمَ وَهُوَ مُحْرِمٌ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah berbekam ketika beliau sedang ihram. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-561

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-561

وَعَنْ كَعْبِ بْنِ عُجْرَةَ رضي الله عنه قَالَ: ( حُمِلْتُ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم وَالْقَمْلُ يَتَنَاثَرُ عَلَى وَجْهِي, فَقَالَ: مَا كُنْتُ أَرَى اَلْوَجَعَ بَلَغَ بِكَ مَا أَرَى, تَجِدُ شَاةً ? قُلْتُ: لَا. قَالَ: فَصُمْ ثَلَاثَةَ أَيَّامٍ, أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ, لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ ) مُتَّفَقٌ عَلَيْهِ

Ka'ab Ibnu Ujrah Radliyallaahu 'anhu berkata: Aku dihadapkan kehadapan Rasulullah Shallallaahu 'alaihi wa Sallam dan kutu-kutu bertaburan di mukaku. Lalu beliau bersabda: "Aku tidak mengira penyakitmu separah seperti yang kulihat, apakah engkau mampu (berkorban) seekor kambing?" Aku menjawab: Tidak. Beliau bersabda: "Puasalah tiga hari, atau berilah makan enam orang miskin masing-masing setengah sho," Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-562

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-562

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( لَمَّا فَتَحَ اَللَّهُ عَلَى رَسُولِهِ صلى الله عليه وسلم مَكَّةَ, قَامَ رَسُولُ اَللَّهِ صلى الله عليه وسلم فِي اَلنَّاسِ، فَحَمِدَ اَللَّهَ وَأَثْنَى عَلَيْهِ, ثُمَّ قَالَ: إِنَّ اَللَّهَ حَبَسَ عَنْ مَكَّةَ اَلْفِيلَ, وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ, وَإِنَّهَا لَمْ تَحِلَّ لِأَحَدٍ كَانَ قَبْلِي, وَإِنَّمَا أُحِلَّتْ لِي سَاعَةٌ مِنْ نَهَارٍ, وَإِنَّهَا لَنْ تَحِلَّ لِأَحَدٍ بَعْدِي, فَلَا يُنَفَّرُ صَيْدُهَا, وَلَا يُخْتَلَى شَوْكُهَا, وَلَا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ, وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ فَقَالَ اَلْعَبَّاسُ: إِلَّا اَلْإِذْخِرَ, يَا رَسُولَ اَللَّهِ, فَإِنَّا نَجْعَلُهُ فِي قُبُورِنَا وَبُيُوتِنَا, فَقَالَ: إِلَّا اَلْإِذْخِرَ ) مُتَّفَقٌ عَلَيْهِ

Abu Hurairah Radliyallaahu 'anhu berkata: Ketika Allah menundukkan kota Mekkah untuk Rasulullah Shallallaahu 'alaihi wa Sallam, beliau berdiri di tengah orang-orang, lalu memuji Allah dan menyanjung-Nya, kemudian bersabda: "Sesungguhnya Allah telah melindungi kota Mekkah dari pasukan gajah dan menguasakannya kepada Rasul-Nya dan orang-orang yang beriman. Dan sesungguhnya kota ini tidak halal bagi seorang pun sebelumku, ia hanya dihalalkan bagiku sebentar pada waktu siang, dan tidak dihalalkan bagi seorang pun setelahku. Oleh karena itu, binatang buruan yang ada di dalamnya tidak boleh dikejar, duri pohon yang tumbuh di dalamnya tidak boleh dipatahkan, benda-benda yang jatuh tidak boleh diambil kecuali bagi orang yang mengumumkannya; dan barangsiapa terbunuh, maka keluarganya boleh memilih yang terbaik antara dua perkara (denda atau qishash)." lalu Abbas berkata: kecuali tumbuhan idkhir, wahai Rasulullah. Sebab kami menggunakannya di kuburan dan rumah kami. Beliau bersabda: "Kecuali tumbuhan idkhir." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-563

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-563

وَعَنْ عَبْدِ اَللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ وَدَعَا لِأَهْلِهَا, وَإِنِّي حَرَّمْتُ اَلْمَدِينَةَ كَمَا حَرَّمَ إِبْرَاهِيمُ مَكَّةَ، وَإِنِّي دَعَوْتُ فِي صَاعِهَا وَمُدِّهَا بِمِثْلَيْ مَا دَعَا إِبْرَاهِيمُ لِأَهْلِ مَكَّةَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abdullah Ibnu Zaid Ibu 'Ashim Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Ibrahim mengharamkan kota Mekkah dan mendoakan untuk penghuninya. Dan aku mengharamkan kota Madinah sebagaimana Ibrahim mengharamkan kota Mekkah, dan aku mendoakan untuk sho' dan mud-nya seperti yang didoakan Ibrahim untuk penghuni Mekkah." Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-564

KITAB HAJJI

 BAB IV : TENTANG IHRAM DAN YANG BERHUBUNGAN DENGANNYA

HADITS KE-564

وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمَدِينَةُ حَرَمٌ مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ ) رَوَاهُ مُسْلِمٌ

Dari Ali Ibnu Abu Thalib Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya kota Madinah itu tanah haram antara 'Air dan Tsaur." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-566

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-566

وَعَنْ خُزَيْمَةَ بْنِ ثَابِتٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا فَرَغَ مِنْ تَلْبِيَتِهِ فِي حَجٍّ أَوْ عُمْرَةٍ سَأَلَ اَللَّهَ رِضْوَانَهُ وَالْجَنَّةَ وَاسْتَعَاذَ بِرَحْمَتِهِ مِنَ اَلنَّارِ ) رَوَاهُ اَلشَّافِعِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari Huzaimah Ibnu tsabit Radliyallaahu 'anhu bahwa apabila Nabi Shallallaahu 'alaihi wa Sallam telah selesai dari talbiyahnya dalam haji atau umrah, beliau memohon kepada Allah akan ridlo'-Nya dan surga, dan berlindung dengan rahmat-Nya dari api neraka. Riwayat Syafi'i dengan sanad yang lemah.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-567

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-567

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( نَحَرْتُ هَاهُنَا, وَمِنًى كُلُّهَا مَنْحَرٌ, فَانْحَرُوا فِي رِحَالِكُمْ, وَوَقَفْتُ هَاهُنَا وَعَرَفَةُ كُلُّهَا مَوْقِفٌ, وَوَقَفْتُ هَاهُنَا وَجَمْعٌ كُلُّهَا مَوْقِفٌ ) رَوَاهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku berkurban di sini dan Mina seluruhnya tampat penyembelihan kurban, maka berkurbanlah di tempat kemah-kemahmu. Aku wukuf di sini dan Arafah seluruhnya tempat wukuf. Aku menginap di sini dan Mudzalifah seluruhnya tempat menginap." Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-568

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-568

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم لَمَّا جَاءَ إِلَى مَكَّةَ دَخَلَهَا مِنْ أَعْلَاهَا, وَخَرَجَ مِنْ أَسْفَلِهَا ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa ketika Nabi Shallallaahu 'alaihi wa Sallam datang ke Mekkah, beliau masuk dari jalan atasnya dan keluar dari jalan bawahnya. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-569

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-569

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّهُ كَانَ لَا يَقْدُمُ مَكَّةَ إِلَّا بَاتَ بِذِي طُوَى حَتَّى يُصْبِحَ وَيَغْتَسِلَ, وَيَذْكُرُ ذَلِكَ عِنْدَ اَلنَّبِيِّ صلى الله عليه وسلم ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa ia tidak datang ke Mekkah kecuali setelah bermalam di Dzu Thuwa hingga pagi dan mandi. Ia menyebut hal itu dari Nabi Shallallaahu 'alaihi wa Sallam Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-570

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-570

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّهُ كَانَ يُقَبِّلُ اَلْحَجَرَ اَلْأَسْوَدَ وَيَسْجُدُ عَلَيْهِ ) رَوَاهُ اَلْحَاكِمُ مَرْفُوعًا, وَالْبَيْهَقِيُّ مَوْقُوفًا

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ia pernah mencium Hajar Aswad dan meletakkan dahi padanya. Diriwayatkan oleh Hakim dengan marfu' dan Baihaqi dengan mauquf.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-571

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-571

وَعَنْهُ قَالَ: أَمَرَهُمْ اَلنَّبِيُّ صلى الله عليه وسلم ( أَنْ يَرْمُلُوا ثَلَاثَةَ أَشْوَاطٍ وَيَمْشُوا أَرْبَعًا, مَا بَيْنَ اَلرُّكْنَيْنِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Abbas Radliyallaahu 'anhu berkata: Mereka diperintahkan oleh Nabi Shallallaahu 'alaihi wa Sallam agar berlari-lari kecil tiga kali putaran dan berjalan biasa empat kali putaran antara dua rukun (Hajar Aswad dan rukun Yamani). Muttafaq Alaihi

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-572

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-572

عَنْ ابْنِ عُمَرَ رَضِيَ الله عَنْهُمَا أَنَّهُ كَانَ إِذَا طَافَ بِالْبَيْتِ الطَّوَافَ اْلأَوَّلَ خَبَّ ثَلاَثًا وَ مَشَى أَرْبَعًا وَفِى رِوَايَةٍ : (رَأَيْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَمَّ إِذَا طَافَ فِى الْحَجِّ أَوْ الْعُمْرَةْ أَوَّلَ مَا يَقْدُمُ فَإِنَّهُ يَسْعَى ثَلاَثَةَ أَطْوَافٍ بِالْبَيْتِ وَيَمْشِيْ أَرْبَعَةً) متفق عليه

Dari Ibnu Umar Radliyallaahu 'anhu bahwa apabila ia melakukan thowaf di Baitullah pada thowaf pertama, ia berjalan cepat tiga kali putaran dan berjalan biasa empat kali putaran. Dalam suatu riwayat: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam apabila melakukan thowaf dalam haji atau umrah pada kedatangan pertama, beliau berjalan cepat tiga kali keliling dan berjalan biasa empat kali keliling. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-573

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-573

وَعَنْهُ قَالَ: ( لَمْ أَرَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَسْتَلِمُ مِنْ اَلْبَيْتِ غَيْرَ اَلرُّكْنَيْنِ اَلْيَمَانِيَيْنِ ) رَوَاهُ مُسْلِمٌ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku tidak pernah melihat Rasulullah Shallallaahu 'alaihi wa Sallam menyentuh bagian Ka'bah kecuali dua rukun Yamani. Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-574

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-574

وَعَنْ عُمَرَ رضي الله عنه ( أَنَّهُ قَبَّلَ اَلْحَجَرَ ] اَلْأَسْوَدَ [ فَقَالَ: إِنِّي أَعْلَمُ أَنَّكَ حَجَرٌ لَا تَضُرُّ وَلَا تَنْفَعُ, وَلَوْلَا أَنِّي رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يُقَبِّلُكَ مَا قَبَّلْتُكَ ) مُتَّفَقٌ عَلَيْهِ

Dari Umar bahwa ia mencium Hajar Aswad dan berkata: Sesungguhnya aku tahu bahwa engkau hanyalah batu yang tidak membahayakan dan tidak memberi manfaat. Seandainya aku tidak melihat Rasulullah Shallallaahu 'alaihi wa Sallam menciummu, aku tidak akan menciummu. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-575

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-575

وَعَنْ أَبِي اَلطُّفَيْلِ رضي الله عنه قَالَ: ( رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَطُوفُ بِالْبَيْتِ وَيَسْتَلِمُ اَلرُّكْنَ بِمِحْجَنٍ مَعَهُ, وَيُقْبِّلُ اَلْمِحْجَنَ ) رَوَاهُ مُسْلِمٌ

Abu al-Thufail berkata: Aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam berthowaf di Ka'bah, beliau menyentuh Hajar Aswad dengan tongkat yang dibawanya, dan mencium tongkat tersebut. Riwayat Muslim.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-576

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-576

وَعَنْ يَعْلَى بْنَ أُمَيَّةَ رضي الله عنه قَالَ: ( طَافَ اَلنَّبِيُّ صلى الله عليه وسلم مُضْطَبِعًا بِبُرْدٍ أَخْضَرَ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Ya'la Ibnu Umayyah berkata: Rasulullah Shallallaahu 'alaihi wa Sallam thowaf berselendangkan kain hijau. Riwayat Imam Lima kecuali Nasa'i, dan dinilai shahih oleh Tirmidzi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-577

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-577

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( كَانَ يُهِلُّ مِنَّا اَلْمُهِلُّ فَلَا يُنْكِرُ عَلَيْهِ, وَيُكَبِّرُ ] مِنَّا [ اَلْمُكَبِّرُ فَلَا يُنْكِرُ عَلَيْهِ ) مُتَّفَقٌ عَلَيْهِ

Anas Radliyallaahu 'anhu berkata: Di antara kami ada yang membaca talbiyah dan tidak ada yang melarangnya, dan ada yang membaca takbir dan tidak ada yang melarangnya. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com
kapuKOrner


Hadits Ke-578

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-578

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( بَعَثَنِي رَسُولُ اَللَّهِ صلى الله عليه وسلم فِي اَلثَّقَلِ, أَوْ قَالَ فِي اَلضَّعَفَةِ مِنْ جَمْعٍ بِلَيْلٍ )

Ibnu Abbas Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam mengutusku untuk membawa barang-barang berat, (atau ia berkata) untuk menyertai perempuan-perempuan yang lemah dari Mudzalifah pada waktu malam. Muttafaq Alaihi.

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-579

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-579

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( اِسْتَأْذَنَتْ سَوْدَةُ رَسُولَ اَللَّهِ صلى الله عليه وسلم لَيْلَةَ اَلْمُزْدَلِفَةِ: أَنْ تَدْفَعَ قَبْلَهُ, وَكَانَتْ ثَبِطَةً -تَعْنِي: ثَقِيلَةً- فَأَذِنَ لَهَا ) مُتَّفَقٌ عَلَيْهِمَا

'Aisyah Radliyallaahu 'anhu berkata: Saudah pernah minta izin Rasulullah Shallallaahu 'alaihi wa Sallam pada malam Mudzalifah untuk berangkat lebih dahulu karena dia lemah --yakni berat berjalan-- dan beliau mengizinkannya. Muttafaq Alaihi.


Hadits Ke-580

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-580

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ لَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَرْمُوا اَلْجَمْرَةَ حَتَّى تَطْلُعَ اَلشَّمْسُ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ, وَفِيهِ اِنْقِطَاعٌ

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda pada kami: "Janganlah melempar Jumrah hingga matahari terbit." Riwayat Imam Lima kecuali Nasa'i. Hadits Munqathi'.


Hadits Ke-581

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-581

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( أَرْسَلَ اَلنَّبِيُّ صلى الله عليه وسلم بِأُمِّ سَلَمَةَ لَيْلَةَ اَلنَّحْرِ, فَرَمَتِ اَلْجَمْرَةَ قَبْلَ اَلْفَجْرِ, ثُمَّ مَضَتْ فَأَفَاضَتْ ) رَوَاهُ أَبُو دَاوُدَ, وَإِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam mengutus Ummu Salamah pada malam hari raya Kurban, lalu ia melempar Jumrah sebelum fajar, kemudian pergi dan turun (ke Mekkah). Riwayat Abu Dawud dan sanadnya menurut syarat Muslim.


Hadits Ke-582

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-582

وَعَنْ عُرْوَةَ بْنِ مُضَرِّسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ شَهِدَ صَلَاتَنَا هَذِهِ -يَعْنِي: بِالْمُزْدَلِفَةِ- فَوَقَفَ مَعَنَا حَتَّى نَدْفَعَ, وَقَدْ وَقَفَ بِعَرَفَةَ قَبْلَ ذَلِكَ لَيْلاً أَوْ نَهَارًا, فَقَدْ تَمَّ حَجُّهُ وَقَضَى تَفَثَهُ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ خُزَيْمَةَ

Dari Urwah Ibnu Mudlorras Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengikuti sholat kami ini --yakni di Mudzalifah-- lalu bermalam bersama kami hingga kami berangkat, dan sebelum itu ia benar-benar telah wukuf di Arafah malam atau siang maka hajinya telah sempurna dan ia telah menghilangkan kotorannya. Riwayat Imam Lima. Hadits shahih menurut Tirmidzi dan Ibnu Khuzaimah.


Hadits Ke-583

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-583

وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( إِنَّ اَلْمُشْرِكِينَ كَانُوا لَا يُفِيضُونَ حَتَّى تَطْلُعَ اَلشَّمْسُ، وَيَقُولُونَ: أَشْرِقْ ثَبِيرُ وَأَنَّ اَلنَّبِيَّ صلى الله عليه وسلم خَالَفَهُمْ, ثُمَّ أَفَاضَ قَبْلَ أَنْ تَطْلُعَ اَلشَّمْسُ ) رَوَاهُ اَلْبُخَارِيُّ

Umar Radliyallaahu 'anhu berkata: Orang-orang musyrik tidak turun ke Mekkah hingga matahari terbit - dan mereka berkata: Merekalah gunung Tsabir (gunung tertinggi di Mekkah) dan Nabi Shallallaahu 'alaihi wa Sallam menentang mereka. Maka beliau turun ke Mekkah sebelum matahari terbit. Riwayat Bukhari.


Hadits Ke-584

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-584

وَعَنْ اِبْنِ عَبَّاسٍ وَأُسَامَةَ بْنِ زَيْدٍ رَضِيَ اَللَّهُ عَنْهُمْ قَالَا: ( لَمْ يَزَلِ اَلنَّبِيُّ صلى الله عليه وسلم يُلَبِّي حَتَّى رَمَى جَمْرَةَ اَلْعَقَبَةِ ) رَوَاهُ اَلْبُخَارِيُّ.

Ibnu Abbas dan Usamah Ibnu Zaid Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam selalu tetap membaca talbiyah hingga beliau melempar Jumrah aqabah. Riwayat Bukhari.


Hadits Ke-585

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-585

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه ( أَنَّهُ جَعَلَ اَلْبَيْتَ عَنْ يَسَارِهِ, وَمِنًى عَنْ يَمِينِهِ, وَرَمَى اَلْجَمْرَةَ بِسَبْعِ حَصَيَاتٍ وَقَالَ: هَذَا مَقَامُ اَلَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ اَلْبَقَرَةِ ) مُتَّفَقٌ عَلَيْهِ.

Dari Abdullah Ibnu Mas'ud Radliyallaahu 'anhu bahwa ia menjadikan Baitullah sebelah kirinya dan Mina sebelah kanannya dan melempar Jumrah dengan tujuh batu. Ia berkata: Di sinilah tempat diturunkannya surat al-Baqarah kepada Nabi Shallallaahu 'alaihi wa Sallam Muttafaq Alaihi.


Hadits Ke-586

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-586

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( رَمَى رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْجَمْرَةَ يَوْمَ اَلنَّحْرِ ضُحًى, وَأَمَّا بَعْدَ ذَلِكَ فَإِذَا زَادَتْ اَلشَّمْسُ ) رَوَاهُ مُسْلِمٌ

Jabir Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melempar Jumrah pada hari Raya Kurban saat waktu dluha. Namun setelah itu (beliau melemparnya) bila matahari tergelincir. Riwayat Muslim.


Hadits Ke-587

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-587

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّهُ كَانَ يَرْمِي اَلْجَمْرَةَ اَلدُّنْيَا, بِسَبْعِ حَصَيَاتٍ, يُكَبِّرُ عَلَى أَثَرِ كُلِّ حَصَاةٍ, ثُمَّ يَتَقَدَّمُ, ثُمَّ يُسْهِلُ, فَيَقُومُ فَيَسْتَقْبِلُ اَلْقِبْلَةَ, فَيَقُومُ طَوِيلاً, وَيَدْعُو وَيَرْفَعُ يَدَيْهِ, ثُمَّ يَرْمِي اَلْوُسْطَى, ثُمَّ يَأْخُذُ ذَاتَ اَلشِّمَالِ فَيُسْهِلُ, وَيَقُومُ مُسْتَقْبِلَ اَلْقِبْلَةِ, ثُمَّ يَدْعُو فَيَرْفَعُ يَدَيْهِ وَيَقُومُ طَوِيلاً, ثُمَّ يَرْمِي جَمْرَةَ ذَاتِ اَلْعَقَبَةِ مِنْ بَطْنِ اَلْوَادِي وَلَا يَقِفُ عِنْدَهَا, ثُمَّ يَنْصَرِفُ, فَيَقُولُ: هَكَذَا رَأَيْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَفْعَلُهُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa ia melempar Jumrah ula dengan tujuh batu kecil, ia mengiringi dengan takbir pada setiap lemparan, kemudian maju dan mencari tanah yang rata. Ia berdiri menghadap kiblat, kemudian berdoan dengan mengangkat tangannya dan berdiri lama. Lalu melempar jumrah wustho, kemudian mengambil arah kiri untuk mencari tempat yang rata. Ia berdiri menghadap kiblat, kemudian berdoa dengan mengangkat kedua tangannya dan berdiri lama. Kemudian melempar Jumrah aqabah dari tengah lembah. Ia tidak berdiri di situ dang langsung kembali. Ia mengatakan: Beginilah aku melihat Rasulullah Shallallaahu 'alaihi wa Sallam melakukannya. Riwayat Bukhari.


Hadits Ke-588

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-588

وَعَنْهُ ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: اَللَّهُمَّ ارْحَمِ اَلْمُحَلِّقِينَ قَالُوا: وَالْمُقَصِّرِينَ يَا رَسُولَ اَللَّهِ. قَالَ فِي اَلثَّالِثَةِ: وَالْمُقَصِّرِينَ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam berdoa: Ya Allah rahmatilah orang-orang yang mencukur rambutnya." Mereka bertanya: Dan orang-orang yang memendekkan rambutnya, wahai Rasulullah. Beliau berdoa dalam yang ketiga: "Dan orang-orang yang memendekkan rambutnya." Muttafaq Alaihi.


Hadits Ke-589

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-589

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوِ بْنِ اَلْعَاصِ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم وَقَفَ فِي حَجَّةِ اَلْوَدَاعِ, فَجَعَلُوا يَسْأَلُونَهُ, فَقَالَ رَجُلٌ: لَمْ أَشْعُرْ, فَحَلَقْتُ قَبْلَ أَنْ أَذْبَحَ. قَالَ: اِذْبَحْ وَلَا حَرَجَ فَجَاءَ آخَرُ, فَقَالَ: لَمْ أَشْعُرْ, فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ, قَالَ: اِرْمِ وَلَا حَرَجَ فَمَا سُئِلَ يَوْمَئِذٍ عَنْ شَيْءٍ قُدِّمَ وَلَا أُخِّرَ إِلَّا قَالَ: اِفْعَلْ وَلَا حَرَجَ ) مُتَّفَقٌ عَلَيْهِ.ِ

Dari Abdullah Ibnu Amar al-'Ash Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam berhenti pada haji wada' dan orang-orang saling bertanya kepada beliau. Seorang laki-laki bertanya: Aku tidak sadar, aku telah mencukur sebelum menyembelih kurban. Beliau bersabda: "Sembelihlah kurban, tidak apa-apa." Pada hari itu beliau tidak di tanya dengan sesuatu yang didahulukan dan diakhirkan kecuali beliau menjawab: "Kerjakanlah, tidak apa-apa." Muttafaq Alaihi.


Hadits Ke-590

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-590

وَعَنْ اَلْمِسْوَرِ بْنِ مَخْرَمَةَ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَحَرَ قَبْلَ أَنْ يَحْلِقَ, وَأَمَرَ أَصْحَابَهُ بِذَلِكَ ) رَوَاهُ اَلْبُخَارِيُّ

Dari al-Miswar Ibnu Mahramah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam menyembelih kurban sebelum mencukur dan menyuruh para shahabat untuk melakukan demikian. Riwayat Bukhari.


Hadits Ke-591

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-591

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا رَمَيْتُمْ وَحَلَقْتُمْ فَقَدَ حَلَّ لَكُمْ اَلطِّيبُ وَكُلُّ شَيْءٍ إِلَّا اَلنِّسَاءَ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَفِي إِسْنَادِهِ ضَعْفٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bila telah selesai melempar dan mencukur, maka dihalalkan untukmu memakai wewangian dan segala sesuatu kecuali perempuan." Riwayat Ahmad dan Abu Dawud. Dalam sanadnya ada kelemahan.


Hadits Ke-592

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-592

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا, عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَيْسَ عَلَى اَلنِّسَاءِ حَلْقٌ, وَإِنَّمَا يُقَصِّرْنَ ) رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada kewajiban mencukur bagi perempuan, namun mereka cukup memendekkannya." Riwayat Abu Dawud dengan sanad hasan.


Hadits Ke-593

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-593

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّ اَلْعَبَّاسَ بْنَ عَبْدِ اَلْمُطَّلِبِ رضي الله عنه اِسْتَأْذَنَ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى, مِنْ أَجْلِ سِقَايَتِهِ, فَأَذِنَ لَهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Abbas Ibnu Abdul Mutthalib memohon izin kepada Rasulullah Shallallaahu 'alaihi wa Sallam untuk menginap di Mekkah pada malam-malam yang seharusnya berada di Mina karena tugasnya memberi air minum kepada Jemaah Haji, lalu beliau mengizinkannya. Muttafaq Alaihi.


Hadits Ke-594

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-594

وَعَنْ عَاصِمِ بْنِ عَدِيٍّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَرْخَصَ لِرُعَاة اَلْإِبِلِ فِي اَلْبَيْتُوتَةِ عَنْ مِنًى, يَرْمُونَ يَوْمَ اَلنَّحْرِ, ثُمَّ يَرْمُونَ اَلْغَدِ لِيَوْمَيْنِ, ثُمَّ يَرْمُونَ يَوْمَ اَلنَّفْرِ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ

Dari Ashim Ibnu Adiy bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memberikan keringanan pada para pengembala unta untuk bermalam di luar kota Mina, mereka melempar pada hari raya Kurban, mereka melempar besok dan besok lusa untuk dua hari, kemudian mereka melempar pada hari nafar (tanggal 14). Riwayat Imam Lima. Hadits shahih menurut Tirmidzi dan Ibnu Hibban.


Hadits Ke-595

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-595

وَعَنْ أَبِي بِكْرَةَ رضي الله عنه قَالَ: ( خَطَبَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم يَوْمَ اَلنَّحْرِ... ) اَلْحَدِيثَ. مُتَّفَقٌ عَلَيْهِ

Abu Bakrah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memberi khutbah kepada kami pada hari raya Kurban. Hadits Muttafaq Alaihi.


Hadits Ke-596

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-596

وَعَنْ سَرَّاءَ بِنْتِ نَبْهَانَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( خَطَبَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم يَوْمَ اَلرُّءُوسِ فَقَالَ: أَلَيْسَ هَذَا أَوْسَطَ أَيَّامِ اَلتَّشْرِيقِ ؟ ) اَلْحَدِيثَ رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ

Sarra' Bintu Nabhan Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memberi khutbah kepada kami pada hari ruus (hari ke-2 dari hari raya Kurban), beliau bersabda: "Bukankah ini pertengahan hari-hari tasyrik?". Hadits riwayat Abu Dawud dengan sanad Hasan.


Hadits Ke-597

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-597

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لَهَا: ( طَوَافُكِ بِالْبَيْتِ وَبَيْنَ اَلصَّفَا وَاَلْمَرْوَةِ يَكْفِيكَ لِحَجِّكِ وَعُمْرَتِكِ ) رَوَاهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda padanya: "Thowaf-mu di Baitullah dan sa'imu antara Shofa dan Marwa telah cukup bagimu untuk haji dan umrahmu." Riwayat Muslim.


Hadits Ke-598

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-598

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ( لَمْ يَرْمُلْ فِي اَلسَّبْعِ اَلَّذِي أَفَاضَ فِيهِ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اَلتِّرْمِذِيَّ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam tidak berlari-lari kecil dalam tujuh putaran pada thowaf ifadlah. Riwayat Imam Lima kecuali Tirmidzi. Hadits shahih menurut Hakim.


Hadits Ke-599

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-599

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم صَلَّى اَلظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ, ثُمَّ رَقَدَ رَقْدَةً بِالْمُحَصَّبِ, ثُمَّ رَكِبَ إِلَى اَلْبَيْتِ فَطَافَ بِهِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sholat Dhuhur, Ashar, Maghrib, dan Isya', kemudian tidur sejenak di desa Muhashob, lalu naik kendaraan menuju Baitullah dan thowaf. Riwayat Bukhari.


Hadits Ke-600

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-600

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا: ( أَنَّهَا لَمْ تَكُنْ تَفْعَلُ ذَلِكَ -أَيْ: اَلنُّزُولَ بِالْأَبْطَحِ- وَتَقُولُ : إِنَّمَا نَزَلَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم لِأَنَّهُ كَانَ مَنْزِلاً أَسْمَحَ لِخُرُوجِهِ ) رَوَاهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa ia tidak berbuat demikian, yakni singgah di desa Abthah, dia mengatakan: Rasulullah Shallallaahu 'alaihi wa Sallam singgah di tempat tersebut hanyalah karena tempat itu paling mudah bagi beliau untuk keluar (dari Mekkah menuju Madinah). riwayat Muslim.


Hadits Ke-601

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-601

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( أُمِرَ اَلنَّاسُ أَنْ يَكُونَ آخِرَ عَهْدِهِمْ بِالْبَيْتِ, إِلَّا أَنَّهُ خَفَّفَ عَنِ الْحَائِضِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Abbas Radliyallaahu 'anhu berkata: Orang-orang diperintahkan agar akhir dari ibadah haji mereka adalah thowaf di Baitullah, tetapi diberikan kelonggaran bagi perempuan haid. Muttafaq Alaihi.


Hadits Ke-602

KITAB HAJJI

 BAB V : TENTANG SIFAT HAJI DAN MASUK KOTA MAKKAH

HADITS KE-602

وَعَنِ اِبْنِ اَلزُّبَيْرِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إِلَّا اَلْمَسْجِدَ اَلْحَرَامَ , وَصَلَاةٌ فِي اَلْمَسْجِدِ اَلْحَرَامِ أَفْضَلُ مِنْ صَلَاةٍ فِي مَسْجِدِي بِمِائَةِ صَلَاةٍ ) رَوَاهُ أَحْمَدُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ibnu al-Zubair Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sekali sholat di masjidku ini lebih utama daripada 1000 kali sholat di masjid lainnya kecuali Masjidil Haram, dan sekali sholat di Masjidil Haram lebih utama daripada 100 kali sholat di masjidku ini." Riwayat Ahmad. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-603

KITAB HAJJI

 BAB VI : TENTANG TERLAMBAT DAN TERHALANGNYA HAJI

HADITS KE-603

عَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قَدْ أُحْصِرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَحَلَقَ وَجَامَعَ نِسَاءَهُ, وَنَحَرَ هَدْيَهُ, حَتَّى اِعْتَمَرَ عَامًا قَابِلًا ) رَوَاهُ اَلْبُخَارِيُّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah terhalang, lalu beliau mencukur rambut kepalanya, bercampur dengan istrinya, dan menyembelih kurbannya hingga berumrah tahun depan. Riwayat Bukhari.


Hadits Ke-604

KITAB HAJJI

 BAB VI : TENTANG TERLAMBAT DAN TERHALANGNYA HAJI

HADITS KE-604

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( دَخَلَ اَلنَّبِيُّ صلى الله عليه وسلم عَلَى ضُبَاعَةَ بِنْتِ اَلزُّبَيْرِ بْنِ عَبْدِ اَلْمُطَّلِبِ رَضِيَ اَللَّهُ عَنْهَا, فَقَالَتْ: يَا رَسُولَ اَللَّهِ! إِنِّي أُرِيدُ اَلْحَجَّ, وَأَنَا شَاكِيَةٌ، فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم حُجِّي وَاشْتَرِطِي: أَنَّ مَحَلِّي حَيْثُ حَبَسْتَنِي ) مُتَّفَقٌ عَلَيْهِ

Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam masuk ke rumah Dluba'ah bintu al-Zubair Ibnu Abdul Mutthalib, lalu berkata: Wahai Rasulullah, sesungguhnya aku ingin menunaikan haji, namun aku sakit. Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Berhajilah dan tetapkanlah syarat bahwa tempat tahallulku ialah dimana aku terhalang." Muttafaq Alaihi.


Hadits Ke-605

KITAB HAJJI

 BAB VI : TENTANG TERLAMBAT DAN TERHALANGNYA HAJI

HADITS KE-605

وَعَنْ عِكْرِمَةَ, عَنْ اَلْحَجَّاجِ بْنِ عَمْرٍو اَلْأَنْصَارِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ كُسِرَ, أَوْ عُرِجَ, فَقَدَ حَلَّ وَعَلَيْهِ اَلْحَجُّ مِنْ قَابِلٍ قَالَ عِكْرِمَةُ. فَسَأَلْتُ اِبْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ عَنْ ذَلِكَ? فَقَالَا: صَدَقَ ) رَوَاهُ اَلْخَمْسَةُ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ

Dari Ikrimah, dari al-Hajjaj Ibnu Amar al-Anshory Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa patah kakinya atau pincang, maka ia boleh tahallul dan ia wajib haji tahun mendatang." Ikrimah berkata: Aku bertanya kepada Ibnu Abbas dan Abu Hurairah tentang hadits tersebut. Mereka menjawab: Benar. Riwayat Imam Lima. Hadits hasan menurut Tirmidzi.


Hadits Ke-606

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-606

عَنْ رِفَاعَةَ بْنِ رَافِعٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سُئِلَ: أَيُّ اَلْكَسْبِ أَطْيَبُ? قَالَ: ( عَمَلُ اَلرَّجُلِ بِيَدِهِ, وَكُلُّ بَيْعٍ مَبْرُورٍ ) رَوَاهُ اَلْبَزَّارُ، وَصَحَّحَهُ اَلْحَاكِمُ.

Dari Rifa'ah Ibnu Rafi' bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah ditanya: Pekerjaan apakah yang paling baik?. Beliau bersabda: "Pekerjaan seseorang dengan tangannya dan setiap jual-beli yang bersih." Riwayat al-Bazzar. Hadits shahih menurut Hakim.


Hadits Ke-601

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-601

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا-; أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ عَامَ اَلْفَتْحِ, وَهُوَ بِمَكَّةَ: ( إِنَّ اَللَّهَ وَرَسُولَهُ حَرَّمَ بَيْعَ اَلْخَمْرِ, وَالْمَيْتَةِ, وَالْخِنْزِيرِ, وَالْأَصْنَام فَقِيلَ: يَا رَسُولَ اَللَّهِ ! أَرَأَيْتَ شُحُومَ اَلْمَيْتَةِ, فَإِنَّهُ تُطْلَى بِهَا اَلسُّفُنُ, وَتُدْهَنُ بِهَا اَلْجُلُودُ, وَيَسْتَصْبِحُ بِهَا اَلنَّاسُ? فَقَالَ: لَا هُوَ حَرَامٌ , ثُمَّ قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عِنْدَ ذَلِكَ: قَاتَلَ اَللَّهُ اَلْيَهُودَ, إِنَّ اَللَّهَ لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومَهَا جَمَلُوهُ, ثُمَّ بَاعُوهُ, فَأَكَلُوا ثَمَنَهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa ia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda di Mekkah pada tahun penaklukan kota itu: "Sesungguhnya Allah melarang jual-beli minuman keras, bangkai, babi dan berhala." Ada orang bertanya: Wahai Rasulullah, bagaimana pendapat baginda tentang lemak bangkai karena ia digunakan untuk mengecat perahu, meminyaki kulit dan orang-orang menggunakannya untuk menyalakan lampu?. Beliau bersabda: "Tidak, ia haram." Kemudian setelah itu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah melaknat orang-orang Yahudi, karena ketika Allah mengharamkan atas mereka (jual-beli) lemak bangkai mereka memprosesnya dan menjualnya, lalu mereka memakan hasilnya." Muttafaq Alaihi.


Hadits Ke-602

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-602

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِذَا اِخْتَلَفَ اَلْمُتَبَايِعَانِ لَيْسَ بَيْنَهُمَا بَيِّنَةٌ, فَالْقَوْلُ مَا يَقُولُ رَبُّ اَلسِّلْعَةِ أَوْ يَتَتَارَكَانِ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلْحَاكِمُ

Ibnu Mas'ud Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila dua orang yang berjual beli berselisih, sedang di antara mereka tidak ada keterangan yang jelas, maka perkataan yang benar ialah apa yang dikatakan oleh pemilik barang atau mereka membatalkan transaksi." Riwayat Imam Lima. Hadits shahih menurut Hakim.


Hadits Ke-603

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-603

وَعَنْ أَبِي مَسْعُودٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ ثَمَنِ اَلْكَلْبِ, وَمَهْرِ الْبَغِيِّ, وَحُلْوَانِ اَلْكَاهِنِ ) مُتَّفَقٌ عَلَيْه

Dari Abu Mas'ud al-Anshory Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang mengambil uang penjualan anjing, uang pelacuran, dan upah pertenungan. Muttafaq Alaihi.


Hadits Ke-604

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-604

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا-; ( أَنَّهُ كَانَ ] يَسِيرُ [ عَلَى جَمَلٍ لَهُ أَعْيَا. فَأَرَادَ أَنْ يُسَيِّبَهُ. قَالَ: فَلَحِقَنِي اَلنَّبِيُّ صلى الله عليه وسلم فَدَعَا لِي, وَضَرَبَهُ، فَسَارَ سَيْراً لَمْ يَسِرْ مِثْلَهُ, قَالَ: بِعْنِيهِ بِوُقِيَّةٍ قُلْتُ: لَا. ثُمَّ قَالَ: بِعْنِيهِ فَبِعْتُهُ بِوُقِيَّةٍ, وَاشْتَرَطْتُ حُمْلَانَهُ إِلَى أَهْلِي, فَلَمَّا بَلَغْتُ أَتَيْتُهُ بِالْجَمَلِ, فَنَقَدَنِي ثَمَنَهُ, ثُمَّ رَجَعْتُ فَأَرْسَلَ فِي أَثَرِي. فَقَالَ: أَتُرَانِي مَاكَسْتُكَ لِآخُذَ جَمَلَكَ? خُذْ جَمَلَكَ وَدَرَاهِمَكَ. فَهُوَ لَكْ ) مُتَّفَقٌ عَلَيْهِ , وَهَذَا اَلسِّيَاقُ لِمُسْلِمٍ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa ia menumpang untanya yang sudah lemah dan ia ingin membiarkannya. Ia berkata: Aku bertemu Nabi Shallallaahu 'alaihi wa Sallam, lalu beliau berdoa untukku dan memukul untaku. Kemudian unta itu berjalan tidak seperti biasanya. Lalu beliau bersabda: "Juallah ia padaku dengan satu uqiyyah." Aku berkata: Tidak. Beliau bersabda lagi: "Juallah ia padaku." Lalu aku menjualnya dengan satu uqiyyah, namun dengan syarat aku membawanya dahulu pada keluargaku. Setelah aku melakukannya aku datang pada beliau dengan unta itu dan beliau membayar harganya kepadaku. Kemudian aku pulang dan beliau mengirim seseorang membuntutiku. Lalu beliau bersabda: "Apakah engkau mengira aku menawarmu untuk mengambil untamu? Ambillah untamu dan uangmu, ia hadiah untukmu." Muttafaq Alaihi. Susunan kalimat ini menurut riwayat Muslim.


Hadits Ke-605

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-605

وَعَنْهُ قَالَ: ( أَعْتَقَ رَجُلٌ مِنَّا عَبْداً لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ. فَدَعَا بِهِ اَلنَّبِيُّ صلى الله عليه وسلم فَبَاعَهُ ) مُتَّفَقٌ عَلَيْهِ

Dia berkata: Seseorang di antara kami berwasiat memerdekakan seorang budak miliknya setelah ia meninggal dunia, padahal ia tidak memiliki harta selain budak tersebut. Lalu Nabi Shallallaahu 'alaihi wa Sallam memanggil budak itu dan menjualnya. Muttafaq Alaihi.


Hadits Ke-606

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-606

وَعَنْ مَيْمُونَةَ زَوْجِ اَلنَّبِيِّ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ, وَرَضِيَ عَنْهَا-; ( أَنَّ فَأْرَةً وَقَعَتْ فِي سَمْنٍ, فَمَاتَتْ فِيهِ, فَسُئِلَ اَلنَّبِيُّ صلى الله عليه وسلم عَنْهَا. فَقَالَ: أَلْقُوهَا وَمَا حَوْلَهَا, وَكُلُوهُ ) رَوَاهُ اَلْبُخَارِيُّ وَزَادَ أَحْمَدُ. وَالنَّسَائِيُّ: فِي سَمْنٍ جَامِدٍ

Dari Maimunah istri Nabi Shallallaahu 'alaihi wa Sallam bahwa ada seekor tikus yang jatuh ke dalam samin (sejenis mentega), lalu mati. Kemudian hal itu ditanyakan kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau menjawab: "Buanglah tikus dan samin yang ada di sekitarnya, dan makanlah (samin yang tersisa)." Riwayat Bukhari. Ahmad dan Nasa'i menambahkan: Dalam samin yang beku.


Hadits Ke-607

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-607

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا وَقَعَتْ اَلْفَأْرَةُ فِي اَلسَّمْنِ, فَإِنْ كَانَ جَامِداً فَأَلْقُوهَا وَمَا حَوْلَهَا, وَإِنْ كَانَ مَايِعًا فَلَا تَقْرَبُوهُ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَقَدْ حَكَمَ عَلَيْهِ اَلْبُخَارِيُّ وَأَبُو حَاتِمٍ بِالْوَهْمِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila tikus jatuh ke dalam samin, maka buanglah tikus dan sekitarnya jika samin itu beku dan janganlah mendekatinya bila samin itu cair." Riwayat Ahmad dan Abu Dawud. Bukhari dan Abu Hatim menyatakan bahwa hadits ini keliru.


Hadits Ke-608

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-608

وَعَنْ أَبِي اَلزُّبَيْرِ قَالَ: سَأَلْتُ جَابِرًا عَنْ ثَمَنِ اَلسِّنَّوْرِ وَالْكَلْبِ? فَقَالَ: ( زَجَرَ اَلنَّبِيُّ صلى الله عليه وسلم عَنْ ذَلِكَ ) رَوَاهُ مُسْلِمٌ وَالنَّسَائِيُّ وَزَادَ: ( إِلَّا كَلْبَ صَيْدٍ )

Abu al-Zubair berkata: Aku bertanya Jabir Radliyallaahu 'anhu tentang harga kucing dan anjing. Ia berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang hal itu. Riwayat Muslim dan Nasa'i dengan tambahan: Kecuali anjing pemburu.


Hadits Ke-610

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-610

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى عُمَرُ عَنْ بَيْعِ أُمَّهَاتِ اَلْأَوْلَادِ فَقَالَ: لَا تُبَاعُ, وَلَا تُوهَبُ, وَلَا تُورَثُ, لِيَسْتَمْتِعْ بِهَا مَا بَدَا لَهُ، فَإِذَا مَاتَ فَهِيَ حُرَّةٌ ) رَوَاهُ مَالِكٌ, وَالْبَيْهَقِيُّ, وَقَالَ: رَفَعَهُ بَعْضُ اَلرُّوَاةِ, فَوَهِمَ

Ibnu Umar Radliyallaahu 'anhu berkata: Umar melarang menjual budak-budak yang memiliki anak (dari hasil dengan majikannya), ia berkata: Tidak boleh dijual, diberikan, dan diwariskan. Ia boleh menikmati sekehendaknya, dan jika ia (majikan) meninggalkan ia merdeka. Riwayat Malik dan Baihaqi, dan ia menyatakan bahwa sebagian perawi menganggapnya marfu' tapi ia keliru.


Hadits Ke-611

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-611

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( كُنَّا نَبِيعُ سَرَارِيَنَا, أُمَّهَاتِ اَلْأَوْلَادِ, وَالنَّبِيُّ صلى الله عليه وسلم حَيٌّ, لَا نَرَى بِذَلِكَ بَأْسًا ) رَوَاهُ النَّسَائِيُّ, وَابْنُ مَاجَهْ وَاَلدَّارَقُطْنِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Jabir Radliyallaahu 'anhu berkata: Kami biasa menjual budak-budak wanita kami, ibu dari anak-anak dan Nabi Shallallaahu 'alaihi wa Sallam masih hidup. Beliau tidak mempermasalahkannya. Riwayat Nasa'i, Ibnu Majah, dan Daruquthni. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-612

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-612

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى اَلنَّبِيُّ صلى الله عليه وسلم عَنْ بَيْعِ فَضْلِ اَلْمَاءِ ) رَوَاهُ مُسْلِمٌ. وَزَادَ فِي رِوَايَةٍ: ( وَعَنْ بَيْعِ ضِرَابِ اَلْجَمَلِ )

Jabir Ibnu Abdullah berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual sisa kelebihan air. Riwayat Muslim. Dalam suatu riwayat ia menambahkan: Dan mengupahkan persetubuhan unta jantan.


Hadits Ke-613

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-613

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ عَسْبِ اَلْفَحْلِ ) رَوَاهُ اَلْبُخَارِيُّ.

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang mengupahkan persetubuhan binatang jantan. Riwayat Bukhari.


Hadits Ke-614

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-614

وَعَنْهُ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ حَبَلِ اَلْحَبَلَةِ, وَكَانَ بَيْعاً يَتَبَايَعُهُ أَهْلُ الْجَاهِلِيَّةِ: كَانَ اَلرَّجُلُ يَبْتَاعُ اَلْجَزُورَ إِلَى أَنْ تُنْتَجَ اَلنَّاقَةُ, ثُمَّ تُنْتَجُ اَلَّتِي فِي بَطْنِهَا ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual-belikan hewan yang akan dikandung oleh hewan yang masih dalam kandungan. Ini adalah jual-beli yang dilakukan masyarakat jahiliyyah, yaitu seseorang membeli unta yang akan dibayar nanti bila ia melahirkan, kemudian anak yang masih berada dalam perut itu juga melahirkan. Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.


Hadits Ke-615

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-615

وَعَنْهُ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلْوَلَاءِ, وَعَنْ هِبَتِهِ ) مُتَّفَقٌ عَلَيْه

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual-belikan wala' dan menghadiahkannya. Muttafaq Alaihi.


Hadits Ke-616

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-616

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ اَلْحَصَاةِ, وَعَنْ بَيْعِ اَلْغَرَرِ ) رَوَاهُ مُسْلِمٌ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli dengan cara melempar batu dan jual-beli gharar (yang belum jelas harga, barang, waktu dan tempatnya). Riwayat Muslim.


Hadits Ke-617

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-617

وَعَنْهُ: أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنِ اِشْتَرَى طَعَاماً فَلَا يَبِعْهُ حَتَّى يَكْتَالَهُ ) رَوَاهُ مُسْلِمٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membeli suatu makanan maka janganlah ia menjualnya sebelum menerima sukatannya." Riwayat Muslim.


Hadits Ke-618

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-618

وَعَنْهُ قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ ) رَوَاهُ أَحْمَدُ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ

وَلِأَبِي دَاوُدَ: ( مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ فَلَهُ أَوَكَسُهُمَا, أَوْ اَلرِّبَا )

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang dua jual-beli dalam satu transaksi jual-beli. Riwayat Ahmad dan Nasa'i. Hadits shahih menurut Tirmidzi.

Menurut riwayat Abu Dawud: Barangsiapa melakukan dua jual-beli dalam satu transaksi, maka baginya harga yang murah atau ia termasuk riba'.


Hadits Ke-619

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-619

وَعَنْ عَمْرِوِ بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَحِلُّ سَلَفٌ وَبَيْعٌ وَلَا شَرْطَانِ فِي بَيْعٍ, وَلَا رِبْحُ مَا لَمْ يُضْمَنْ, وَلَا بَيْعُ مَا لَيْسَ عِنْدَكَ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ خُزَيْمَةَ, وَالْحَاكِمُ.

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak dihalalkan meminjam dan menjual, dua syarat dalam satu transaksi jual-beli, keuntungan yang belum dapat dijamin, dan menjual sesuatu yang tidak engkau miliki." Riwayat Imam Lima. Hadits shahih menurut Tirmidzi, Ibnu Khuzaimah dan Hakim.


Hadits Ke-620

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-620

وَأَخْرَجَهُ فِي عُلُومِ اَلْحَدِيثِ مِنْ رِوَايَةِ أَبِي حَنِيفَةَ, عَنْ عَمْرٍو اَلْمَذْكُورِ بِلَفْظِ: نَهَى عَنْ بَيْعٍ وَشَرْطٍ وَمِنْ هَذَا اَلْوَجْهِ أَخْرَجَهُ اَلطَّبَرَانِيُّ فِي اَلْأَوْسَطِ وَهُوَ غَرِيبٌ

Hadits tersebut juga dikeluarkan dari kitab Ulumul Hadits riwayat Abu Hanifah dari 'Amr dengan lafaz: "Rasulallah Shallallahu 'Alaihi wa Sallam melarang berjual-beli dengan syarat." Dari jalur ini Thabrani meriwayatkan hadts ini dalam kitab al-Ausath dan ia termasuk hadits gharib.


Hadits Ke-621

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-621

وَعَنْهُ قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ اَلْعُرْبَانِ ) رَوَاهُ مَالِكٌ, قَالَ: بَلَغَنِي عَنْ عَمْرِو بْنِ شُعَيْبٍ, بِهِ

Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli 'urban (memberikan panjar/persekot terlebih dahulu dan jika jual-beli itu tidak jadi maka uang panjar tersebut hangus)". Riwayat Malik. Ia berkata: Aku menerimanya dari Amar Ibnu Syu'aib.


Hadits Ke-622

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-622

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( اِبْتَعْتُ زَيْتاً فِي اَلسُّوقِ, فَلَمَّا اِسْتَوْجَبْتُهُ لَقِيَنِي رَجُلٌ فَأَعْطَانِي بِهِ رِبْحاً حَسَناً، فَأَرَدْتُ أَنْ أَضْرِبَ عَلَى يَدِ اَلرَّجُلِ، فَأَخَذَ رَجُلٌ مِنْ خَلْفِي بِذِرَاعِي، فَالْتَفَتُّ, فَإِذَا هُوَ زَيْدُ بْنُ ثَابِتٍ, فَقَالَ: لَا تَبِعْهُ حَيْثُ اِبْتَعْتَهُ حَتَّى تَحُوزَهُ إِلَى رَحْلِكَ; فَإِنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى أَنْ تُبَاعَ اَلسِّلَعُ حَيْثُ تُبْتَاعُ, حَتَّى يَحُوزَهَا اَلتُّجَّارُ إِلَى رِحَالِهِمْ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ وَاللَّفْظُ لَهُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku pernah membeli minyak di pasar dan ketika minyak itu telah menjadi hak milikku aku bertemu dengan seseorang yang akan membelinya dengan keuntungan yang baik. Ketika aku hendak mengiyakan tawaran orang tersebut, ada seseorang dari belakang yang memegang lenganku. Aku berpaling dan ternyata ia adalah Zaid Ibnu Tsabit. Lalu ia berkata: Jangan menjualnya di tempat engkau membeli, sampai engkau membawanya ke tempatmu, sebab Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual barang di tempat barang itu dibeli sampai para pedagang membawanya ke tempat mereka. Riwayat Ahmad dan Abu Dawud dengan lafadz menurutnya. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-623

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-623

وَعَنْهُ قَالَ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ! إِنِّي أَبِيعُ بِالْبَقِيعِ, فَأَبِيعُ بِالدَّنَانِيرِ وَآخُذُ اَلدَّرَاهِمَ, وَأَبِيعُ بِالدَّرَاهِمِ وَآخُذُ اَلدَّنَانِيرَ, آخُذُ هَذَا مِنْ هَذِهِ وَأُعْطِي هَذَهِ مِنْ هَذِا? فَقَالَ رَسُولُ اَللَّهِ-صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ-: لَا بَأْسَ أَنْ تَأْخُذَهَا بِسِعْرِ يَوْمِهَا مَا لَمْ تَتَفَرَّقَا وَبَيْنَكُمَا شَيْءٌ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلْحَاكِمُ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku berkata, wahai Rasulullah, aku menjual unta di Baqi'. Aku menjual dengan dinar tapi aku menerima dirham, aku menjual dengan dirham tapi aku menerima dinar, aku mengambil ini dari ini tapi aku menerima itu dari itu. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak apa-apa engkau mengambilnya dengan harga pada hari itu selama engkau berdua belum berpisah dan antara kamu berdua tidak masalah." Riwayat Imam Lima. Hadits shahih menurut Hakim.


Hadits Ke-624

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-624

وَعَنْهُ قَالَ: ( نَهَى صلى الله عليه وسلم عَنِ النَّجْشِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang berjualan dengan najasy (memuji barang dagangan secara berlebihan). Muttafaq Alaihi.


Hadits Ke-625

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-625

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا-; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ اَلْمُحَاقَلَةِ, وَالْمُزَابَنَةِ, وَالْمُخَابَرَةِ, وَعَنْ اَلثُّنْيَا, إِلَّا أَنْ تُعْلَمَ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اِبْنَ مَاجَهْ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang jual-beli dengan cara muhaqalah (menjual biji atau tanaman dengan borongan yang masih samar ukurannya), muzabanah (menjual buah yang masih segar dengan yang sudah kering dengan sukatan), mukhobarah (menyewakan tanah untuk ditanami tumbuhan dengan syarat si pemilik tanah mendapat keuntungan setengah atau lebih dari hasilnya), dan tsunaya (penjualan dengan memakai pengecualian), kecuali jika ia jelas. Riwayat Imam Lima kecuali Ibnu Majah. Hadits shahih menurut Tirmidzi.


Hadits Ke-626

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-626

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنِ اَلْمُحَاقَلَةِ, وَالْمُخَاضَرَةِ, وَالْمُلَامَسَةِ, وَالْمُنَابَذَةِ, وَالْمُزَابَنَةِ ) رَوَاهُ اَلْبُخَارِيُّ

Anas berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli dengan cara muhaqalah, muhadlarah (menjual buah-buahan yang belum masak yang belum tentu bisa dimakan), mulamasah (menjual sesuatu dengan hanya menyentuh), munabadzah (membeli sesuatu dengan sekedar lemparan), dan muzabanah. Riwayat Bukhari.


Hadits Ke-627

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-627

وَعَنْ طَاوُسٍ, عَنِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَلَقَّوْا اَلرُّكْبَانَ, وَلَا يَبِيعُ حَاضِرٌ لِبَادٍ قُلْتُ لِابْنِ عَبَّاسٍ: مَا قَوْلُهُ: وَلَا يَبِيعُ حَاضِرٌ لِبَادٍ? قَالَ: لَا يَكُونُ لَهُ سِمْسَارًا ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Thawus, dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah engkau menghadang kafilah di tengah perjalanan (untuk membeli barang dagangannya), dan janganlah orang kota menjual kepada orang desa." Aku bertanya kepada Ibnu Abbas: Apa maksud sabda beliau "Janganlah orang kita menjual kepada orang desa?". Ibnu Abbas menjawab: Janganlah menjadi makelar (perantara). Muttafaq Alaihi dan lafadznya menurut riwayat Bukhari.


Hadits Ke-628

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-628

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَلَقَّوا اَلْجَلَبَ، فَمَنْ تُلُقِّيَ فَاشْتُرِيَ مِنْهُ, فَإِذَا أَتَى سَيِّدُهُ اَلسُّوقَ فَهُوَ بِالْخِيَارِ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah menghadang barang dagangan dari luar kota. Barangsiapa di hadang, kemudian sebagian barangnya dibeli, maka jika pemilik barang telah datang ke pasar, ia boleh memilih (antara membatalkan atau tidak)." Riwayat Muslim.


Hadits Ke-629

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-629

وَعَنْهُ قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ, وَلَا تَنَاجَشُوا, وَلَا يَبِيعُ اَلرَّجُلُ عَلَى بَيْعِ أَخِيهِ, وَلَا يَخْطُبُ عَلَى خِطْبَةِ أَخِيهِ, وَلَا تُسْأَلُ اَلْمَرْأَةُ طَلَاقَ أُخْتِهَا لِتَكْفَأَ مَا فِي إِنَائِهَا ) مُتَّفَقٌ عَلَيْهِ وَلِمُسْلِمٍ: ( لَا يَسُمِ اَلْمُسْلِمُ عَلَى سَوْمِ اَلْمُسْلِمِ )

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang orang kota menjual kepada orang desa, jangan melakukan jual-beli dengan najasy, janganlah seseorang menjual sesuatu yang dijual oleh orang lain, dan janganlah seorang perempuan meminta thalaq saudaranya agar ia menjadi gantinya." Muttafaq Alaihi. Menurut riwayat Muslim: "Janganlah seorang muslim menawar atas tawaran saudaranya."


Hadits Ke-630

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-630

وَعَنْ أَبِي أَيُّوبَ اَلْأَنْصَارِيِّ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا, فَرَّقَ اَللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ اَلْقِيَامَةِ ) رَوَاهُ أَحْمَدُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَالْحَاكِمُ, وَلَكِنْ فِي إِسْنَادِهِ مَقَالٌ وَلَهُ شَاهِدٌ

Abu Ayyub al-Anshory Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memisahkan antara seorang ibu dan anaknya, Allah akan memisahkan dia dari kekasihnya pada hari kiamat." Riwayat Ahmad. Hadits shahih menurut Tirmidzi dan Hakim, namun sanadnya masih dipertentangkan dan ia mempunyai saksi.


Hadits Ke-631

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-631

وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: ( أَمَرَنِي رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ أَبِيعَ غُلَامَيْنِ أَخَوَيْنِ, فَبِعْتُهُمَا, فَفَرَّقْتُ بَيْنَهُمَا، فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: أَدْرِكْهُمَا, فَارْتَجِعْهُمَا, وَلَا تَبِعْهُمَا إِلَّا جَمِيعًا ) رَوَاهُ أَحْمَدُ, وَرِجَالُهُ ثِقَاتٌ, وَقَدْ صَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُودِ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ, وَالطَّبَرَانِيُّ, وَابْنُ اَلْقَطَّانِ

Ali Ibnu Abu Thalib Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah menyuruhku untuk menjual dua orang budak kecil bersaudara. Lalu aku menjualnya secara terpisah dan aku beritahukan hal itu kepada Nabi Shallallaahu 'alaihi wa Sallam Beliau bersabda: "Susullah dan ambillah kembali, dan jangan menjual mereka kecuali dengan bersama-sama." Riwayat Ahmad dengan perawi-perawi yang dapat dipercaya. Hadits shahih menurut Ibnu Khuzaimah, Ibnu al-Jarud, Ibnu Hibban, Hakim, Thabrani, dan Ibnu al-Qothan.


Hadits Ke-632

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-632

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( غَلَا اَلسِّعْرُ بِالْمَدِينَةِ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَقَالَ اَلنَّاسُ: يَا رَسُولَ اَللَّهِ ! غَلَا اَلسِّعْرُ, فَسَعِّرْ لَنَا, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِنَّ اَللَّهَ هُوَ اَلْمُسَعِّرُ, اَلْقَابِضُ, اَلْبَاسِطُ, الرَّازِقُ, وَإِنِّي لَأَرْجُو أَنْ أَلْقَى اَللَّهَ -تَعَالَى-, وَلَيْسَ أَحَدٌ مِنْكُمْ يَطْلُبُنِي بِمَظْلِمَةٍ فِي دَمٍ وَلَا مَالٍ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Anas Ibnu Malik berkata: Pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam pernah terjadi kenaikan harga barang-barang di Madinah. Maka orang-orang berkata: Wahai Rasulullah, harga barang-barang melonjak tingi, tentukanlah harga bagi kami. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allahlah penentu harga, Dialah yang menahan, melepas dan pemberi rizki. Dan aku berharap menemui Allah dan berharap tiada seorangpun yang menuntutku karena kasus penganiayaan terhadap darah maupun harta benda." Riwayat Imam Lima kecuali Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-633

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-633

وَعَنْ مَعْمَرِ بْنِ عَبْدِ اَللَّهِ رضي الله عنه عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَحْتَكِرُ إِلَّا خَاطِئٌ ) رَوَاهُ مُسْلِمٌ

Dari Ma'mar Ibnu Abdullah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan menimbun (barang) kecuali orang yang berdosa." Riwayat Muslim.


Hadits Ke-634

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-634

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَا تَصُرُّوا اَلْإِبِلَ وَالْغَنَمَ, فَمَنِ اِبْتَاعَهَا بَعْدُ فَإِنَّهُ بِخَيْرِ اَلنَّظَرَيْنِ بَعْدَ أَنْ يَحْلُبَهَا, إِنْ شَاءَ أَمْسَكَهَا, وَإِنْ شَاءَ رَدَّهَا وَصَاعًا مِنْ تَمْرٍ ) مُتَّفَقٌ عَلَيْهِ وَلِمُسْلِمٍ: ( فَهُوَ بِالْخِيَارِ ثَلَاثَةَ أَيَّامٍ ) وَفِي رِوَايَةٍ: ( لَهُ, عَلَّقَهَا ) اَلْبُخَارِيُّ: ( رَدَّ مَعَهَا صَاعاً مِنْ طَعَامٍ, لَا سَمْرَاءَ ) قَالَ اَلْبُخَارِيُّ: وَالتَّمْرُ أَكْثَرُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah menahan susu unta dan kambing. Barangsiapa membelinya ia boleh memilih yang lebih baik antara dua hal, setelah memeras susunya; yaitu jika ia mau, ia boleh menahannya dan jika tidak ia boleh mengembalikannya dengan satu sho' kurma." Muttafaq Alaihi. Menurut riwayat Muslim: "Ia boleh memilih selama tiga hari." Menurut riwayatnya yang dikomentari oleh Bukhari: "Ia mengembalikannya beserta satu sho' makanan tanpa gandum." Bukhari berkata: Dan kurma itu lebih banyak.


Hadits Ke-635

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-635

وَعَنِ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: ( مَنِ اِشْتَرَى شَاةً مَحَفَّلَةً, فَرَدَّهَا, فَلْيَرُدَّ مَعَهَا صَاعًا ) رَوَاهُ اَلْبُخَارِيُّ. وَزَادَ اَلْإِسْمَاعِيلِيُّ: مِنْ تَمْر

Ibnu Mas'ud Radliyallaahu 'anhu berkata: Barangsiapa membeli seekor kambing yang penuh susunya (tidak diperas), lalu ia mengembalikannya, maka hendaknya ia mengembalikannya beserta satu sho'. Riwayat Bukhari. Al-Isma'ily menambahkan: (Satu sho' kurma)


Hadits Ke-636

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-636

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم مَرَّ عَلَى صُبْرَةِ طَعَامٍ, فَأَدْخَلَ يَدَهُ فِيهَا, فَنَالَتْ أَصَابِعُهُ بَلَلًا , فَقَالَ: مَا هَذَا يَا صَاحِبَ اَلطَّعَامِ? قَالَ: أَصَابَتْهُ اَلسَّمَاءُ يَا رَسُولَ اَللَّهِ. فَقَالَ: أَفَلَا جَعَلْتَهُ فَوْقَ اَلطَّعَامِ; كَيْ يَرَاهُ اَلنَّاسُ? مَنْ غَشَّ فَلَيْسَ مِنِّي ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah melewati sebuah tumpukan makanan. Lalu beliau memasukkan tangannya ke dalam tumpukan tersebut dan jari-jarinya basah. Maka beliau bertanya: "Apa ini wahai penjual makanan?". Ia menjawab: Terkena hujan wahai Rasulullah. Beliau bersabda: "Mengapa tidak engkau letakkan di bagian atas makanan agar orang-orang dapat melihatnya? Barangsiapa menipu maka ia bukan termasuk golonganku." Riwayat Muslim.


Hadits Ke-637

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-637

وَعَنْ عَبْدِ اَللَّهِ بْنِ بُرَيْدَةَ, عَنْ أَبِيهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ حَبَسَ اَلْعِنَبَ أَيَّامَ اَلْقِطَافِ, حَتَّى يَبِيعَهُ مِمَّنْ يَتَّخِذُهُ خَمْراً, فَقَدَ تَقَحَّمَ اَلنَّارَ عَلَى بَصِيرَةٍ ) رَوَاهُ اَلطَّبَرَانِيُّ فِي اَلْأَوْسَطِ بِإِسْنَادٍ حَسَنٍ

Dari Abdullah Ibnu Buraidah, dari ayahnya bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membiarkan anggurnya pada musim panen untuk dijual kepada orang-orang yang membuat minuman keras, maka sesungguhnya ia telah menempuh api neraka dengan sengaja." Riwayat Thabrani dalam kitab al-Ausath dengan sanad Hasan.


Hadits Ke-638

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-638

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْخَرَاجُ بِالضَّمَانِ ) رَوَاهُ اَلْخَمْسَةُ, وَضَعَّفَهُ اَلْبُخَارِيُّ, وَأَبُو دَاوُدَ وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُودِ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ, وَابْنُ اَلْقَطَّانِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pengeluaran itu dengan tanggungan." Riwayat Imam Lima. Hadits dlo'if menurut Bukhari dan Abu Dawud. Hadits shahih menurut Tirmidzi, Ibnu Khuzaimah, Ibnu al-Jarud, Ibnu Hibban, Hakim, dan Ibnu al-Qotthon.


Hadits Ke-639

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-639

وَعَنْ عُرْوَةَ الْبَارِقِيِّ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَعْطَاهُ دِينَارًا يَشْتَرِي بِهِ أُضْحِيَّةً, أَوْ شَاةً, فَاشْتَرَى شَاتَيْنِ, فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ, فَأَتَاهُ بِشَاةٍ وَدِينَارٍ, فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعِهِ, فَكَانَ لَوْ اِشْتَرَى تُرَابًا لَرَبِحَ فِيهِ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا النَّسَائِيَّ. وَقَدْ أَخْرَجَهُ اَلْبُخَارِيُّ ضِمْنَ حَدِيثٍ, وَلَمْ يَسُقْ لَفْظَهُ

وَأَوْرَدَ اَلتِّرْمِذِيُّ لَهُ شَاهِداً: مِنْ حَدِيثِ حَكِيمِ بْنِ حِزَامٍ

Dari Urwah al-Bariqy Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah memberinya satu dinar untuk dibelikan seekor hewan kurban atau kambing. Ia membeli dengan uang tersebut dua ekor kambing dan menjual salah satunya dengan harga satu dinar. Lalu ia datang kepada beliau dengan seekor kambing dan satu dinar. Beliau mendoakan agar jual-belinya diberkahi Allah, sehingga kalaupun ia membeli debu, ia akan memperoleh keuntungan. Riwayat Imam Lima kecuali Nasa'i. Bukhari meriwayatkan hadits tersebut dalam salah satu riwayatnya, namun lafadznya tidak seperti itu.

Tirmidzi juga mengeluarkan satu saksi dari hadits Hakim Ibnu Hizam.


Hadits Ke-640

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-640

وَعَنِ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ شِرَاءِ مَا فِي بُطُونِ اَلْأَنْعَامِ حَتَّى تَضَعَ, وَعَنْ بَيْعِ مَا فِي ضُرُوعِهَا, وَعَنْ شِرَاءِ اَلْعَبْدِ وَهُوَ آبِقٌ, وَعَنْ شِرَاءِ اَلْمَغَانِمِ حَتَّى تُقْسَمَ, وَعَنْ شِرَاءِ اَلصَّدَقَاتِ حَتَّى تُقْبَضَ, وَعَنْ ضَرْبَةِ اَلْغَائِصِ ) رَوَاهُ اِبْنُ مَاجَهْ, وَالْبَزَّارُ, وَاَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيف

Dari Abu Said al-Khudry Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang melakukan jual-beli anak yang masih berada dalam kandungan hewan sebelum dilahirkan, susu yang masih berada dalam teteknya, seorang hamba yang melarikan diri, harta rampasan yang belum dibagi, zakat yang belum diterima, dan hasil seorang penyelam. Riwayat Ibnu Majah dan al-Bazzar. Daruquthni juga meriwayatkan dengan sanad lemah.


Hadits Ke-641

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-641

وَعَنِ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَشْتَرُوا اَلسَّمَكَ فِي اَلْمَاءِ; فَإِنَّهُ غَرَرٌ ) رَوَاهُ أَحْمَدُ, وَأَشَارَ إِلَى أَنَّ اَلصَّوَابَ وَقْفُهُ

Dari Ibnu Mas'ud Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah membeli ikan dalam air karena ia tidak jelas." Riwayat Ahmad. Ia memberi isyarat bahwa yang benar hadits ini mauquf.


Hadits Ke-642

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-642

وَعَنِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ تُبَاعَ ثَمَرَةٌ حَتَّى تُطْعَمَ, وَلَا يُبَاعَ صُوفٌ عَلَى ظَهْرٍ, وَلَا لَبَنٌ فِي ضَرْعٍ ) رَوَاهُ اَلطَّبَرَانِيُّ فِي اَلْأَوْسَطِ وَاَلدَّارَقُطْنِيُّ وَأَخْرَجَهُ أَبُو دَاوُدَ فِي اَلْمَرَاسِيلِ لِعِكْرِمَةَ, وَهُوَ اَلرَّاجِحُ. وَأَخْرَجَهُ أَيْضاً مَوْقُوفاً عَلَى اِبْنِ عَبَّاسٍ بِإِسْنَادٍ قَوِيٍّ, وَرَجَّحَهُ اَلْبَيْهَقِيُّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual buah-buahan hingga masak, bulu yang masih melekat di punggung (hewan hidup), dan susu dalam tetek. Riwayat Thabrani dalam kitab al-Ausath. dan Daruquthni. Abu Dawud meriwayatkan dalam hadits-hadits mursal ikrimah, ia juga meriwayatkan secara mauquf dari Ibnu Abbas dengan sanad kuat yang diperkuat oleh Baihaqi.


Hadits Ke-643

KITAB JUAL BELI

 BAB I : TENTANG SYARAT-SYARAT DAN YANG DILARANG DIPERJUAL BELIKAN

HADITS KE-643

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلْمَضَامِينِ, وَالْمَلَاقِيحِ ) رَوَاهُ اَلْبَزَّارُ, وَفِي إِسْنَادِهِ ضَعْفٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang jual-beli anak hewan dalam kandungan dan mani ternak jantan. Riwayat al-Bazzar dengan sanad lemah.


Hadits Ke-644

KITAB JUAL BELI

 BAB II : TENTANG KHIYAR

HADITS KE-644

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ أَقَالَ مُسْلِماً بَيْعَتَهُ, أَقَالَهُ اَللَّهُ عَثْرَتَهُ ) رَوَاهُ أَبُو دَاوُدَ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membebaskan jual-beli seorang muslim, Allah akan membebaskan kesalahannya." Riwayat Abu Dawud dan Ibnu Majah. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-645

KITAB JUAL BELI

 BAB II : TENTANG KHIYAR

HADITS KE-645

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-, عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِذَا تَبَايَعَ اَلرَّجُلَانِ, فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعاً, أَوْ يُخَيِّرُ أَحَدُهُمَا اَلْآخَرَ, فَإِنْ خَيَّرَ أَحَدُهُمَا اَلْآخَرَ فَتَبَايَعَا عَلَى ذَلِكَ فَقَدَ وَجَبَ اَلْبَيْعُ, وَإِنْ تَفَرَّقَا بَعْدَ أَنْ تَبَايَعَا, وَلَمْ يَتْرُكْ وَاحِدٌ مِنْهُمَا اَلْبَيْعَ فَقَدْ وَجَبَ اَلْبَيْعُ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila dua orang melakukan jual-beli, maka masing-masing orang mempunyai hak khiyar (memilih antara membatalkan atau meneruskan jual-beli) selama mereka belum berpisah dan masih bersama; atau selama salah seorang di antara keduanya tidak menentukan khiyar pada yang lain, lalu mereka berjual-beli atas dasar itu, maka jadilah jual-beli itu. Jika mereka berpisah setelah melakukan jual-beli dan masing-masing orang tidak mengurungkan jual-beli, maka jadilah jual-beli itu." Muttafaq Alaihi. Dan lafadznya menurut riwayat Muslim.


Hadits Ke-646

KITAB JUAL BELI

 BAB II : TENTANG KHIYAR

HADITS KE-646

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( اَلْبَائِعُ وَالْمُبْتَاعُ بِالْخِيَارِ حَتَّى يَتَفَرَّقَا, إِلَّا أَنْ تَكُونَ صَفْقَةَ خِيَارٍ, وَلَا يَحِلُّ لَهُ أَنْ يُفَارِقَهُ خَشْيَةَ أَنْ يَسْتَقِيلَهُ ) رَوَاهُ اَلْخَمْسَةُ إِلَّا اِبْنَ مَاجَهْ, وَاَلدَّارَقُطْنِيُّ, وَابْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُودِ. وَفِي رِوَايَةٍ: ( حَتَّى يَتَفَرَّقَا مِنْ مَكَانِهِمَا )

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Penjual dan pembeli mempunyai hak khiyar sebelum keduanya berpisah, kecuali telah ditetapkan khiyar dan masing-masing pihak tidak diperbolehkan pergi karena takut jual-beli dibatalkan." Riwayat Imam Lima kecuali Ibnu Majah, Daruquthni, Ibnu Khuzaimah, dan Ibnu al-Jarus. Dalam suatu riwayat: "Hingga keduanya meninggalkan tempat mereka."


Hadits Ke-647

KITAB JUAL BELI

 BAB II : TENTANG KHIYAR

HADITS KE-647

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ذَكَرَ رَجُلٌ لِلنَّبِيِّ صلى الله عليه وسلم أَنَّهُ يُخْدَعُ فِي اَلْبُيُوعِ فَقَالَ: ( إِذَا بَايَعْتَ فَقُلْ: لَا خَلَابَةَ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Ada seseorang mengadu kepada Rasulullah Shallallaahu 'alaihi wa Sallam bahwa ia tertipu dalam jual beli. Lalu beliau bersabda: "Jika engkau berjual-beli, katakanlah: Jangan melakukan tipu daya." Muttafaq Alaihi.


Hadits Ke-648

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-648

عَنْ جَابِرٍ رضي الله عنه قَالَ: ( لَعَنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم آكِلَ اَلرِّبَا, وَمُوكِلَهُ, وَكَاتِبَهُ, وَشَاهِدَيْهِ, وَقَالَ: هُمْ سَوَاءٌ ) رَوَاهُ مُسْلِمٌ

وَلِلْبُخَارِيِّ نَحْوُهُ مِنْ حَدِيثِ أَبِي جُحَيْفَةَ

Jabir Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melaknat pemakan riba, pemberi makan riba, penulisnya, dan dua orang saksinya. Beliau bersabda: "Mereka itu sama." Riwayat Muslim.

Bukhari juga meriwayatkan hadits semisal dari Abu Juhaifah.


Hadits Ke-649

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-649

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلرِّبَا ثَلَاثَةٌ وَسَبْعُونَ بَابًا أَيْسَرُهَا مِثْلُ أَنْ يَنْكِحَ اَلرَّجُلُ أُمَّهُ, وَإِنَّ أَرْبَى اَلرِّبَا عِرْضُ اَلرَّجُلِ اَلْمُسْلِمِ ) رَوَاهُ اِبْنُ مَاجَهْ مُخْتَصَراً, وَالْحَاكِمُ بِتَمَامِهِ وَصَحَّحَهُ

Dari Abdullah Ibnu Mas'ud Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Riba itu mempunyai 73 pintu, yang paling ringan ialah seperti seorang laki-laki menikahi ibunya dan riba yang paling berat ialah merusak kehormatan seorang muslim." Diriwayatkan oleh Ibnu Majah dengan ringkas dan Hakim dengan lengkap, dan menurutnya hadits itu shahih.


Hadits Ke-650

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-650

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا تَبِيعُوا اَلذَّهَبَ بِالذَّهَبِ إِلَّا مِثْلًا بِمِثْلٍ, وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ, وَلَا تَبِيعُوا اَلْوَرِقَ بِالْوَرِقِ إِلَّا مِثْلًا بِمِثْلٍ, وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ, وَلَا تَبِيعُوا مِنْهَا غَائِباً بِنَاجِزٍ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah menjual emas dengan emas kecuali yang sama sebanding dan jangan menambah sebagian atas yang lain; janganlah menjual perak dengan perak kecuali yang sama sebanding dan jangan menambah sebagian atas yang lain, dan janganlah menjual perak yang tidak tampak dengan yang tampak." Muttafaq Alaihi.


Hadits Ke-651

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-651

وَعَنْ عُبَادَةَ بْنِ اَلصَّامِتِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلذَّهَبُ بِالذَّهَبِ, وَالْفِضَّةُ بِالْفِضَّةِ, وَالْبُرُّ بِالْبُرِّ, وَالشَّعِيرُ بِالشَّعِيرِ, وَالتَّمْرُ بِالتَّمْرِ, وَالْمِلْحُ بِالْمِلْحِ, مِثْلًا بِمِثْلٍ, سَوَاءً بِسَوَاءٍ, يَدًا بِيَدٍ, فَإِذَا اِخْتَلَفَتْ هَذِهِ اَلْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ ) رَوَاهُ مُسْلِمٌ

Dari Ubadah al-Shomit bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "(Diperbolehkan menjual) emas dengan emas, perak dengan perak, gandum dengan gandum, sya'ir dengan sya'ir, kurma dengan kurma, garam dengan garam, sama sebanding, sejenis, dan ada serah terima." Riwayat Muslim.


Hadits Ke-652

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-652

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلذَّهَبُ بِالذَّهَبِ وَزْناً بِوَزْنٍ مِثْلًا بِمِثْلٍ، وَالْفِضَّةُ بِالْفِضَّةِ وَزْناً بِوَزْنٍ مِثْلًا بِمِثْلٍ, فَمَنْ زَادَ أَوْ اِسْتَزَادَ فَهُوَ رِبًا ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "(Diperbolehkan menjual) emas dengan emas yang sama timbangannya dan sama sebanding, dan perak dengan perak yang sama timbangannya dan sama sebanding. Barangsiapa menambah atau meminta tambahan maka itu riba." Riwayat Muslim.


Hadits Ke-653

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-653

وَعَنْ أَبِي سَعِيدٍ, وَأَبِي هُرَيْرَةَ -رَضِيَ اَللَّهُ عَنْهُمَا- ( ;أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم اِسْتَعْمَلَ رَجُلًا عَلَى خَيْبَرٍ, فَجَاءَهُ بِتَمْرٍ جَنِيبٍ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَكُلُّ تَمْرِ خَيْبَرَ هَكَذَا? فَقَالَ: لَا, وَاَللَّهِ يَا رَسُولَ اَللَّهِ, إِنَّا لَنَأْخُذُ اَلصَّاعَ مِنْ هَذَا بِالصَّاعَيْنِ وَالثَّلَاثَةِ فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لَا تَفْعَلْ، بِعِ اَلْجَمْعَ بِالدَّرَاهِمِ, ثُمَّ اِبْتَعْ بِالدَّرَاهِمِ جَنِيبًا ) وَقَالَ فِي اَلْمِيزَانِ مِثْلَ ذَلِكَ. مُتَّفَقٌ عَلَيْهِ. وَلِمُسْلِمٍ: وَكَذَلِكَ اَلْمِيزَانُ

Dari Abu Said al-Khudry dan Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam mengangkat seorang amil zakat untuk daerah Khaibar. Ia kemudian membawa kepada beliau kurma yang bagus; Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bertanya: "Apakah setiap kurma khaibar seperti ini?". Ia menjawab: Demi Allah tidak, wahai Rasulullah. Kami menukar satu sho' seperti ini dengan dua sho', dan dua sho' dengan tiga sho'. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jangan lakukan itu, juallah semuanya dengan dirham, kemudian belilah kurma yang bagus dengan dirham tersebut." Beliau bersabda: " Demikian juga dengan benda-benda yang ditimbang." Muttafaq Alaihi. Menurut riwayat Muslim: "Demikian pula benda-benda yang ditimbang."


Hadits Ke-654

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-654

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ اَلصُّبْرَةِ مِنَ اَلتَّمْرِ لا يُعْلَمُ مَكِيلُهَا بِالْكَيْلِ اَلْمُسَمَّى مِنَ اَلتَّمْرِ ) رَوَاهُ مُسْلِمٌ

Jabir Ibnu Abdullah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli setumpuk kurma yang tidak diketahui takarannya dengan kurma yang diketahui takarannya. Riwayat Muslim.


Hadits Ke-655

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-655

وَعَنْ مَعْمَرِ بْنِ عَبْدِ اَللَّهِ رضي الله عنه قَالَ: إِنِّي كُنْتُ أَسْمَعُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( اَلطَّعَامُ بِالطَّعَامِ مِثْلاً بِمِثْلٍ وَكَانَ طَعَامُنَا يَوْمَئِذٍ اَلشَّعِيرَ ) رَوَاهُ مُسْلِمٌ

Ma'mar Ibnu Abdullah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Makanan dengan makanan yang sama sebanding." Makanan kami pada hari itu adalah sya'ir. Riwayat Muslim.


Hadits Ke-656

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-656

وَعَنْ فَضَالَةَ بْنِ عُبَيْدٍ رضي الله عنه قَالَ: ( اِشْتَرَيْتُ يَوْمَ خَيْبَرَ قِلَادَةً بِاِثْنَيْ عَشَرَ دِينَاراً, فِيهَا ذَهَبٌ وَخَرَزٌ، فَفَصَلْتُهَا فَوَجَدْتُ فِيهَا أَكْثَرَ مِنْ اِثْنَيْ عَشَرَ دِينَاراً, فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: لَا تُبَاعُ حَتَّى تُفْصَلَ ) رَوَاهُ مُسْلِمٌ

Fadlalah Ibnu Ubaid Radliyallaahu 'anhu berkata: Pada hari perang Khaibar aku membeli kalung emas bermanik seharga dua belas dinar. Setelah manik-manik itu kulepas ternyata ia lebih dari dua belas dinar. Lalu aku beritahukan hal itu kepada Nabi Shallallaahu 'alaihi wa Sallam, dan beliau bersabda: "Tidak boleh dijual sebelum dilepas." Riwayat Muslim.


Hadits Ke-657

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-657

وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ اَلْجَارُودِ

Dari Samurah Ibnu Jundab bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang jual-beli hewan dengan hewan penundaan. Riwayat Imam Lima. Hadits shahih menurut Tirmidzi dan Ibnu al-Jarud.


Hadits Ke-658

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-658

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِذَا تَبَايَعْتُمْ بِالْعِينَةِ, وَأَخَذْتُمْ أَذْنَابَ اَلْبَقَرِ, وَرَضِيتُمْ بِالزَّرْعِ, وَتَرَكْتُمْ اَلْجِهَادَ, سَلَّطَ اَللَّهُ عَلَيْكُمْ ذُلًّا لَا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ) رَوَاهُ أَبُو دَاوُدَ مِنْ رِوَايَةِ نَافِعٍ عَنْهُ, وَفِي إِسْنَادِهِ مَقَالٌ. وَلِأَحْمَدَ: نَحْوُهُ مِنْ رِوَايَةِ عَطَاءٍ, وَرِجَالُهُ ثِقَاتٌ وَصَحَّحَهُ اِبْنُ اَلْقَطَّانِِ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika engkau sekalian berjual-beli dengan 'inah (hanya sekedar mengejar keuntungan materi belaka), selalu membuntuti ekor-ekor sapi, hanya puas menunggui tanaman, dan meninggalkan jihad maka Allah akan meliputi dirimu dengan suatu kehinaan yang tidak akan dicabut sebelum kamu kembali kepada agamamu." Diriwayatkan oleh Abu Dawud dari Nafi', dan dalam sanadnya ada pembicaraan. Ahmad meriwayatkan dari Atho' dengan perawi-perawi yang dapat dipercaya dan dinilai shahih oleh Ibnu Qoththon.


Hadits Ke-659

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-659

وَعَنْ أَبِي أُمَامَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ شَفَعَ لِأَخِيهِ شَفَاعَةً, فَأَهْدَى لَهُ هَدِيَّةً, فَقَبِلَهَا, فَقَدْ أَتَى بَابًا عَظِيماً مِنْ أَبْوَابِ اَلرِّبَا ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَفِي إِسْنَادِهِ مَقَالٌ

Dari Abu Umamah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memberi syafa'at (menjadi perantara untuk suatu kebaikan) kepada saudaranya, lalu ia diberi hadiah dan diterimanya, maka ia telah mendatangi sebuah pintu besar dari pintu-pintu riba." Riwayat Ahmad dan Abu Dawud, dan dalam sanadnya ada pembicaraan.


Hadits Ke-660

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-660

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( لَعَنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلرَّاشِي وَالْمُرْتَشِيَ ) رَوَاهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abdullah Ibnu Amar Ibnu al-'Ash Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melaknat orang yang memberi dan menerima suap. Riwayat Abu Dawud dan Tirmidzi. Hadits shahih menurut Tirmidzi.


Hadits Ke-661

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-661

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرٍو -رَضِيَ اَللَّهُ عَنْهُمَا-; ( أَنَّ رَسُولَ صلى الله عليه وسلم أَمَرَهُ أَنْ يُجَهِّزَ جَيْشًا فَنَفِدَتْ اَلْإِبِلُ، فَأَمَرَهُ أَنْ يَأْخُذَ عَلَى قَلَائِصِ اَلصَّدَقَةِ. قَالَ: فَكُنْتُ آخُذُ اَلْبَعِيرَ بِالْبَعِيرَيْنِ إِلَى إِبِلِ اَلصَّدَقَةِ ) رَوَاهُ اَلْحَاكِمُ وَالْبَيْهَقِيُّ, وَرِجَالُهُ ثِقَاتٌ

Dari Abdullah Ibnu Amar Ibnu al-'Ash Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menyuruhnya untuk menyiapkan pasukan tentara, tetapi unta-unta telah habis. Lalu beliau menyuruhnya agar menghutang dari unta zakat. Ia berkata: Aku menghutang seekor unta akan dibayar dengan dua ekor unta zakat. Riwayat Hakim dan Baihaqi dengan perawi-perawi yang dapat dipercaya.


Hadits Ke-662

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-662

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنِ الْمُزَابَنَةِ; أَنْ يَبِيعَ ثَمَرَ حَائِطِهِ إِنْ كَانَ نَخْلاً بِتَمْرٍ كَيْلاً, وَإِنْ كَانَ كَرْماً أَنْ يَبِيعَهُ بِزَبِيبٍ كَيْلاً, وَإِنْ كَانَ زَرْعاً أَنْ يَبِيعَهُ بِكَيْلِ طَعَامٍ, نَهَى عَنْ ذَلِكَ كُلِّهُ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli muzabanah, yaitu seseorang yang menjual buah kebunnya, jika kurma basah dijual dengan kurma kering bertakar, anggur basah dijual dengan anggur kering bertakar, dan tanaman kering dijual dengan makanan kering bertakar. Beliau melarang itu semua. Muttafaq Alaihi.


Hadits Ke-663

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-663

وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: ( سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم سُئِلَ عَنِ اِشْتِرَاءِ اَلرُّطَبِ بِالتَّمْرِ فَقَالَ: أَيَنْقُصُ اَلرُّطَبُ إِذَا يَبِسَ? قَالُوا: نَعَمَ. فَنَهَى عَنْ ذَلِكَ ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ اَلْمَدِينِيِّ, وَاَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِمُِ

Sa'ad Ibnu Abu waqqash Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam ditanya tentang hukumnya membeli kurma basah dengan kurma kering. Beliau bersabda: "Apakah kurma basah itu berkurang jika mengering?". Ia menjawab: Ya. Lalu beliau melarang hal itu. Riwayat Imam Lima. Hadits shahih menurut Ibnu al-Madiny, Tirmidzi, Ibnu Hibban, dan Hakim.


Hadits Ke-664

KITAB JUAL BELI

 BAB III : TENTANG RIBA

HADITS KE-664

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلْكَالِئِ بِالْكَالِئِ, يَعْنِي: اَلدَّيْنِ بِالدَّيْنِ ) رَوَاهُ إِسْحَاقُ, وَالْبَزَّارُ بِإِسْنَادٍ ضَعِيفٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang jual-beli yang kemudian dengan yang kemudian, yakni hutang dengan hutang. Riwayat Ishaq dan al-Bazzar dengan sanad lemah.


Hadits Ke-665

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-665

عَنْ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم رَخَّصَ فِي اَلْعَرَايَا: أَنْ تُبَاعَ بِخَرْصِهَا كَيْلاً ) مُتَّفَقٌ عَلَيْهِ. وَلِمُسْلِمٍ: ( رَخَّصَ فِي اَلْعَرِيَّةِ يَأْخُذُهَا أَهْلُ اَلْبَيْتِ بِخَرْصِهَا تَمْرًا، يَأْكُلُونَهَا رُطَبًا )

Dari Zaid Ibnu Tsabit Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memberi keringanan dalam ariyah (pohon yang diserahkan perawatannya pada orang lain untuk diambil buahnya); untuk dijual buahnya dengan tangkainya dengan menggunakan takaran. Muttafaq Alaihi. Menurut riwayat Muslim Rasulullah Shallallaahu 'alaihi wa Sallam memberi keringanan dalam ariyah, yaitu penghuni rumah (pemilik pohon yang menyerahkan perawatan pohon tersebut kepada orang lain) boleh memberi kurma basah dengan kurma kering agar mereka dapat memakan kurma basah.


Hadits Ke-666

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-666

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم رَخَّصَ فِي بَيْعِ اَلْعَرَايَا بِخَرْصِهَا, فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ, أَوْ فِي خَمْسَةِ أَوْسُقٍ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memberi keringanan menjual buah kurma ariyah yang masih ditangkainya (basah) dengan kurma kering selama masih kurang dari lima wasaq (1 wasaq : 21 kg). Muttafaq Alaihi.


Hadits Ke-667

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-667

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ اَلثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا, نَهَى اَلْبَائِعَ وَالْمُبْتَاعَ ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ: وَكَانَ إِذَا سُئِلَ عَنْ صَلَاحِهَا? قَالَ: حَتَّى تَذْهَبَ عَاهَتُهُ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual buah-buahan yang belum kelihatan baik. Beliau melarang penjual dan pembeli. Muttafaq Alaihi. Dalam suatu riwayat: Apabila beliau ditanya tentang buah yang baik, beliau bersabda: "Sampai penyakitnya hilang.


Hadits Ke-668

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-668

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلثِّمَارِ حَتَّى تُزْهَى. قِيلَ: وَمَا زَهْوُهَا? قَالَ: تَحْمَارُّ وَتَصْفَارُّ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang menjual buah-buahan sehingga baik. Ada orang yang bertanya: Apa pertanda baiknya? Beliau menjawab: "Memerah atau menguning." Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-669

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-669

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ اَلْعِنَبِ حَتَّى يَسْوَدَّ, وَعَنْ بَيْعِ اَلْحَبِّ حَتَّى يَشْتَدَّ ) رَوَاهُ اَلْخَمْسَةُ, إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang menjual buah anggur hingga berwarna hitam dan menjual biji-bijian hingga keras. Riwayat Imam Lima kecuali Nasa'i. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-670

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-670

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَوْ بِعْتَ مِنْ أَخِيكَ ثَمَراً فَأَصَابَتْهُ جَائِحَةٌ, فَلَا يَحِلُّ لَكَ أَنْ تَأْخُذَ مِنْهُ شَيْئًا بِمَ تَأْخُذُ مَالَ أَخِيكَ بِغَيْرِ حَقٍّ? ) رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لَهُ: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَمَرَ بِوَضْعِ اَلْجَوَائِحِ )

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seandainya engkau menjual kurma kepada saudaramu, kemudian ia membusuk, maka tidak halal engkau mengambil apapun darinya. Dengan jalan apa engkau boleh mengambil harta saudaramu secara tidak hak?." Riwayat Muslim. Dalam suatu riwayatnya yang lain: Bahwa Nabi Shallallaahu 'alaihi wa Sallam memerintahkan untuk meletakkan (tidak menjual) kurma yang busuk.


Hadits Ke-671

KITAB JUAL BELI

 BAB IV : TENTANG RUKHSHAH MENJUAL BUAH-BUAHAN

HADITS KE-671

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-, عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنِ اِبْتَاعَ نَخْلًا بَعْدَ أَنْ تُؤَبَّرَ, فَثَمَرَتُهَا لِلْبَائِعِ اَلَّذِي بَاعَهَا, إِلَّا أَنْ يَشْتَرِطَ اَلْمُبْتَاعُ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menjual pohon kurma setelah dikawinkan, maka buahnya adalah pemilik penjual pohon tersebut, kecuali jika pembeli memberikan persyaratan dahulu." Muttafaq Alaihi.


Hadits Ke-672

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-672

عَنِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَدِمَ اَلنَّبِيُّ صلى الله عليه وسلم اَلْمَدِينَةَ, وَهُمْ يُسْلِفُونَ فِي اَلثِّمَارِ اَلسَّنَةَ وَالسَّنَتَيْنِ, فَقَالَ: ( مَنْ أَسْلَفَ فِي تَمْرٍ فَلْيُسْلِفْ فِي كَيْلٍ مَعْلُومٍ, وَوَزْنٍ مَعْلُومٍ, إِلَى أَجَلٍ مَعْلُومٍ ) مُتَّفَقٌ عَلَيْهِ. وَلِلْبُخَارِيِّ: مَنْ أَسْلَفَ فِي شَيْءٍ

Ibnu Abbas berkata: Nabi Shallallaahu 'alaihi wa Sallam datang ke Madinah dan penduduknya biasa meminjamkan buahnya untuk masa setahun dan dua tahun. Lalu beliau bersabda: "Barangsiapa meminjamkan buah maka hendaknya ia meminjamkannya dalam takaran, timbangan, dan masa tertentu." Muttafaq Alaihi. Menurut riwayat Bukhari: "Barangsiapa meminjamkan sesuatu."


Hadits Ke-673

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-673

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ أَبْزَى، وَعَبْدِ اَللَّهِ بْنِ أَبِي أَوْفَى -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَا: ( كُنَّا نُصِيبُ اَلْمَغَانِمَ مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم وَكَانَ يَأْتِينَا أَنْبَاطٌ مِنْ أَنْبَاطِ اَلشَّامِ, فَنُسْلِفُهُمْ فِي اَلْحِنْطَةِ وَالشَّعِيرِ وَالزَّبِيبِ - وَفِي رِوَايَةٍ: وَالزَّيْتِ - إِلَى أَجَلٍ مُسَمًّى. قِيلَ: أَكَانَ لَهُمْ زَرْعٌ? قَالَا: مَا كُنَّا نَسْأَلُهُمْ عَنْ ذَلِكَ ) رَوَاهُ اَلْبُخَارِيُّ

Abdurrahman Ibnu Abza dan Abdullah Ibnu Aufa Radliyallaahu 'anhu berkata: Kami menerima harta rampasan bersama Rasulullah Shallallaahu 'alaihi wa Sallam Dan datanglah beberapa petani dari Syam, lalu kami beri pinjaman kepada mereka berupa gandum, sya'ir, dan anggur kering -dalam suatu riwayat- dan minyak untuk suatu masa tertentu. Ada orang bertanya: Apakah mereka mempunyai tanaman? Kedua perawi menjawab: Kami tidak menanyakan hal itu kepada mereka. Riwayat Bukhari.


Hadits Ke-674

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-674

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ أَخَذَ أَمْوَالَ اَلنَّاسِ يُرِيدُ أَدَاءَهَا, أَدَّى اَللَّهُ عَنْهُ, وَمَنْ أَخَذَهَا يُرِيدُ إِتْلَافَهَا, أَتْلَفَهُ اَللَّهُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengambil harta orang dengan maksud mengembalikannya, maka Allah akan menolongnya untuk dapat mengembalikannya; dan barangsiapa mengambilnya dengan maksud menghabiskannya, maka Allah akan merusaknya." Riwayat Bukhari.


Hadits Ke-675

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-675

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ ! إِنَّ فُلَاناً قَدِمَ لَهُ بَزٌّ مِنَ اَلشَّامِ, فَلَوْ بَعَثْتَ إِلَيْهِ, فَأَخَذْتَ مِنْهُ ثَوْبَيْنِ بِنَسِيئَةٍ إِلَى مَيْسَرَةٍ? فَأَرْسَلَ إِلَيْهِ, فَامْتَنَعَ ) أَخْرَجَهُ اَلْحَاكِمُ، وَالْبَيْهَقِيُّ, وَرِجَالُهُ ثِقَاتٌ

'Aisyah Radliyallaahu 'anhu berkata: Aku berkata, wahai Rasulullah, sesungguhnya barang-barang pakaian telah datang pada si Fulan dari Syam. Seandainya baginda mengutus seseorang kepadanya, baginda akan dapat mengambil dua buah pakaian dengan pembayaran nanti pada saat kemudahan. Lalu beliau mengutus seseorang kepadanya, namun pemiliknya menolak. Dikeluarkan oleh Hakim dan Baihaqi dengan perawi-perawi yang dapat dipercaya.


Hadits Ke-676

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-676

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلظَّهْرُ يُرْكَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا, وَلَبَنُ اَلدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا, وَعَلَى اَلَّذِي يَرْكَبُ وَيَشْرَبُ اَلنَّفَقَةُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Punggung hewan yang digadaikan boleh dinaiki dengan membayar dan susu hewan yang digadaikan boleh diminum dengan membayar. Bagi orang yang menaiki dan meminumnya wajib membayar." Riwayat Bukhari.


Hadits Ke-677

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-677

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ: ( لَا يَغْلَقُ اَلرَّهْنُ مِنْ صَاحِبِهِ اَلَّذِي رَهَنَهُ, لَهُ غُنْمُهُ, وَعَلَيْهِ غُرْمُهُ ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَالْحَاكِمُ, وَرِجَالهُ ثِقَاتٌ. إِلَّا أَنَّ اَلْمَحْفُوظَ عِنْدَ أَبِي دَاوُدَ وَغَيْرِهِ إِرْسَالُهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barang gadaian tidak menutup pemilik yang menggadaikannya, keuntungan untuknya dan kerugiannya menjadi tanggungannya." Riwayat Daruquthni dan Hakim dengan perawi-perawi yang dapat dipercaya. Namun yang terpelihara bagi Abu Dawud dan lainnya hadits itu mursal.


Hadits Ke-678

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-678

وَعَنْ أَبِي رَافِعٍ ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اسْتَسْلَفَ مِنْ رَجُلٍ بَكْرًا فَقَدِمَتْ عَلَيْهِ إِبِلٌ مِنَ اَلصَّدَقَةِ, فَأَمَرَ أَبَا رَافِعٍ أَنْ يَقْضِيَ اَلرَّجُلَ بَكْرَهُ, فَقَالَ: لَا أَجِدُ إِلَّا خَيَارًا. قَالَ: " أَعْطِهِ إِيَّاهُ, فَإِنَّ خِيَارَ اَلنَّاسِ أَحْسَنُهُمْ قَضَاءً ) رَوَاهُ مُسْلِمٌ.

Dari Abu Rafi' Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah meminjam unta muda dari seseorang. Kemudian beliau menerima unta zakat, lalu beliau menyuruh Abu Rafi' untuk mengembalikan hutang untanya kepada orang tersebut. Abu Rafi' berkata: Aku hanya menemukan unta berumur empat tahun. Beliau bersabda: "Berikanlah kepadanya, karena sebaik-baik orang ialah yang paling baik melunasi hutang." Riwayat Muslim.


Hadits Ke-679

KITAB JUAL BELI

 BAB V : TENTANG SALAM, QIRADH DAN GADAI

HADITS KE-679

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ ( كُلُّ قَرْضٍ جَرَّ مَنْفَعَةً, فَهُوَ رِبًا ) رَوَاهُ اَلْحَارِثُ بْنُ أَبِي أُسَامَةَ, وَإِسْنَادُهُ سَاقِطٌ

وَلَهُ شَاهِدٌ ضَعِيفٌ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ عِنْدَ اَلْبَيْهَقِيِّ

وَآخَرُ مَوْقُوفٌ عَنْ عَبْدِ اَللَّهِ بْنِ سَلَامٍ عِنْدَ اَلْبُخَارِيِّ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah saaw. bersabda: "Setiap hutang yang menarik manfaat adalah riba." Riwayat Harits Ibnu Abu Usamah dan sanadnya terlalu lemah.

Menurut riwayat Baihaqi ada saksi lemah dari Fadlalah Ibnu Ubaid.

Ada hadits lain yang diriwayatkan Bukhari secara mauquf dari Abdullah Ibnu Salam.


Hadits Ke-680

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-680

عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اَلرَّحْمَنِ, عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ, فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Bakar Ibnu Abdurrahman bahwa Abu Hurairah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menemukan barangnya benar-benar berada pada orang yang jatuh bangkrut (pailit), maka ia lebih berhak terhadap barang tersebut daripada orang lain." Muttafaq Alaihi.


Hadits Ke-681

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-681

وَرَوَاهُ أَبُو دَاوُدَ, وَمَالِكٌ: مِنْ رِوَايَةِ أَبِي بَكْرِ بْنِ عَبْدِ اَلرَّحْمَنِ مُرْسَلًا بِلَفْظِ: ( أَيُّمَا رَجُلٌ بَاعَ مَتَاعًا فَأَفْلَسَ اَلَّذِي اِبْتَاعَهُ, وَلَمْ يَقْبِضِ اَلَّذِي بَاعَهُ مِنْ ثَمَنِهِ شَيْئًا , فَوَجَدَ مَتَاعَهُ بِعَيْنِهِ, فَهُوَ أَحَقُّ بِهِ, وَإِنْ مَاتَ اَلْمُشْتَرِي فَصَاحِبُ اَلْمَتَاعِ أُسْوَةُ اَلْغُرَمَاءِ ) وَوَصَلَهُ اَلْبَيْهَقِيُّ, وَضَعَّفَهُ تَبَعًا لِأَبِي دَاوُدَ

Abu Dawud dan Malik meriwayatkan dari Abu Bakar Ibnu Abdurrahman secara mursal dengan lafadz: "Jika ada orang yang menjual barang, kemudian pembeli barang tersebut jatuh miskin padahal ia belum membayar apapun dari harganya, sedang penjual masih mendapatkan barangnya utuh, maka ia lebih berhak terhadap barang tersebut; jika pembelinya meninggal dunia maka barang tersebut menjadi milik orang-orang yang memberi hutang." Menurut Baihaqi hadits tersebut maushul, dan dha'if karena mengikuti Abu Dawud.


Hadits Ke-682

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-682

وَرَوَى أَبُو دَاوُدَ, وَابْنُ مَاجَهْ: مِنْ رِوَايَةِ عُمَرَ بْنِ خَلْدَةَ قَالَ: أَتَيْنَا أَبَا هُرَيْرَةَ فِي صَاحِبٍ لَنَا قَدْ أَفْلَسَ, فَقَالَ: لَأَقْضِيَنَّ فِيكُمْ بِقَضَاءِ رَسُولِ اَللَّهِ صلى الله عليه وسلم ( مَنْ أَفْلَسَ أَوْ مَاتَ فَوَجَدَ رَجُلٌ مَتَاعَهُ بِعَيْنِهِ فَهُوَ أَحَقُّ بِهِ ) وَصَحَّحَهُ اَلْحَاكِمُ, وَضَعَّفَ أَبُو دَاوُدَ هَذِهِ اَلزِّيَادَةَ فِي ذِكْرِ اَلْمَوْتِ

Abu Dawud dan Ibnu Majah meriwayatkan hadits dari Umar Ibnu Kholadah bahwa ia berkata: Kami datang kepada Abu Hurairah Radliyallaahu 'anhu menanyakan tentang teman kami yang bangkrut, lalu ia berkata: Aku berikan kepadamu suatu ketetapan hukum dari Rasulullah Shallallaahu 'alaihi wa Sallam, yaitu: "Barangsiapa bangkrut atau meninggal dunia, lalu orang itu mendapatkan barangnya masih utuh, maka ia lebih berhak atas barang tersebut." Hadits shahih menurut Hakim dan dha'if menurut Abu Dawud. Abu Dawud juga menilai dha'if keterangan tentang "meninggal dunia" pada hadits ini.


Hadits Ke-683

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-683

وَعَنْ عَمْرِو بْنِ اَلشَّرِيدِ, عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيُّ اَلْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَعَلَّقَهُ اَلْبُخَارِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Amar Ibnu al-Syarid, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang mampu yang menangguhkan pembayaran hutang dihalalkan kehormatannya dan siksanya." Riwayat Abu Dawud dan Nasa'i. Hadits mu'allaq menurut Bukhari dan shahih menurut Ibnu Hibban.


Hadits Ke-684

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-684

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: ( أُصِيبَ رَجُلٌ فِي عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي ثِمَارٍ اِبْتَاعَهَا, فَكَثُرَ دَيْنُهُ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم تَصَدَّقُوا عَلَيْهِ فَتَصَدَّقَ اَلنَّاسُ عَلَيْهِ, وَلَمْ يَبْلُغْ ذَلِكَ وَفَاءَ دَيْنِهِ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لِغُرَمَائِهِ: خُذُوا مَا وَجَدْتُمْ, وَلَيْسَ لَكُمْ إِلَّا ذَلِكَ ) رَوَاهُ مُسْلِمٌ

Abu Said Al-Khudry Radliyallaahu 'anhu berkata: Pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam ada seseorang terkena musibah pembusukan pada buah-buahan yang dibelinya, lalu hutangnya menumpuk dan bangkrut. Rasulullah Shallallaahu 'alaihi wa Sallam lalu bersabda: "Bersedekahlah kepadanya." Lalu orang-orang bersedekah kepadanya, namun belum cukup melunasi hutangnya. Maka bersabdalah Rasulullah Shallallaahu 'alaihi wa Sallam kepada orang-orang yang menghutanginya: "Ambillah apa yang kalian dapatkan karena hanya itulah milik kalian." Riwayat Muslim.


Hadits Ke-685

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-685

وَعَنِ اِبْنِ كَعْبِ بْنِ مَالِكٍ, عَنْ أَبِيهِ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم حَجَرَ عَلَى مُعَاذٍ مَالَهُ, وَبَاعَهُ فِي دَيْنٍ كَانَ عَلَيْهِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ, وَأَخْرَجَهُ أَبُو دَاوُدَ مُرْسَلًا, وَرُجِّحَ

Dari Ibnu Ka'ab Ibnu Malik, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah menahan harta benda milik Muadz dan menjualnya untuk melunasi hutangnya. Riwayat Daruquthni. Hadits shahih menurut Hakim dan mursal menurut tarjih Abu Dawud.


Hadits Ke-686

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-686

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( عُرِضْتُ عَلَى اَلنَّبِيِّ صلى الله عليه وسلم يَوْمَ أُحُدٍ, وَأَنَا اِبْنُ أَرْبَعَ عَشْرَةَ سَنَةً, فَلَمْ يُجِزْنِي, وَعُرِضْتُ عَلَيْهِ يَوْمَ اَلْخَنْدَقِ, وَأَنَا اِبْنُ خَمْسَ عَشْرَةَ سَنَةً, فَأَجَازَنِي ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ: فَلَمْ يُجِزْنِي, وَلَمْ يَرَنِي بَلَغْتُ وَصَحَّحَهَا اِبْنُ خُزَيْمَةَ

Ibnu Umar Radliyallaahu 'anhu berkata: Aku dihadapkan pada Nabi Shallallaahu 'alaihi wa Sallam waktu perang Uhud ketika aku berumur 14 tahun, namun beliau belum membolehkanku (untuk ikut berperang). Aku dihadapkan lagi pada waktu perang khandaq ketika aku berumur 15 tahun dan beliau membolehkanku. Muttafaq Alaihi. Dalam suatu riwayat Baihaqi: Beliau belum membolehkanku dan belum menganggapku telah dewasa. Hadits shahih menurut Ibnu Khuzaimah.


Hadits Ke-687

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-687

وَعَنْ عَطِيَّةَ اَلْقُرَظِيِّ رضي الله عنه قَالَ: ( عُرِضْنَا عَلَى اَلنَّبِيِّ صلى الله عليه وسلم يَوْمَ قُرَيْظَةَ، فَكَانَ مَنْ أَنْبَتَ قُتِلَ, وَمَنْ لَمْ يُنْبِتْ خُلِّيَ سَبِيلُهُ, فَكُنْتُ فِيمَنْ لَمْ يُنْبِتْ فَخُلِّيَ سَبِيلِي ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ، وَالْحَاكِمُ

Athiyyah al-Quradhy Radliyallaahu 'anhu berkata: Kami dihadapkan pada Nabi Shallallaahu 'alaihi wa Sallam waktu perang quraidhoh. Lalu orang yang telah tumbuh bulunya dibunuh dan yang belum tumbuh bulunya dibebaskan, sedang aku termasuk orang yang belum tumbuh bulunya, maka aku dibebaskan. Riwayat Imam Empat. Hadits shahih menurut Ibnu Hibban dan Hakim, ia berkata: Hadits tersebut menurut persyaratan Bukhari-Muslim.


Hadits Ke-688

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-688

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَجُوزُ لِاِمْرَأَةٍ عَطِيَّةٌ إِلَّا بِإِذْنِ زَوْجِهَا ) وَفِي لَفْظٍ: ( لَا يَجُوزُ لِلْمَرْأَةِ أَمْرٌ فِي مَالِهَا, إِذَا مَلَكَ زَوْجُهَا عِصْمَتَهَا ) رَوَاهُ أَحْمَدُ, وَأَصْحَابُ اَلسُّنَنِ إِلَّا اَلتِّرْمِذِيَّ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak diperbolehkan bagi seorang istri memberikan sesuatu kecuali dengan seizin suaminya." Dalam suatu lafadz: "Tidak diperbolehkan bagi seorang istri mengurus hartanya yang dimiliki oleh suaminya." Riwayat Ahmad dan para pengarang kitab al-Sunan kecuali Tirmidzi. Hadits shahih menurut Hakim.


Hadits Ke-689

KITAB JUAL BELI

 BAB VI : TENTANG TAFLIS DAN HAJR

HADITS KE-689

وَعَنْ قَبِيصَةَ بْنِ مُخَارِقٍ اَلْهِلَالِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَلْمَسْأَلَةَ لَا تَحِلُّ إِلَّا لِأَحَدِ ثَلَاثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ حَتَّى يُصِيبَهَا ثُمَّ يُمْسِكَ، وَرَجُلٍ أَصَابَتْهُ جَائِحَةٌ اِجْتَاحَتْ مَالَهُ, فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، وَرَجُلٍ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُولَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَى مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلَانًا فَاقَةٌ, فَحَلَّتْ لَهُ اَلْمَسْأَلَةُ ) رَوَاهُ مُسْلِمٌ

Dari Qabishoh Ibnu Mukhoriq Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya minta-minta tidak dihalalkan kecuali bagi salah seorang di antara tiga macam orang, yaitu: Orang yang menanggung hutang orang lain, ia boleh meminta-minta hingga dapat melunasinya, kemudian ia berhenti; orang yang terkena musibah yang menghabiskan hartanya. Ia boleh meminta-minta hingga mendapatkan sandaran hidup; dan orang yang ditimpa kefakiran hingga tiga orang yang mengetahuinya dari kalangan kaumnya berkata: Si Fulan telah ditimpa kefakiran, ia dibolehkan meminta-minta." Riwayat Muslim.


Hadits Ke-690

KITAB JUAL BELI

 BAB VII : TENTANG PERDAMAIAN

HADITS KE-690

عَنْ عَمْرِو بْنِ عَوْفٍ اَلْمُزَنِيِّ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( اَلصُّلْحُ جَائِزٌ بَيْنَ اَلْمُسْلِمِينَ, إِلَّا صُلْحاً حَرَّمَ حَلَالاً وَ أَحَلَّ حَرَاماً، وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ, إِلَّا شَرْطاً حَرَّمَ حَلَالاً وَ أَحَلَّ حَرَاماً ) رَوَاهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ. وَأَنْكَرُوا عَلَيْهِ; لِأَنَّ رَاوِيَهُ كَثِيرَ بْنَ عَبْدِ اَللَّهِ بْنِ عَمْرِوِ بْنِ عَوْفٍ ضَعِيفٌ. وَكَأَنَّهُ اِعْتَبَرَهُ بِكَثْرَةِ طُرُقِهِ

وَقَدْ صَحَّحَهُ اِبْنُ حِبَّانَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ

Dari Amar Ibnu Auf al-Muzany Radliyallaahu 'anhu bahwa Rasulullah saaw. bersabda: "Perdamaian itu halal antara kaum muslimin, kecuali perdamaian yang mengharamkan hal yang haram atau menghalalkan hal yang haram. Kaum muslim wajib berpegang pada syarat-syarat mereka, kecuali syarat yang mengharamkan hal yang halal atau menghalalkan yang haram." Hadits shahih riwayat Tirmidzi. Namun banyak yang mengingkarinya karena seorang perawinya yang bernama Katsir Ibnu Abdullah Ibnu Amar Ibnu Auf adalah lemah. Mungkin Tirmidzi menganggapnya baik karena banyak jalannya.

Ibnu Hibban menilainya shahih dari hadits Abu Hurairah r.a.


Hadits Ke-691

KITAB JUAL BELI

 BAB VII : TENTANG PERDAMAIAN

HADITS KE-691

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( لَا يَمْنَعُ جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَةً فِي جِدَارِهِ ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ رضي الله عنه مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ? وَاَللَّهِ لَأَرْمِيَنَّ بِهَا بَيْنَ أَكْتَافِكُمْ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang melarang tetangganya memasang kayu galangan pada temboknya." Kemudian Abu Hurairah berkata: Kenapa aku lihat kalian berpaling darinya? Demi Allah, aku benar-benar akan menaruh kayu-kayu itu di atas pundakmu. Muttafaq Alaihi.


Hadits Ke-692

KITAB JUAL BELI

 BAB VII : TENTANG PERDAMAIAN

HADITS KE-692

وَعَنْ أَبِي حُمَيْدٍ اَلسَّاعِدِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَحِلُّ لِامْرِئٍ أَنْ يَأْخُذَ عَصَا أَخِيهِ بِغَيْرِ طِيبِ نَفْسٍ مِنْهُ ) رَوَاهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ فِي صَحِيحَيْهِمَا

Dari Abu Humaid al-Sa'idy Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal bagi seseorang mengambil tongkat saudaranya dengan tanpa ridlonya." Riwayat Ibnu Hibban dan Hakim dalam kitab shahih mereka.


Hadits Ke-693

KITAB JUAL BELI

 BAB VIII : TENTANG MEMINDAHKAN HUTANG DAN MENANGGUNG

HADITS KE-693

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَطْلُ اَلْغَنِيِّ ظُلْمٌ, وَإِذَا أُتْبِعُ أَحَدُكُمْ عَلَى مَلِيٍّ فَلْيَتْبَعْ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةِ أَحْمَدَ: ( فَلْيَحْتَلْ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Penangguhan (pembayaran hutang) orang kaya itu suatu kesesatan. Apabila seseorang di antara kamu hutangnya dipindahkan kepada orang yang mampu, hendaknya ia menerima." Muttafaq Alaihi. Menurut suatu riwayat Ahmad: "Barangsiapa (hutangnya) dipindahkan, hendaknya ia menerima."


Hadits Ke-694

KITAB JUAL BELI

 BAB VIII : TENTANG MEMINDAHKAN HUTANG DAN MENANGGUNG

HADITS KE-694

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( تُوُفِّيَ رَجُلٌ مِنَّا, فَغَسَّلْنَاهُ, وَحَنَّطْنَاهُ, وَكَفَّنَّاهُ, ثُمَّ أَتَيْنَا بِهِ رَسُولَ اَللَّهِ صلى الله عليه وسلم فَقُلْنَا: تُصَلِّي عَلَيْهِ? فَخَطَا خُطًى, ثُمَّ قَالَ: أَعَلَيْهِ دَيْنٌ? قُلْنَا: دِينَارَانِ، فَانْصَرَفَ, فَتَحَمَّلَهُمَا أَبُو قَتَادَةَ، فَأَتَيْنَاهُ, فَقَالَ أَبُو قَتَادَةَ: اَلدِّينَارَانِ عَلَيَّ، فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أُحِقَّ اَلْغَرِيمُ وَبَرِئَ مِنْهُمَا اَلْمَيِّتُ? قَالَ: نَعَمْ, فَصَلَّى عَلَيْهِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ

Jabir Radliyallaahu 'anhu berkata: Ada seorang laki-laki di antara kami meninggal dunia, lalu kami memandikannya, menutupinya dengan kapas, dan mengkafaninya. Kemudian kami mendatangi Rasulullah Shallallaahu 'alaihi wa Sallam dan kami tanyakan: Apakah baginda akan menyolatkannya?. Beliau melangkan beberapa langkah kemudian bertanya: "Apakah ia mempunyai hutang?". Kami menjawab: Dua dinar. Lalu beliau kembali. Maka Abu Qotadah menanggung hutang tersebut. Ketika kami mendatanginya; Abu Qotadah berkata: Dua dinar itu menjadi tanggunganku. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Betul-betul engkau tanggung dan mayit itu terbebas darinya." Ia menjawab: Ya. Maka beliau menyolatkannya. Riwayat Ahmad, Abu Dawud, dan Nasa'i. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-695

KITAB JUAL BELI

 BAB VIII : TENTANG MEMINDAHKAN HUTANG DAN MENANGGUNG

HADITS KE-695

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ يُؤْتَى بِالرَّجُلِ اَلْمُتَوَفَّى عَلَيْهِ اَلدَّيْنُ, فَيَسْأَلُ: هَلْ تَرَكَ لِدَيْنِهِ مِنْ قَضَاءٍ? فَإِنْ حُدِّثَ أَنَّهُ تَرَكَ وَفَاءً صَلَّى عَلَيْهِ, وَإِلَّا قَالَ: صَلُّوا عَلَى صَاحِبِكُمْ فَلَمَّا فَتَحَ اَللَّهُ عَلَيْهِ اَلْفُتُوحَ قَالَ: أَنَا أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ, فَمَنْ تُوُفِّيَ, وَعَلَيْهِ دَيْنٌ فَعَلَيَّ قَضَاؤُهُ ) مُتَّفَقٌ عَلَيْهِوَفِي رِوَايَةٍ لِلْبُخَارِيِّ: ( فَمَنْ مَاتَ وَلَمْ يَتْرُكْ وَفَاءً )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bila didatangkan kepada beliau orang meninggal yang menanggung hutang, beliau bertanya: "Apakah ia meninggalkan sesuatu untuk melunasi hutangnya?". Jika dikatakan bahwa ia meninggalkan sesuatu untuk melunasi hutangnya, beliau menyolatkannya. Jika tidak, beliau bersabda: "Sholatlah atas temanmu ini." Tatkala Allah telahg memberikan beberapa kemenangan kepadanya, beliau bersabda: "Aku lebih berhak pada kaum mukminin daripada diri mereka sendiri. Maka barangsiapa meninggal dan ia memiliki hutang, akulah yang melunasinya." Muttafaq Alaihi. Menurut suatu riwayat Bukhari: "Maka barangsiapa mati dan tidak meninggalkan harta pelunasan....".


Hadits Ke-696

KITAB JUAL BELI

 BAB VIII : TENTANG MEMINDAHKAN HUTANG DAN MENANGGUNG

HADITS KE-696

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا كَفَالَةَ فِي حَدٍّ ) رَوَاهُ اَلْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada tanggungan, dalam pelaksanaan had." Riwayat Baihaqi dengan sanad lemah.


Hadits Ke-697

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-697

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( قَالَ اَللَّهُ: أَنَا ثَالِثُ اَلشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ, فَإِذَا خَانَ خَرَجْتُ مِنْ بَيْنِهِمَا ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah berfirman: Aku menjadi orang ketiga dari dua orang yang bersekutu selama salah seorang dari mereka tidak berkhianat kepada temannya. Jika ada yang berkhianat, aku keluar dari (persekutuan) mereka." Riwayat Abu Dawud dan dinilai shahih oleh Hakim.


Hadits Ke-698

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-698

وَعَنْ اَلسَّائِبِ بْنِ يَزِيدَ اَلْمَخْزُومِيِّ ( أَنَّهُ كَانَ شَرِيكَ اَلنَّبِيِّ صلى الله عليه وسلم قَبْلَ اَلْبَعْثَةِ, فَجَاءَ يَوْمَ اَلْفَتْحِ, فَقَالَ: مَرْحَباً بِأَخِي وَشَرِيكِي ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَابْنُ مَاجَةَ

Dari al-Saib al-Mahzumy Radliyallaahu 'anhu bahwa ia dahulu adalah sekutu Nabi Shallallaahu 'alaihi wa Sallam sebelum beliau diangkat menjadi Rasul. Ketika ia datang pada hari penaklukan kota Mekkah, beliau bersabda: "Selamat datang wahai saudaraku dan sekutuku." Riwayat Ahmad, Abu Dawud, dan Ibnu Majah.


Hadits Ke-699

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-699

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: ( اِشْتَرَكْتُ أَنَا وَعَمَّارٌ وَسَعْدٌ فِيمَا نُصِيبُ يَوْمَ بَدْرٍ ) اَلْحَدِيثَ رَوَاهُ النَّسَائِيُّ وَغَيْرُهُ

Abdullah Ibnu Mas'ud Radliyallaahu 'anhu berkata: Aku, Ammar, dan Sa'ad bersekutu dalam harta rampasan yang akan kami peroleh dari perang Badar. Hadits riwayat Nasa'i.


Hadits Ke-700

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-700

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا- ( قَالَ: أَرَدْتُ اَلْخُرُوجَ إِلَى خَيْبَرَ, فَأَتَيْتُ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ: إِذَا أَتَيْتَ وَكِيلِي بِخَيْبَرَ, فَخُذْ مِنْهُ خَمْسَةَ عَشَرَ وَسْقًا ) رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ

Jabir Ibnu Abdullah Radliyallaahu 'anhu berkata: Aku akan keluar menuju Khaibar, lalu aku menghadap Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Jika engkau menemui wakilku di Khaibar, ambillah darinya 15 wasaq." Hadits shahih riwayat Abu Dawud.


Hadits Ke-701

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-701

وَعَنْ عُرْوَةَ الْبَارِقِيِّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم بَعَثَ مَعَهُ بِدِينَارٍ يَشْتَرِي لَهُ أُضْحِيَّةً ) اَلْحَدِيثَ رَوَاهُ اَلْبُخَارِيُّ فِي أَثْنَاءِ حَدِيثٍ, وَقَدْ تَقَدَّمَ

Dari Urwah al-Bariqy Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah mengutusnya dengan uang satu dinar untuk membelikan beliau hewan qurban. Hadits Bukhari meriwayatkannya di tengah-tengah suatu hadits sebagaimana tersebut dalam hadits dahulu (no.40).


Hadits Ke-702

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-702

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( بَعَثَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عُمَرَ عَلَى اَلصَّدَقَةِ ) اَلْحَدِيثَ مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam mengutus Umar untuk mengambil zakat. Hadits. Muttafaq Alaihi.


Hadits Ke-703

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-703

وَعَنْ جَابِرٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَحَرَ ثَلَاثًا وَسِتِّينَ, وَأَمَرَ عَلِيًّا أَنْ يَذْبَحَ اَلْبَاقِيَ ) اَلْحَدِيثَ. رَوَاهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menyembelih 63 ekor dan menyuruh Ali Radliyallaahu 'anhu untuk menyembelih sisanya. Hadits diriwayatkan oleh Muslim.


Hadits Ke-704

KITAB JUAL BELI

 BAB IX : TENTANG SYIRKAH DAN WAKALAH

HADITS KE-704

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه فِي قِصَّةِ اَلْعَسِيفِ. قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( وَاغْدُ يَا أُنَيْسُ عَلَى اِمْرَأَةِ هَذَا, فَإِنْ اِعْتَرَفَتْ فَارْجُمْهَا ) اَلْحَدِيثَ مُتَّفَقٌ عَلَيْهِ فِيهِ اَلَّذِي قَبْلَهُ وَمَا أَشْبَهَهُ

Dari Abu Hurairah Radliyallaahu 'anhu tentang kisah pelaku (zina), Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Pergilah, wahai Unais, menemui perempuan orang ini. Jika ia mengaku, rajamlah ia." Hadits. Muttafaq Alaihi.


Hadits Ke-705

KITAB JUAL BELI

 BAB X : TENTANG IQRAR (PENGAKUAN)

HADITS KE-705

نْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اَللَّهِ صلى الله عليه وسلم ( قُلِ اَلْحَقَّ, وَلَوْ كَانَ مُرًّا ) صَحَّحَهُ اِبْنُ حِبَّانَ فِي حَدِيثٍ طَوِيلٍ

Abu Dzar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadaku: "Katakanlah yang benar walaupun ia pahit." Hadits shahih menurut Ibnu Hibban dari hadits yang panjang."


Hadits Ke-706

KITAB JUAL BELI

 BAB XI : TENTANG ARIYAH

HADITS KE-706

عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( عَلَى اَلْيَدِ مَا أَخَذَتْ حَتَّى تُؤَدِّيَهُ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah berfirman: Aku menjadi orang ketiga dari dua orang yang bersekutu selama salah seorang dari mereka tidak berkhianat kepada temannya. Jika ada yang berkhianat, aku keluar dari (persekutuan) mereka." Riwayat Abu Dawud dan dinilai shahih oleh Hakim.


Hadits Ke-707

KITAB JUAL BELI

 BAB XI : TENTANG ARIYAH

HADITS KE-707

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَدِّ اَلْأَمَانَةَ إِلَى مَنْ اِئْتَمَنَكَ, وَلَا تَخُنْ مَنْ خَانَكَ ) رَوَاهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ, وَصَحَّحَهُ اَلْحَاكِمُ, وَاسْتَنْكَرَهُ أَبُو حَاتِمٍ اَلرَّازِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tunaikanlah amanat kepada orang yang memberimu amanat dan janganlah berkhianat kepada orang yang menghianatimu." Riwayat Tirmidzi dan Abu Dawud. Hadits hasan menurut Abu Dawud, shahih menurut Hakim, dan munkar menurut Abu Hatim Ar-Razi. Hadits itu diriwayatkan juga oleh segolongan huffadz. Ia mencakup masalah pinjaman.


Hadits Ke-708

KITAB JUAL BELI

 BAB XI : TENTANG ARIYAH

HADITS KE-708

وَعَنْ يَعْلَى بْنِ أُمَيَّةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا أَتَتْكَ رُسُلِي فَأَعْطِهِمْ ثَلَاثِينَ دِرْعاً , قُلْتُ: يَا رَسُولَ اَللَّهِ ! أَعَارِيَةٌ مَضْمُونَةٌ أَوْ عَارِيَةٌ مُؤَدَّاةٌ? قَالَ: بَلْ عَارِيَةٌ مُؤَدَّاةٌ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Ya'la Ibnu Umayyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadaku: "Apabila utusanku datang kepadamu, berikanlah kepada mereka tiga puluh baju besi." Aku berkata: Wahai Rasulullah, apakah pinjaman yang ditanggung atau pinjaman yang dikembalikan? Beliau bersabda: "Pinjaman yang dikembalikan." Riwayat Ahmad, Abu Dawud, dan Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-709

KITAB JUAL BELI

 BAB XI : TENTANG ARIYAH

HADITS KE-709

وَعَنْ صَفْوَانَ بْنِ أُمَيَّةَ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم اِسْتَعَارَ مِنْهُ دُرُوعاً يَوْمَ حُنَيْنٍ. فَقَالَ: أَغَصْبٌ يَا مُحَمَّدُ? قَالَ: بَلْ عَارِيَةٌ مَضْمُونَةٌ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ

وَأَخْرَجَ لَهُ شَاهِدًا ضَعِيفًا عَنْ اِبْنِ عَبَّاسٍ

Dari Shofwan Ibnu Umayyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam meminjam darinya beberapa baju besi sewaktu perang Hunain. Ia bertanya: Apakah ia rampasan, wahai Muhammad. beliau menjawab: "Tidak, ia pinjaman yang ditanggung." Riwayat Abu Dawud, Ahmad, dan Nasa'i. Hadits shahih menurut Hakim.

Hakim juga meriwayatkannya dengan saksi lemah dari Ibnu Abbas r.a.


Hadits Ke-710

KITAB JUAL BELI

 BAB XII : TENTANG GHASHAB

HADITS KE-710

عَنْ سَعِيدِ بْنِ زَيْدٍ -رَضِيَ اَللَّهُ عَنْهُمَا-; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ اِقْتَطَعَ شِبْرًا مِنْ اَلْأَرْضِ ظُلْماً طَوَّقَهُ اَللَّهُ إِيَّاهُ يَوْمَ اَلْقِيَامَةِ مِنْ سَبْعِ أَرَضِينَ ) مُتَّفَقٌ عَلَيْهِ

Dari Said Ibnu Zaid Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengambil sejengkal tanah dengan dlalim, Allah akan mengalungkan kepadanya dari tujuh lapis bumi." Muttafaq Alaihi.


Hadits Ke-711

KITAB JUAL BELI

 BAB XII : TENTANG GHASHAB

HADITS KE-711

وَعَنْ أَنَسٍ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ عِنْدَ بَعْضِ نِسَائِهِ، فَأَرْسَلَتْ إِحْدَى أُمَّهَاتِ اَلْمُؤْمِنِينَ مَعَ خَادِمٍ لَهَا بِقَصْعَةٍ فِيهَا طَعَامٌ، فَكَسَرَتِ اَلْقَصْعَةَ، فَضَمَّهَا, وَجَعَلَ فِيهَا اَلطَّعَامَ. وَقَالَ: كُلُوا وَدَفَعَ اَلْقَصْعَةَ اَلصَّحِيحَةَ لِلرَّسُولِ, وَحَبَسَ اَلْمَكْسُورَةَ ) رَوَاهُ اَلْبُخَارِيُّ. وَاَلتِّرْمِذِيُّ, وَسَمَّى اَلضَّارِبَةَ عَائِشَةَ, وَزَادَ: فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( طَعَامٌ بِطَعَامٍ, وَإِنَاءٌ بِإِنَاءٍ ) وَصَحَّحَهُ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam sedang berada di rumah salah seorang istrinya. Lalu salah satu istrinya yang lain mengutus seorang pelayan membawa sebuah piring yang berisi makanan. Kemudian ia (istri yang serumah dengan beliau) memukul dengan tangannya dan pecahlah piring tersebut. Beliau menangkupkan piring itu dan meletakkan makanan di atasnya, lalu bersabda: "Makanlah." Kemudian beliau mengembalikan piring yang baik kepada pesuruh itu dan menyimpan piring yang pecah. Riwayat Bukhari dan Tirmidzi, dan dia menyebut pemukul tersebut adalah 'Aisyah, dan menambahkan: Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Makanan diganti makanan dan bejana diganti bejana." Hadits shahih menurutnya.


Hadits Ke-712

KITAB JUAL BELI

 BAB XII : TENTANG GHASHAB

HADITS KE-712

وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ زَرَعَ فِي أَرْضِ قَوْمٍ بِغَيْرِ إِذْنِهِمْ, فَلَيْسَ لَهُ مِنْ اَلزَّرْعِ شَيْءٌ, وَلَهُ نَفَقَتُهُ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ وَيُقَالُ: إِنَّ اَلْبُخَارِيَّ ضَعَّفَهُ

Dari Rafi' Ibnu Khodij Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menanam di atas tanah suatu kaum tanpa seizin mereka, maka ia tidak memiliki apapun dari tanaman itu, namun ia mendapat nafkah (belanja)." Riwayat Ahmad dan Imam Empat kecuali Nasa'i. Hadits hasan menurut Tirmidzi. Dikatakan bahwa Bukhari menilainya hadits dha'if.


Hadits Ke-713

KITAB JUAL BELI

 BAB XII : TENTANG GHASHAB

HADITS KE-713

وَعَنْ عُرْوَةَ بْنِ اَلزُّبَيْرِ قَالَ: قَالَ رَجُلٌ مِنْ اَلصَّحَابَةِ; مِنْ أَصْحَابِ رَسُولِ اَللَّهِ صلى الله عليه وسلم ( إِنَّ رَجُلَيْنِ اِخْتَصَمَا إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي أَرْضٍ, غَرَسَ أَحَدُهُمَا فِيهَا نَخْلًا, وَالْأَرْضُ لِلْآخَرِ, فَقَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم بِالْأَرْضِ لِصَاحِبِهَا, وَأَمَرَ صَاحِبَ اَلنَّخْلِ أَنْ يُخْرِجَ نَخْلَهُ. وَقَالَ: " لَيْسَ لِعِرْقٍ ظَالِمٍ حَقٌّ ) رَوَاهُ أَبُو دَاوُدَ, وَإِسْنَادُهُ حَسَنٌ

وَآخِرُهُ عِنْدَ أَصْحَابِ اَلسُّنَنِ مِنْ رِوَايَةِ عُرْوَةَ, عَنْ سَعِيدِ بْنِ زَيْدٍ

Dari Urwah Ibnu al-Zubair Radliyallaahu 'anhu bahwa seorang sahabat Rasulullah Shallallaahu 'alaihi wa Sallam berkata: Ada dua orang bertengkar mengadu kepada Rasulullah Shallallaahu 'alaihi wa Sallam masalah tanah. Salah seorang di antara mereka telah menanam pohon kurma di atas tanah milik yang lain. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam memutuskan tanah tetap menjadi milik siempunya dan menyuruh pemilik pohon kurma untuk mencabut pohonnya, dan beliau bersabda: "Akar yang dlalim tidak punya hak." Riwayat Abu Dawud dan sanadnya hasan.

Akhir hadits itu menurut pengarang-pengarang kitab al-Sunan dari riwayat Urwah, dari Said Ibnu Zaid. Tentang maushul dan mursalnya hadits tersebut serta penentuan para perawinya masih ada pertentangan.


Hadits Ke-714

KITAB JUAL BELI

 BAB XII : TENTANG GHASHAB

HADITS KE-714

وَعَنْ أَبِي بَكْرَةَ; رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: فِي خُطْبَتِهِ يَوْمَ اَلنَّحْرِ بِمِنًى ( إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ, كَحُرْمَةِ يَوْمِكُمْ هَذَا، فِي بَلَدِكُمْ هَذَا، فِي شَهْرِكُمْ هَذَا ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Bakrah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda pada khutbahnya hari raya Kurba di Mina: "Sesungguhnya darahmu dan hartamu adalah haram atasmu sebagaimana haramnya harimu ini, pada bulanmu ini, di negerimu ini." Muttafaq Alaihi.


Hadits Ke-715

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-715

عَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( قَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ, فَإِذَا وَقَعَتِ اَلْحُدُودُ وَصُرِّفَتْ اَلطُّرُقُ فَلَا شُفْعَةَ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Jabir Ibnu Abdullah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam telah menetapkan berlakunya syuf'ah (hak membeli bagian dari dua orang yang bersekutu) pada setiap sesuatu yang belum dibagi. Apabila telah dibatasi dan telah diatur peraturannya, maka tidak berlaku syuf'ah. Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-716

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-716

وَفِي رِوَايَةِ مُسْلِمٍ: ( اَلشُّفْعَةُ فِي كُلِّ شِرْكٍ: أَرْضٍ, أَوْ رَبْعٍ, أَوْ حَائِطٍ, لَا يَصْلُحُ أَنْ يَبِيعَ حَتَّى يَعْرِضَ عَلَى شَرِيكِهِ ) وَفِي رِوَايَةِ اَلطَّحَاوِيِّ: قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بِالشُّفْعَةِ فِي كُلِّ شَيْءٍ, وَرِجَالُهُ ثِقَاتٌ

Menurut riwayat Muslim: Syu'fah itu berlaku dalam setiap persekutuan, baik dalam tanah, kampung, atau kebun. Tidak boleh - dalam suatu lafadz- tidak halal menjualnya hingga ditawarkan kepada sekutunya. Menurut riwayat Thahawi: Nabi Shallallaahu 'alaihi wa Sallam menetapkan berlakunya Syuf'ah dalam segala sesuatu. Para perawinya dapat dipercaya.


Hadits Ke-717

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-717

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( جَارُ اَلدَّارِ أَحَقُّ بِالدَّارِ ) رَوَاهُ النَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَلَهُ عِلَّةٌ

Anas Ibnu Malik Radliyallaahu 'anhu berkata bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tetangga sebelah rumah lebih berhak terhadap rumah itu." Riwayat Nasa'i, dinilai shahih oleh Ibnu Hibban, dan ia mempunyai illah.


Hadits Ke-718

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-718

وَعَنْ أَبِي رَافِعٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْجَارُ أَحَقُّ بِصَقَبِهِ ) أَخْرَجَهُ اَلْبُخَارِيُّ, وَفِيهِ قِصَّةٌ

Dari Abu Rafi' Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tetangga itu lebih berhak karena kedekatannya." Riwayat Bukhari dan Hakim. Hadits tersebut mempunyai kisah.


Hadits Ke-719

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-719

وَعَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ, يُنْتَظَرُ بِهَا - وَإِنْ كَانَ غَائِبًا - إِذَا كَانَ طَرِيقُهُمَا وَاحِدًا ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَرِجَالُهُ ثِقَاتٌ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tetangga itu lebih berhak dengan syuf'ah tetangganya, ia dinanti -walaupun sedang pergi- jika jalan mereka satu." Riwayat Ahmad dan Imam Empat. Para perawinya dapat dipercaya.


Hadits Ke-720

KITAB JUAL BELI

 BAB XIII : TENTANG SYUF'AH

HADITS KE-720

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-, عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلشُّفْعَةُ كَحَلِّ اَلْعِقَالِ ) رَوَاهُ اِبْنُ مَاجَهْ وَالْبَزَّارُ, وَزَادَ: وَلَا شُفْعَةَ لِغَائِبٍ وَإِسْنَادُهُ ضَعِيفٌ

Dari Ibnu Umar bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Syuf'ah itu laksana melepaskan unta." Riwayat Ibnu Majah dan al-Bazzar dengan tambahan: "Tidak ada syuf'ah bagi orang yang pergi." Sanadnya lemah.


Hadits Ke-721

KITAB JUAL BELI

 BAB XIV : TENTANG QIRADH

HADITS KE-721

عَنْ صُهَيْبٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( ثَلَاثٌ فِيهِنَّ اَلْبَرَكَةُ: اَلْبَيْعُ إِلَى أَجَلٍ، وَالْمُقَارَضَةُ، وَخَلْطُ اَلْبُرِّ بِالشَّعِيرِ لِلْبَيْتِ, لَا لِلْبَيْعِ ) رَوَاهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ

Dari Shuhaib Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tiga hal yang didalamnya ada berkah adalah jual-beli bertempo, ber-qiradl (memberikan modal kepada seseorang hasil dibagi dua), dan mencampur gandum dengan sya'ir untuk makanan di rumah, bukan untuk dijual." Riwayat Ibnu Majah dengan sanad lemah.


Hadits Ke-722

KITAB JUAL BELI

 BAB XIV : TENTANG QIRADH

HADITS KE-722

وَعَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه ( أَنَّهُ كَانَ يَشْتَرِطُ عَلَى اَلرَّجُلِ إِذَا أَعْطَاهُ مَالًا مُقَارَضَةً: أَنْ لَا تَجْعَلَ مَالِي فِي كَبِدٍ رَطْبَةٍ, وَلَا تَحْمِلَهُ فِي بَحْرٍ, وَلَا تَنْزِلَ بِهِ فِي بَطْنِ مَسِيلٍ, فَإِنْ فَعَلْتَ شَيْئًا مِنْ ذَلِكَ فَقَدَ ضَمِنْتَ مَالِي ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَرِجَالُهُ ثِقَاتٌ. وَقَالَ مَالِكٌ فِي اَلْمُوَطَّأِ عَنْ اَلْعَلَاءِ بْنِ عَبْدِ اَلرَّحْمَنِ بْنِ يَعْقُوبَ, عَنْ أَبِيهِ, عَنْ جَدِّهِ: ( أَنَّهُ عَمِلَ فِي مَالٍ لِعُثْمَانَ عَلَى أَنَّ اَلرِّبْحَ بَيْنَهُمَا ) وَهُوَ مَوْقُوفٌ صَحِيحٌ

Dari Hakim Ibnu Hizam bahwa disyaratkan bagi seseorang yang memberikan modal sebagai qiradl, yaitu: Jangan menggunakan modalku untuk barang yang bernyawa, jangan membawanya ke laut, dan jangan membawanya di tengah air yang mengalir. Jika engkau melakukan salah satu di antaranya, maka engkaulah yang menanggung modalku. Riwayat Daruquthni dengan perawi-perawi yang dapat dipercaya. Malik berkata dalam kitabnya al-Muwattho', dari Ala' Ibnu Abdurrahman Ibnu Ya'qub, dari ayahnya, dari kakeknya: Bahwa ia pernah menjalankan modal Utsman dengan keuntungan dibagi dua. Hadits mauquf shahih.


Hadits Ke-723

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-723

عَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَامَلَ أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ, أَوْ زَرْعٍ ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لَهُمَا: فَسَأَلُوا أَنْ يُقِرَّهُمْ بِهَا عَلَى أَنْ يَكْفُوا عَمَلَهَا وَلَهُمْ نِصْفُ اَلثَّمَرِ, فَقَالَ لَهُمْ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( نُقِرُّكُمْ بِهَا عَلَى ذَلِكَ مَا شِئْنَا, فَقَرُّوا بِهَا, حَتَّى أَجْلَاهُمْ عُمَرُ ). وَلِمُسْلِمٍ: ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم دَفَعَ إِلَى يَهُودِ خَيْبَرَ نَخْلَ خَيْبَرَ وَأَرْضَهَا عَلَى أَنْ يَعْتَمِلُوهَا مِنْ أَمْوَالِهِمْ, وَلَهُ شَطْرُ ثَمَرِهَا )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah mempekerjakan penduduk Khaibar dengan memperoleh setengah dari hasilnya berupa buah-buahan dan tanaman. Muttafaq Alaihi. Dalam suatu riwayat Bukhari-Muslim: Mereka meminta beliau menetapkan mereka mengerjakan tanah (Khaibar) dengan memperoleh setengah dari hasil kurma, maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Kami tetapkan kalian dengan ketentuan seperti itu selama kami menghendaki." Lalu mereka mengakui dengan ketetapan itu samapi Umar mengusir mereka. Menurut riwayat Muslim: Bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memberikan pohon kurma dan tanah Khaibar kepada kaum Yahudi di Khaibar dengan perjanjian mereka mengerjakan dengan modal mereka dan bagi mereka setengah dari hasil buahnya.


Hadits Ke-724

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-724

وَعَنْ حَنْظَلَةَ بْنِ قَيْسٍ قَالَ: ( سَأَلْتُ رَافِعَ بْنَ خَدِيجٍ رضي الله عنه عَنْ كِرَاءِ اَلْأَرْضِ بِالذَّهَبِ وَالْفِضَّةِ? فَقَالَ: لَا بَأْسَ بِهِ, إِنَّمَا كَانَ اَلنَّاسُ يُؤَاجِرُونَ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم عَلَى الْمَاذِيَانَاتِ, وَأَقْبَالِ اَلْجَدَاوِلِ, وَأَشْيَاءَ مِنْ اَلزَّرْعِ, فَيَهْلِكُ هَذَا وَيَسْلَمُ هَذَا, وَيَسْلَمُ هَذَا وَيَهْلِكُ هَذَا, وَلَمْ يَكُنْ لِلنَّاسِ كِرَاءٌ إِلَّا هَذَا, فَلِذَلِكَ زَجَرَ عَنْهُ, فَأَمَّا شَيْءٌ مَعْلُومٌ مَضْمُونٌ فَلَا بَأْسَ بِهِ ) رَوَاهُ مُسْلِمٌ. وَفِيهِ بَيَانٌ لِمَا أُجْمِلَ فِي اَلْمُتَّفَقَ عَلَيْهِ مِنْ إِطْلَاقِ اَلنَّهْيِ عَنْ كِرَاءِ اَلْأَرْضِ.

Hanzholah Ibnu Qais Radliyallaahu 'anhu berkata: Aku bertanya kepada Rafi' Ibnu Khadij tentang menyewakan tanah dengan emas dan perak. Ia berkata: Tidak apa-apa. Orang-orang pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam menyewakan tanah dengan imbalan pepohonan yang tumbuh di tempat perjalanan air, pangkal-pangkal parit, dan aneka tumbuhan. Lalu dari tetumbuhan itu ada yang hancur dan ada yang selamat, sedang orang-orang tidak mempunyai sewaan lainnya kecuali ini. Maka Rasulullah Shallallaahu 'alaihi wa Sallam melarang hal itu. Adapun imbalan dengan barang yang nyata dan terjamin, maka tidak apa-apa. Riwayat Muslim. Dalam hadits ini ada penjelasan menyeluruh tentang larangan menyewakan tanah dalam hadits Muttafaq Alaihi.


Hadits Ke-725

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-725

وَعَنْ ثَابِتِ بْنِ اَلضَّحَّاكِ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنْ اَلْمُزَارَعَةِ وَأَمَرَ بِالْمُؤَاجَرَةِ رَوَاهُ مُسْلِمٌ أَيْضًا

Dari Tsabit Ibnu ad-Dlahak Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang muzara'ah (sama dengan musaqat, yaitu memberikan tanah garapan kepada orang lain dengan bagi hasil menurut perjanjian) dan memerintahkan sewa-menyewakan. Riwayat Muslim.


Hadits Ke-726

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-726

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا-; أَنَّهُ قَالَ: ( اِحْتَجَمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم وَأَعْطَى اَلَّذِي حَجَمَهُ أَجْرَهُ ) وَلَوْ كَانَ حَرَاماً لَمْ يُعْطِهِ. رَوَاهُ اَلْبُخَارِيُّ

Ibnu Abbas berkata: Rasulullah Shallallaahu 'alaihi wa Sallam berbekam dan memberikan upah kepada orang yang membekamnya. Seandainya hal itu haram beliau tidak akan memberinya upah. Riwayat Bukhari.


Hadits Ke-727

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-727

وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كَسْبُ اَلْحَجَّامِ خَبِيثٌ ) رَوَاهُ مُسْلِمٌ

Dari Rafi' Ibnu Khodij Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pekerjaan tukang bekam adalah jelek." Riwayat Muslim.


Hadits Ke-728

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-728

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( قَالَ اَللَّهُ تعالى ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ اَلْقِيَامَةِ: رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ, وَرَجُلٌ بَاعَ حُرًّا , فَأَكَلَ ثَمَنَهُ، وَرَجُلٌ اِسْتَأْجَرَ أَجِيرًا , فَاسْتَوْفَى مِنْهُ, وَلَمْ يُعْطِهِ أَجْرَهُ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah 'Azza wa Jalla berfirman: Tiga orang yang Aku menjadi musuhnya pada hari kiamat ialah: Orang yang memberi perjanjian dengan nama-Ku kemudian berkhianat, orang yang menjual orang merdeka lalu memakan harganya, dan orang yang mempekerjakan seorang pekerja, lalu pekerja itu bekerja dengan baik, namun ia tidak memberikan upahnya." Riwayat Muslim.


Hadits Ke-729

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-729

وَعَنْ اِبْنِ عَبَّاسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ حَقًّا كِتَابُ اَللَّهِ ) أَخْرَجَهُ اَلْبُخَارِيٌُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hal yang paling patut kamu ambil upahnya ialah Kitabullah." Dikeluarkan oleh Bukhari.


Hadits Ke-730

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-730

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَعْطُوا اَلْأَجِيرَ أَجْرَهُ قَبْلَ أَنْ يَجِفَّ عَرَقُهُ ) رَوَاهُ اِبْنُ مَاجَهْ

وَفِى الْبَابِ عَنْ أَبِى هُرَيْرَىَ رَضِيَ اللهُ عَنْهُ عِنْدَى أَبِى يَعْلَى وَالْبَيْهَقِيّ وَجَابِرٍ عِنْدَ الطَّبْرَانِيِّ، وَكُلُّهَا ضِعَافٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Berikanlah kepada pekerja upahnya sebelum mengering keringatnya." Riwayat Ibnu Majah.

Dalam masalah ini ada hadits dari Abu Hurairah Radliyallaahu 'anhu riwayat Abu Ya'la dan Baihaqi, dan dari Jabir riwayat Thabrani. Namun semuanya lemah.


Hadits Ke-731

KITAB JUAL BELI

 BAB XV : TENTANG MUSAQAH DAN IJARAH

HADITS KE-731

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه أَنَّ اَلنَّبِيَّ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ( مَنِ اِسْتَأْجَرَ أَجِيراً, فَلْيُسَلِّمْ لَهُ أُجْرَتَهُ ) رَوَاهُ عَبْدُ اَلرَّزَّاقِ وَفِيهِ اِنْقِطَاعٌ, وَوَصَلَهُ اَلْبَيْهَقِيُّ مِنْ طَرِيقِ أَبِي حَنِيفَةَ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mempekerjakan seorang pekerja hendaknya ia menentukan upahnya." Riwayat Abdul Razzaq dalam hadits munqathi'. Hadits maushul menurut Baihaqi dari jalan Abu Hanifah.


Hadits Ke-732

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-732

عَنْ عُرْوَةَ, عَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا-; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ عَمَّرَ أَرْضاً لَيْسَتْ لِأَحَدٍ, فَهُوَ أَحَقُّ بِهَا ) قَالَ عُرْوَةُ: وَقَضَى بِهِ عُمَرُ فِي خِلَافَتِهِ. رَوَاهُ اَلْبُخَارِيُّ

Dari Urwah, dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memakmurkan tanah yang tidak dimiliki oleh siapapun maka ia lebih berhak dengan tanah tersebut." Urwah berkata: Umar memberlakukan hukum itu pada masa khilafahnya. Riwayat Bukhari.


Hadits Ke-733

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-733

وَعَنْ سَعِيدِ بْنِ زَيْدٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ أَحْيَا أَرْضاً مَيْتَةً فَهِيَ لَهُ ) رَوَاهُ اَلثَّلَاثَةُ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ. وَقَالَ: رُوِيَ مُرْسَلاً. وَهُوَ كَمَا قَالَ, وَاخْتُلِفَ فِي صَحَابِيِّهِ, فَقِيلَ: جَابِرٌ, وَقِيلَ: عَائِشَةُ, وَقِيلَ: عَبْدُ اَللَّهِ بْنُ عَمْرٍو, وَالرَّاجِحُ اَلْأَوَّلُ

Dari Said Ibnu Zaid Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menghidupkan tanah mati, maka tanah itu miliknya." Riwayat Imam Tiga. Hadits hasan menurut Tirmidzi dan ia berkata: hadits itu diriwayatkan dengan mursal dan ada perselisihan tentang shahabatnya. Ada yang mengatakan (shahabatnya ialah) Jabir, ada yang mengatakan 'Aisyah, dan ada yang mengatakan Umar. Yang paling kuat ialah yang pertama.


Hadits Ke-734

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-734

وَعَنِ اِبْنِ عَبَّاسٍ; أَنَّ اَلصَّعْبَ بْنَ جَثَّامَةَ رضي الله عنه أَخْبَرَهُ أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( لَا حِمَى إِلَّا لِلَّهِ وَلِرَسُولِهِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa al-Sho'b Ibnu Jatsamah Al-Laitsy memberitahukan kepadanya bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada pembatasan tanah kecuali milik Allah dan Rasul-Nya." Riwayat Bukhari.


Hadits Ke-735

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-735

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا ضَرَرَ وَلَا ضِرَارَ ) رَوَاهُ أَحْمَدُ, وَابْنُ مَاجَهْ

وَلَهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ مِثْلُهُ, وَهُوَ فِي اَلْمُوَطَّإِ مُرْسَلٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jangan membuat kesusahan dan jangan membalasnya." Riwayat Ahmad dan Ibnu Majah.

Dalam riwayatnya yang lain ada hadits serupa dari Abu Said, dalam kitab al-Muwattho' hadits itu mursal.


Hadits Ke-736

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-736

وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ أَحَاطَ حَائِطًا عَلَى أَرْضٍ فَهِيَ لَهُ ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ اَلْجَارُودٌِ

Dari Samurah Ibnu Jundab Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membatasi suatu tanah, maka ia menjadi miliknya." Riwayat Abu Dawud. Hadits shahih menurut Ibnu Jarud.


Hadits Ke-737

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-737

وَعَنْ عَبْدِ اَللَّهِ بْنِ مُغَفَّلٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ حَفَرَ بِئْرًا فَلَهُ أَرْبَعُونَ ذِرَاعًا عَطَنًا لِمَاشِيَتِهِ ) رَوَاهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ

Dari Abdullah Ibnu Mughoffal bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengali sebuah sumur, maka baginya empat puluh hasta untuk minuman ternaknya." Riwayat Ibnu Majah dengan sanad lemah.


Hadits Ke-738

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-738

وَعَنْ عَلْقَمَةَ بْنِ وَائِلٍ, عَنْ أَبِيهِ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَقْطَعَهُ أَرْضًا بِحَضْرَمَوْتَ ) رَوَاهُ أَبُو دَاوُدَ , وَاَلتِّرْمِذِيُّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Alqomah Ibnu Wail, dari ayahnya, bahwa Nabi Shallallaahu 'alaihi wa Sallam memberikan kepadanya sepetak tanah di Hadlramaut. Riwayat Abu Dawud dan Tirmidzi. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-739

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-739

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَقْطَعَ اَلزُّبَيْرَ حُضْرَ فَرَسِهِ , فَأَجْرَى اَلْفَرَسَ حَتَّى قَامَ , ثُمَّ رَمَى سَوْطَهُ. فَقَالَ : أَعْطُوهُ حَيْثُ بَلَغَ اَلسَّوْطُ ) رَوَاهُ أَبُو دَاوُدَ وَفِيهِ ضَعْفٌ

Dari Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memberi tanah kepada Zubair sejauh lari kudanya, maka ia melarikan kudanya hingga berhenti. Kemudian ia melempar cemetinya. Lalu beliau bersabda: "Berikan padanya sejauh lemparan cemetinya." Riwayat Abu Dawud dan didalamnya ada kelemahan.


Hadits Ke-740

KITAB JUAL BELI

 BAB XVI : TENTANG MENGHIDUPKAN TANAH YANG MATI

HADITS KE-740

وَعَنْ رَجُلٍ مِنْ اَلصَّحَابَةِ رضي الله عنه قَالَ: ( غَزَوْتُ مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَسَمِعْتُهُ يَقُولُ: اَلنَّاسُ شُرَكَاءُ فِي ثَلَاثٍ : فِي اَلْكَلَأِ ، وَالْمَاءِ ، وَالنَّارِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَرِجَالُهُ ثِقَاتٌ.

Salah seorang sahabat Radliyallaahu 'anhu berkata: Aku berperang bersama Rasulullah Shallallaahu 'alaihi wa Sallam dan aku mendengar beliau bersabda: "Orang-orang bersekutu dalam tiga hal: rerumputan, air dan api." Riwayat Ahmad dan Abu Dawud. Para perawinya dapat dipercaya.


Hadits Ke-741

KITAB JUAL BELI

 BAB XVII : TENTANG WAKAF

HADITS KE-741

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( إِذَا مَاتَ اَلْإِنْسَانُ اِنْقَطَعَ عَنْهُ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ : صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالَحٍ يَدْعُو لَهُ ) رَوَاهُ مُسْلِم ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila ada orang meninggal dunia terputuslah amalnya kecuali dari tiga hal, yaitu: Sedekah jariyah (yang mengalir), atau ilmu yang bermanfaat, atau anak shaleh yang mendoakan untuknya." Riwayat Muslim.


Hadits Ke-742

KITAB JUAL BELI

 BAB XVII : TENTANG WAKAF

HADITS KE-742

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( أَصَابَ عُمَرُ أَرْضًا بِخَيْبَرَ , فَأَتَى اَلنَّبِيَّ صلى الله عليه وسلم يَسْتَأْمِرُهُ فِيهَا, فَقَالَ : يَا رَسُولَ اَللَّهِ ! إِنِّي أَصَبْتُ أَرْضًا بِخَيْبَرَ لَمْ أُصِبْ مَالًا قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْه ُ قَالَ : إِنْ شِئْتَ حَبَسْتَ أَصْلَهَا, وَتَصَدَّقْتَ بِهَا قَالَ : فَتَصَدَّقَ بِهَا عُمَرُ, ]غَيْرَ] أَنَّهُ لَا يُبَاعُ أَصْلُهَا, وَلَا يُورَثُ , وَلَا يُوهَبُ , فَتَصَدَّقَ بِهَا فِي اَلْفُقَرَاءِ, وَفِي اَلْقُرْبَى, وَفِي اَلرِّقَابِ, وَفِي سَبِيلِ اَللَّهِ, وَابْنِ اَلسَّبِيلِ, وَالضَّيْفِ, لَا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُلَ مِنْهَا بِالْمَعْرُوفِ , وَيُطْعِمَ صَدِيقاً ) غَيْرَ مُتَمَوِّلٍ مَالًا مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ : ( تَصَدَّقْ بِأَصْلِهِ, لَا يُبَاعُ وَلَا يُوهَبُ, وَلَكِنْ يُنْفَقُ ثَمَرُهُ )

Ibnu Umar berkata: Umar Radliyallaahu 'anhu memperoleh bagian tanah di Khaibar, lalu menghadap Nabi Shallallaahu 'alaihi wa Sallam untuk meminta petunjuk dalam mengurusnya. Ia berkata: Wahai Rasulullah, aku memperoleh sebidang tanah di Khaibar, yang menurutku, aku belum pernah memperoleh tanah yang lebih baik daripadanya. Beliau bersabda: "Jika engkau mau, wakafkanlah pohonnya dan sedekahkanlah hasil (buah)nya." Ibnu Umar berkata: Lalu Umar mewakafkannya dengan syarat pohonnya tidak boleh dijual, diwariskan, dan diberikan. Hasilnya disedekahkan kepada kaum fakir, kaum kerabat, para hamba sahaya, orang yang berada di jalan Allah, musafir yang kehabisan bekal, dan tamu. Pengelolanya boleh memakannya dengan sepantasnya dan memberi makan sahabat yang tidak berharta. Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Dalam riwayat Bukhari disebutkan, "Umar menyedekahkan pohonnya dengan syarat tidak boleh dijual dan dihadiahkan, tetapi disedekahkan hasilnya.


Hadits Ke-743

KITAB JUAL BELI

 BAB XVII : TENTANG WAKAF

HADITS KE-743

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( بَعَثَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عُمَرَ عَلَى اَلصَّدَقَةِ) اَلْحَدِيثَ, وَفِيهِ : ( وَأَمَّا خَالِدٌ فَقَدْ اِحْتَبَسَ أَدْرَاعَهُ وَأَعْتَادَهُ فِي سَبِيلِ اَللَّهِ ) مُتَّفَقٌ عَلَيْه ِ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengutus Umar untuk memungut zakat -hadits dan didalamnya disebutkan- adapun Kholid, dia telah mewakafkan baju-baju besi dan peralatan perangnya untuk membela jalan Allah. Muttafaq Alaihi.


Hadits Ke-744

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-744

عَنْ اَلنُّعْمَانِ بْنِ بَشِيرٍ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ أَبَاهُ أَتَى بِهِ رَسُولَ اَللَّهِ صلى الله عليه وسلم فَقَالَ : ( إِنِّي نَحَلْتُ اِبْنِي هَذَا غُلَامًا كَانَ لِي، فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَكُلُّ وَلَدِكَ نَحَلْتَهُ مِثْلَ هَذَا ? فَقَالَ : لَا . فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَارْجِعْهُ ) وَفِي لَفْظٍ : ( فَانْطَلَقَ أَبِي إِلَى اَلنَّبِيِّ صلى الله عليه وسلم لِيُشْهِدَهُ عَلَى صَدَقَتِي. فَقَالَ : أَفَعَلْتَ هَذَا بِوَلَدِكَ كُلِّهِمْ? قَالَ : لَا قَالَ: اِتَّقُوا اَللَّهَ , وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ فَرَجَعَ أَبِي, فَرَدَّ تِلْكَ اَلصَّدَقَةَ ) مُتَّفَقٌ عَلَيْه ِ وَفِي رِوَايَةٍ لِمُسْلِمٍ قَالَ : ( فَأَشْهِدْ عَلَى هَذَا غَيْرِي ثُمَّ قَالَ : أَيَسُرُّكَ أَنْ يَكُونُوا لَكَ فِي اَلْبِرِّ سَوَاءً? قَالَ : بَلَى قَالَ : فَلَا إِذًا )

Dari Nu'man Ibnu Basyir bahwa ayahnya pernah menghadap Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Aku telah memberikan kepada anakku ini seorang budak milikku. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bertanya: "Apakah setiap anakmu engkau berikan seperti ini?" Ia menjawab: Tidak. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Kalau begitu, tariklah kembali." Dalam suatu lafadz: Menghadaplah ayahku kepada Nabi Shallallaahu 'alaihi wa Sallam agar menyaksikan pemberiannya kepadaku, lalu beliau bersabda: "Apakah engkau melakukan hal ini terhadap anakmu seluruhnya?". Ia menjawab: Tidak. Beliau bersabda: "Takutlah kepada Allah dan berlakulah adil terhadap anak-anakmu." Lalu ayahku pulang dan menarik kembali pemberian itu. Muttafaq Alaihi. Dalam riwayat Muslim beliau bersabda: "Carikan saksi lain selain diriku dalam hal ini." Kemudian beliau bersabda: "Apakah engkau senang jika mereka (anak-anakmu) sama-sama berbakti kepadamu?". Ia Menjawab: Ya. Beliau bersabda: "kalau begitu, jangan lakukan."


Hadits Ke-745

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-745

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( اَلْعَائِدُ فِي هِبَتِهِ كَالْكَلْبِ يَقِيءُ, ثُمَّ يَعُودُ فِي قَيْئِهِ ) مُتَّفَقٌ عَلَيْه ِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ : ( لَيْسَ لَنَا مَثَلُ اَلسَّوْءِ, اَلَّذِي يَعُودُ فِي هِبَتِهِ كَالْكَلْبِ يَرْجِعُ فِي قَيْئِهِ )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang menarik kembali pemberiannya bagaikan anjing yang muntah kemudian menjilat kembali muntahannya." Muttafaq Alaihi. Dalam riwayat Bukhari: "Kami tidak mempunyai perumpamaan yang buruk, bagi orang yang menarik kembali pemberiannya bagaikan anjing yang muntah kemudian menjilat kembali muntahannya."


Hadits Ke-746

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-746

وَعَنْ اِبْنِ عُمَرَ ، وَابْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمْ- , عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يُعْطِيَ اَلْعَطِيَّةَ, ثُمَّ يَرْجِعَ فِيهَا ; إِلَّا اَلْوَالِدُ فِيمَا يُعْطِي وَلَدَهُ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِم ُ

Dari Ibnu Umar dan Ibnu Abbas bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal bagi seorang muslim memberikan suatu pemberian kemudian menariknya kembali, kecuali seorang ayah yang menarik kembali apa yang diberikan kepada anaknya." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi, Ibnu Hibban dan Hakim.


Hadits Ke-747

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-747

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقْبَلُ اَلْهَدِيَّةَ , وَيُثِيبُ عَلَيْهَا ) رَوَاهُ اَلْبُخَارِيّ ُ

'Aisyah Radliyallaahu 'anhu berkata: rasulullah Shallallaahu 'alaihi wa Sallam pernah menerima hadiah dan membalasnya. Riwayat Bukhari.


Hadits Ke-748

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-748

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( وَهَبَ رَجُلٌ لِرَسُولِ اَللَّهِ صلى الله عليه وسلم نَاقَةً، فَأَثَابَهُ عَلَيْهَا, فَقَالَ : رَضِيتَ ? قَالَ : لَا فَزَادَهُ, فَقَالَ : رَضِيتَ? قَالَ : لَا فَزَادَهُ قَالَ : رَضِيتَ ? قَالَ : نَعَمْ ) رَوَاهُ أَحْمَدُ , وَصَحَّحَهُ اِبْنُ حِبَّان

Ibnu Abbas Radliyallaahu 'anhu berkata: Ada seseorang memberi seekor unta kepada Rasulullah Shallallaahu 'alaihi wa Sallam, lalu beliau membalasnya dan bertanya: "Apakah engkau telah rela?". Ia menjawab: Tidak. Lalu beliau menambah dan bertanya: "Engkau telah rela?". Ia menjawab: Tidak. Lalu beliau menambah lagi dan bertanya: "Engkau telah rela?". Ia menjawab: Ya. Riwayat Ahmad. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-749

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-749

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْعُمْرَى لِمَنْ وُهِبَتْ لَهُ ) مُتَّفَقٌ عَلَيْه ِ وَلِمُسْلِمٍ : ( أَمْسِكُوا عَلَيْكُمْ أَمْوَالَكُمْ وَلَا تُفْسِدُوهَا , فَإِنَّهُ مَنْ أَعْمَرَ عُمْرَى فَهِيَ لِلَّذِي أُعْمِرَهَا حَياً وَمَيِّتًا، وَلِعَقِبِهِ ) وَفِي لَفْظٍ : ( إِنَّمَا اَلْعُمْرَى اَلَّتِي أَجَازَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يَقُولَ: هِيَ لَكَ وَلِعَقِبِكَ، فَأَمَّا إِذَا قَالَ: هِيَ لَكَ مَا عِشْتَ، فَإِنَّهَا تَرْجِعُ إِلَى صَاحِبِهَا ) وَلِأَبِي دَاوُدَ وَالنَّسَائِيِّ : ( لَا تُرْقِبُوا , وَلَا تُعْمِرُوا، فَمَنْ أُرْقِبَ شَيْئًا أَوْ أُعْمِرَ شَيْئًا فَهُوَ لِوَرَثَتِهِ )

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Umra (memberikan rumah kepada orang lain dengan ucapan: Aku memberikan rumah ini seumur hidupmu) itu menjadi milik bagi orang yang diberi." Muttafaq Alaihi. Menurut riwayat Muslim: "Jagalah hartamu dan janganlah menghamburkannya, karena barangsiapa ber-umra maka ia menjadi milik orang yang diberi umra selama ia hidup dan mati, dan menjadi milik keturunannya." Umra yang diperbolehkan oleh Rasulullah Shallallaahu 'alaihi wa Sallam ialah bila ia berkata: Ia milikmu dan keturunanmu. Jika ia berkata: Ia milikmu selama engkau hidup, maka pemberian itu akan kembali kepada pemiliknya. Menurut Riwayat Abu Dawud dan Nasa'i: "Janganlah memberi ruqba (memberi rumah kepada orang lain dengan ucapan: Jika aku mati sebelummu, maka rumah ini menjadi milikmu dan jika engkau mati sebelumku, maka rumah ini kembali padaku) dan umra karena barangsiapa menerima ruqba dan umra maka ia menjadi milik ahli warisnya."


Hadits Ke-750

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-750

وَعَنْ عُمَرَ رضي الله عنه قَالَ : ( حَمَلْتُ عَلَى فَرَسٍ فِي سَبِيلِ اَللَّهِ , فَأَضَاعَهُ صَاحِبُهُ , فَظَنَنْتُ أَنَّهُ بَائِعُهُ بِرُخْصٍ، فَسَأَلْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَنْ ذَلِكَ فَقَالَ : لَا تَبْتَعْهُ , وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ ) اَلْحَدِيثَ مُتَّفَقٌ عَلَيْه ِ

Umar berkata: Aku pernah memberikan seekor kuda untuk perjuangan di jalan Allah, namun orang yang diberi kuda itu mentelantarkannya. Lalu aku mengira bahwa ia akan menjualnya dengan harga yang murah. Maka aku tanyakan hal itu kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Jangan membelinya walaupun ia memberimu harga satu dirham." Hadits Muttafaq Alaihi.


Hadits Ke-751

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-751

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( تَهَادُوْا تَحَابُّوا ) رَوَاهُ اَلْبُخَارِيُّ فِي اَلْأَدَبِ اَلْمُفْرَدِ وَأَبُو يَعْلَى بِإِسْنَادٍ حَسَن ٍ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Saling memberi hadiahlah kamu sekalian, agar kalian saling mencintai." Riwayat Bukhari dalam kitab al-Adab al-Mufrad dan Abu Ya'la dengan sanad hasan.


Hadits Ke-752

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-752

وَعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( تَهَادَوْا , فَإِنَّ اَلْهَدِيَّةَ تَسُلُّ اَلسَّخِيمَةَ ) رَوَاهُ اَلْبَزَّارُ بِإِسْنَادٍ ضَعِيف ٍ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Saling memberi hadiahlah karena hadiah itu akan menghilangkan kedengkian." Riwayat al-Bazzar dengan sanad lemah.


Hadits Ke-753

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-753

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا نِسَاءَ اَلْمُسْلِمَاتِ ! لَا تَحْقِرَنَّ جَارَةٌ لِجَارَتِهَا وَلَوْ فِرْسِنَ شَاةٍ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wahai kaum muslimat, janganlah sekali-kali seorang wanita meremehkan pemberian tetangganya walaupun hanya ujung kaki kambing." Muttafaq Alaihi.


Hadits Ke-754

KITAB JUAL BELI

 BAB XVIII : TENTANG HIBAH, UMRA DAN RUQBA

HADITS KE-754

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- , عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( مَنْ وَهَبَ هِبَةً , فَهُوَ أَحَقُّ بِهَا , مَا لَمْ يُثَبْ عَلَيْهَا ) رَوَاهُ اَلْحَاكِمُ وَصَحَّحَهُ , وَالْمَحْفُوظُ مِنْ رِوَايَةِ اِبْنِ عُمَرَ, عَنْ عُمَرَ قَوْلُه

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memberikan suatu hibah, ia lebih berhak untuk menariknya sebelum dibalas." Hadits shahih riwayat Hakim. Menurutnya yang terpelihara dari hadits itu ialah diriwayatkan oleh Umar dari Umar.


Hadits Ke-755

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-755

عَنْ أَنَسٍ رضي الله عنه قَالَ : ( مَرَّ اَلنَّبِيُّ صلى الله عليه وسلم بِتَمْرَةٍ فِي اَلطَّرِيقِ، فَقَالَ : لَوْلَا أَنِّي أَخَافُ أَنْ تَكُونَ مِنَ الصَّدَقَةِ لَأَكَلْتُهَا ) مُتَّفَقٌ عَلَيْه ِ

Anas berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah melewati sebuah kurma di jalan. Lalu bersabda: "Seandainya aku tidak khawatir bahwa kurma itu dari zakat, niscaya aku memakannya." Muttafaq Alaihi.


Hadits Ke-756

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-756

وَعَنْ زَيْدِ بْنِ خَالِدٍ اَلْجُهَنِيِّ رضي الله عنه قَالَ : ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَسَأَلَهُ عَنِ اللُّقَطَةِ ? فَقَالَ : اِعْرِفْ عِفَاصَهَا وَوِكَاءَهَا , ثُمَّ عَرِّفْهَا سَنَةً , فَإِنْ جَاءَ صَاحِبُهَا وَإِلَّا فَشَأْنُكَ بِهَا قَالَ : فَضَالَّةُ اَلْغَنَمِ ? قَالَ : هِيَ لَكَ , أَوْ لِأَخِيكَ , أَوْ لِلذِّئْبِ قَالَ : فَضَالَّةُ اَلْإِبِلِ ? قَالَ : مَا لَكَ وَلَهَا ? مَعَهَا سِقَاؤُهَا وَحِذَاؤُهَا , تَرِدُ اَلْمَاءَ , وَتَأْكُلُ اَلشَّجَرَ , حَتَّى يَلْقَاهَا رَبُّهَا ) مُتَّفَقٌ عَلَيْه ِ

Zaid Ibnu Khalid al-Juhany berkata: Ada seseorang datang kepada Nabi Shallallaahu 'alaihi wa Sallam menanyakan tentang barang temuan. Beliau bersabda: "Perhatikan tempat dan pengikatnya, lalu umumkan selama setahun. Jika pemiliknya datang, berikanlah dan jika tidak, maka terserah engkau." Ia bertanya: Bagaimana dengan kambing yang tersesat?. Beliau menjawab: "Ia milikmu, atau milik saudaramu, atau milik serigala." Ia bertanya lagi: Bagaimana dengan unta yang tersesat?. Beliau bersabda: "Apa hubungannya denganmu? Ia mempunyai kantong air dan sepatu, ia bisa datang ke tempat air dan memakan tetumbuhan, hingga pemiliknya menemukannya." Muttafaq Alaihi.


Hadits Ke-757

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-757

وَعَنْهُ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ آوَى ضَالَّةً فَهُوَ ضَالٌّ , مَا لَمْ يُعَرِّفْهَا ) رَوَاهُ مُسْلِم ٌ

Dari Zaid Ibnu al-Juhany Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menyembunyikan hewan yang tersesat, ia adalah orang sesat selama belum mengumumkannya." Riwayat Muslim.


Hadits Ke-758

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-758

وَعَنْ عِيَاضِ بْنِ حِمَارٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ وَجَدَ لُقَطَةً فَلْيُشْهِدْ ذَوَيْ عَدْلٍ , وَلْيَحْفَظْ عِفَاصَهَا وَوِكَاءَهَا , ثُمَّ لَا يَكْتُمْ , وَلَا يُغَيِّبْ , فَإِنْ جَاءَ رَبُّهَا فَهُوَ أَحَقُّ بِهَا , وَإِلَّا فَهُوَ مَالُ اَللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيَّ , وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ , وَابْنُ اَلْجَارُودِ , وَابْنُ حِبَّان َ

Dari Iyadl Ibnu Himar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menemukan barang hilang, hendaknya ia mencari kesaksian dua orang adil, menjaga tempat dan pengikatnya, serta tidak menyembunyikan dan menghilangkannya. Apabila pemiliknya datang, ia lebih berhak dengannya. Apabila tidak datang, ia adalah harta Allah yang bisa diberikan kepada orang yang dikehendaki." Riwayat Ahmad dan Imam Empat kecuali Tirmidzi. Hadits shahih menurut Ibnu Khuzaimah, Ibnu Al-Jarud dan Ibnu Hibban.


Hadits Ke-759

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-759

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ لُقَطَةِ اَلْحَاجِّ ) رَوَاهُ مُسْلِم ٌ

Dari Abdurrahman Ibnu Utsman al-Taimy Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang mengambil barang hilang milik orang haji. Riwayat Muslim.


Hadits Ke-760

KITAB JUAL BELI

 BAB XIX : TENTANG BARANG TEMUAN

HADITS KE-760

وَعَنْ اَلْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَلَا لَا يَحِلُّ ذُو نَابٍ مِنَ السِّبَاعِ , وَلَا اَلْحِمَارُ اَلْأَهْلِيُّ , وَلَا اَللُّقَطَةُ مِنْ مَالِ مُعَاهَدٍ , إِلَّا أَنْ يَسْتَغْنِيَ عَنْهَا ) رَوَاهُ أَبُو دَاوُدَ

Dari a-Miqdam Ibnu Ma'di Karib Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ingatlah, tidak halal binatang buas bertaring, keledai negeri, dan mengambil barang temuan milik orang kafir mu'ahad (orang kafir yang mengadakan perjanjian dengan kaum muslimin) kecuali ia tidak memerlukannya lagi." Riwayat Abu Dawud.


Hadits Ke-761

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-761

عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَلْحِقُوا اَلْفَرَائِضَ بِأَهْلِهَا , فَمَا بَقِيَ فَهُوَ لِأَوْلَى رَجُلٍ ذَكَرٍ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Berikan bagian warisan kepada ahli warisnya, selebihnya adalah milik laki-laki yang paling dekat." Muttafaq Alaihi.


Hadits Ke-762

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-762

وَعَنْ أُسَامَةَ بْنِ زَيْدٍ - رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( لَا يَرِثُ اَلْمُسْلِمُ اَلْكَافِرَ, وَلَا يَرِثُ اَلْكَافِرُ اَلْمُسْلِمَ ) مُتَّفَقٌ عَلَيْهِ

Dari Usamah Ibnu Zaid Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Orang muslim tidak mewarisi harta orang kafir dan orang kafir tidak mewarisi harta orang muslim." Muttafaq Alaihi.


Hadits Ke-763

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-763

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه فِي بِنْتٍ , وَبِنْتِ اِبْنٍ , وَأُخْتٍ - ( قَضَى اَلنَّبِيُّ صلى الله عليه وسلم لِلِابْنَةِ اَلنِّصْفَ , وَلِابْنَةِ اَلِابْنِ اَلسُّدُسَ - تَكْمِلَةَ اَلثُّلُثَيْنِ- وَمَا بَقِيَ فَلِلْأُخْتِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Mas'ud Radliyallaahu 'anhu tentang (bagian warisan) anak perempuan, cucu perempuan dan saudara perempuan -Nabi Shallallaahu 'alaihi wa Sallam menetapkan: untuk anak perempuan setengah, cucu perempuan seperenam -sebagai penyempurna dua pertiga- dan selebihnya adalah milik saudara perempuan. Riwayat Bukhari.


Hadits Ke-764

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-764

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرٍو - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيَّ. وَأَخْرَجَهُ اَلْحَاكِمُ بِلَفْظِ أُسَامَةَ وَرَوَى النَّسَائِيُّ حَدِيثَ أُسَامَةَ بِهَذَا اَللَّفْظَِ

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak bisa saling mewarisi orang yang berlainan agama." Riwayat Ahmad, Imam Empat, dan Tirmidzi. Hakim meriwayatkan dengan lafadz Usamah dan Nasa'i meriwayatkan hadits Usamah dengan lafadz ini.


Hadits Ke-765

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-765

وَعَنْ عِمْرَانَ بْنِ حُصَينٍ قَالَ : جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ : ( إِنَّ اِبْنَ اِبْنِي مَاتَ , فَمَا لِي مِنْ مِيرَاثِهِ ? فَقَالَ : لَكَ اَلسُّدُسُ فَلَمَّا وَلَّى دَعَاهُ، فَقَالَ: لَكَ سُدُسٌ آخَرُ فَلَمَّا وَلَّى دَعَاهُ فَقَالَ : إِنَّ اَلسُّدُسَ اَلْآخَرَ طُعْمَةٌ ) رَوَاهُ أَحْمَدُ وَالْأَرْبَعَةُ , وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَهُوَ مِنْ رِوَايَةِ اَلْحَسَنِ اَلْبَصْرِيِّ عَنْ عِمْرَانَ , وَقِيلَ : إِنَّهُ لَمْ يَسْمَعْ مِنْهُ

Imran Ibnu Hushoin Radliyallaahu 'anhu berkata: Ada seseorang datang kepada Nabi Shallallaahu 'alaihi wa Sallam dan berkata: Cucu laki-laki dari putraku meninggal dunia, berapa bagianku dari harta peninggalannya? Beliau bersabda: "Untukmu seperenam." Ketika dia berpaling beliau memanggilnya dan bersabda: "Untukmu seperenam lagi." Ketika dia berpaling beliau memanggilnya dan bersabda: "Yang seperenam lagi itu sebagai makanan." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi dari riwayat Hasan Bashri dari Imran. Ada yang mengatakan: Dia tidak mendengar darinya.


Hadits Ke-766

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-766

وَعَنِ ابْنِ بُرَيْدَةَ , عَنْ أَبِيهِ ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم جَعَلَ لِلْجَدَّةِ اَلسُّدُسَ , إِذَا لَمْ يَكُنْ دُونَهَا أُمٌّ ) رَوَاهُ أَبُو دَاوُدَ , وَالنَّسَائِيُّ , وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ , وَابْنُ اَلْجَارُودِ , وَقَوَّاهُ اِبْنُ عَدِيٍّ

Dari Ibnu Buraidah, dari ayahnya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menetapkan bagian seperenam untuk nenek bila dibawahnya tidak ada ibu (ibu sang mayit). Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Khuzaimah dan Ibnu Al-Jarud, dan dikuatkan oleh Ibnu Adiy.


Hadits Ke-767

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-767

وَعَنْ اَلْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْخَالُ وَارِثُ مَنْ لَا وَارِثَ لَهُ ) أَخْرَجَهُ أَحْمَدُ , وَالْأَرْبَعَةُ سِوَى اَلتِّرْمِذِيِّ , وَحَسَّنَهُ أَبُو زُرْعَةَ اَلرَّازِيُّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَالْحَاكِمُ

Dari al-Miqdam Ibnu Ma'di Karib bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Paman dari pihak ibu menjadi pewaris orang yang tidak memiliki ahli waris." Riwayat Ahmad dan Imam Empat kecuali Tirmidzi. Hadits hasan menurut Abu Zara'ah al-Razy dan shahih menurut Hakim dan Ibnu Hibban.


Hadits Ke-768

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-768

وَعَنْ أَبِي أُمَامَةَ بْنِ سَهْلٍ قَالَ : ( كَتَبَ مَعِي عُمَرُ إِلَى أَبِي عُبَيْدَةَ - رَضِيَ اَللَّهُ عَنْهُمْ- ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : اَللَّهُ وَرَسُولُهُ مَوْلَى مَنْ لَا مَوْلَى لَهُ , وَالْخَالُ وَارِثُ مَنْ لَا وَارِثَ لَهُ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ سِوَى أَبِي دَاوُدَ , وَحَسَّنَهُ اَلتِّرْمِذِيُّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ

Abu Umamah Ibnu Sahal Radliyallaahu 'anhu berkata: Umar mengirim surat kepada Abu Ubaidah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah dan Rasul-Nya menjadi pelindung orang yang tidak punya pelindung, dan paman dari pihak ibu menjadi pewaris orang yang tidak memiliki ahli waris." Riwayat Ahmad dan Imam Empat kecuali Abu Dawud. Hasan menurut Tirmidzi dan shahih menurut Ibnu Hibban.


Hadits Ke-769

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-769

وَعَنْ جَابِرٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( إِذَا اِسْتَهَلَّ اَلْمَوْلُودُ وُرِّثَ ) رَوَاهُ أَبُو دَاوُدَ , وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila anak yang lahir menangis, ia sudah menjadi ahli waris." Riwayat Abu Dawud. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-770

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-770

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيْسَ لِلْقَاتِلِ مِنَ الْمِيرَاثِ شَيْءٌ ) رَوَاهُ النَّسَائِيُّ , وَاَلدَّارَقُطْنِيُّ , وَقَوَّاهُ اِبْنُ عَبْدِ اَلْبَرِّ , وَأَعَلَّهُ النَّسَائِيُّ , وَالصَّوَابُ: وَقْفُهُ عَلَى عُمَرَ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pembunuh tidak mendapat warisan apapun (dari yang dibunuh)." Riwayat Nasa'i dan Daruquthni, dan dikuatkan oleh Abdul Bar. Hadits ma'lul menurut Nasa'i dan sebenarnya hadits ini mauquf pada Amar.


Hadits Ke-771

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-771

وَعَنْ عُمَرَ بْنِ اَلْخَطَّابِ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ : ( مَا أَحْرَزَ اَلْوَالِدُ أَوْ اَلْوَلَدُ فَهُوَ لِعَصَبَتِهِ مَنْ كَانَ ) رَوَاهُ أَبُو دَاوُدَ , وَالنَّسَائِيُّ , وَابْنُ مَاجَهْ , وَصَحَّحَهُ اِبْنُ اَلْمَدِينِيِّ , وَابْنُ عَبْدِ اَلْبَرِّ

Umar Ibnu al-Khaththab Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apa yang diperoleh oleh ayah atau anak adalah untuk ashabah, siapapun dia." Riwayat Abu Dawud, Nasa'i dan Ibnu Majah dan disahkan oleh Ibnu al-Madiy dan ibnu Abdil Barr


Hadits Ke-772

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-772

وَعَنْ عَبْدِ اَللَّهِ بْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( اَلْوَلَاءُ لُحْمَةٌ كَلُحْمَةِ اَلنَّسَبِ , لَا يُبَاعُ , وَلَا يُوهَبُ ) رَوَاهُ اَلْحَاكِمُ : مِنْ طَرِيقِ اَلشَّافِعِيِّ , عَنْ مُحَمَّدِ بْنِ اَلْحَسَنِ , عَنْ أَبِي يُوسُفَ ، وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَأَعَلَّهُ اَلْبَيْهَقِيُّ

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wala itu satu pertalian daging seperti pertalian daging keturunan, ia tidak boleh dijual dan diberikan." Riwayat Hakim dari jalan Syafi'i dari Muhammad Ibnu al-Hasan, dari Abu Yusuf. Hadits shahih menurut Ibnu Hibban dan ma'lul menurut Baihaqi.


Hadits Ke-773

KITAB JUAL BELI

 BAB XX : TENTANG FARAIDL (WARIS)

HADITS KE-773

وَعَنْ أَبِي قِلَابَةَ , عَنْ أَنَسٍ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَفْرَضُكُمْ زَيْدُ بْنُ ثَابِتٍ ) أَخْرَجَهُ أَحْمَدُ , وَالْأَرْبَعَةُ سِوَى أَبِي دَاوُدَ , وَصَحَّحَهُ اَلتِّرْمِذِيُّ , وَابْنُ حِبَّانَ , وَالْحَاكِمُ , وَأُعِلَّ بِالْإِرْسَالِ

Dari Abu Qilabah, dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang paling mengetahui faraidl di antara kamu adalah Zaid Ibnu Tsabit." Riwayat Ahmad dan Imam Empat kecuali Abu Dawud. Hadits shahih menurut Tirmidzi, Ibnu Hibban dan Hakim. Hadits tersebut mursal.


Hadits Ke-774

KITAB JUAL BELI

 BAB XXI : TENTANG WASIAT

HADITS KE-774

عَنْ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( مَا حَقُّ اِمْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يُرِيدُ أَنْ يُوصِيَ فِيهِ يَبِيتُ لَيْلَتَيْنِ إِلَّا وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang muslim tidak berhak mewasiatkan sesuatu yang ia miliki kurang dari dua malam (hari), kecuali jika wasiat itu tertulis disisinya." Muttafaq Alaihi.


Hadits Ke-775

KITAB JUAL BELI

 BAB XXI : TENTANG WASIAT

HADITS KE-775

وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ : قُلْتُ : ( يَا رَسُولَ اَللَّهِ ! أَنَا ذُو مَالٍ , وَلَا يَرِثُنِي إِلَّا اِبْنَةٌ لِي وَاحِدَةٌ , أَفَأَتَصَدَّقُ بِثُلُثَيْ مَالِي? قَالَ : لَا قُلْتُ : أَفَأَتَصَدَّقُ بِشَطْرِهِ ? قَالَ : لَا قُلْتُ : أَفَأَتَصَدَّقُ بِثُلُثِهِ ? قَالَ : اَلثُّلُثُ , وَالثُّلُثُ كَثِيرٌ , إِنَّكَ أَنْ تَذَرَ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ مِنْ أَنْ تَذَرَهُمْ عَالَةً يَتَكَفَّفُونَ اَلنَّاسَ ) مُتَّفَقٌ عَلَيْهِ

Saad Ibnu Waqqash Radliyallaahu 'anhu berkata: Aku berkata, wahai Rasulullah, aku mempunyai harta dan tidak ada yang mewarisiku kecuali anak perempuanku satu-satunya. Bolehkah aku bersedekah dengan dua pertiga hartaku? Beliau menjawab: "Tidak boleh." Aku bertanya: Apakah aku menyedekahkan setengahnya? Beliau menjawab: "Tidak boleh." Aku bertanya lagi: Apakah aku sedekahkan sepertiganya? Beliau menjawab: "Ya, sepertiga, da sepertiga itu banyak. Sesungguhnya engkau meninggalkan ahli warismu kaya lebih baik daripada engkau meninggalkan mereka dalam keadaan fakit meminta-minta kepada orang." Muttafaq Alaihi.


Hadits Ke-776

KITAB JUAL BELI

 BAB XXI : TENTANG WASIAT

HADITS KE-776

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ رَجُلاً أَتَى اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: يَا رَسُولَ اَللَّهِ ! إِنَّ أُمِّي اُفْتُلِتَتْ نَفْسُهَا وَلَمْ تُوصِ , وَأَظُنُّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ , أَفَلَهَا أَجْرٌ إِنْ تَصَدَّقْتُ عَنْهَا ? قَالَ : نَعَمْ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِمُسْلِمٍ

Dari 'Aisyah Radliyallaahu 'anhu bahwa ada seorang laki-laki menghadap Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Wahai Rasulullah, ibuku telah mati secara mendadak dan ia belum berwasiat. Aku kira, bila ia sempat berbicara ia akan bersedekah. Apakah ia mendapat pahala jika aku bersedekah untuknya? Beliau bersabda: "Ya." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-777

KITAB JUAL BELI

 BAB XXI : TENTANG WASIAT

HADITS KE-777

وَعَنْ أَبِي أُمَامَةَ اَلْبَاهِلِيِّ رضي الله عنه سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ : ( إِنَّ اَللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ , فَلَا وَصِيَّةَ لِوَارِثٍ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ , وَحَسَّنَهُ أَحْمَدُ وَاَلتِّرْمِذِيُّ , وَقَوَّاهُ اِبْنُ خُزَيْمَةَ , وَابْنُ اَلْجَارُودِ

وَرَوَاهُ اَلدَّارَقُطْنِيُّ مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- , وَزَادَ فِي آخِرِهِ : ( إِلَّا أَنْ يَشَاءَ اَلْوَرَثَةُ ) وَإِسْنَادُهُ حَسَنٌ

Abu Umamah al-Bahily Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah telah memberi hak kepada tiap-tiap yang berhak dan tidak ada wasiat untuk ahli waris." Riwayat Ahmad dan Imam Empat kecuali Nasa'i. Hadits hasah menurut Ahmad dan Tirmidzi, dan dikuatkan oleh Ibnu Khuzaimah dan Ibnu al-Jarud.

Daruquthni meriwayatkan dair hadits Ibnu Abbas Radliyallaahu 'anhu dengan tambahan di akhir hadits: "Kecuali ahli waris menyetujui." Dan sanadnya hasan.


Hadits Ke-778

KITAB JUAL BELI

 BAB XXI : TENTANG WASIAT

HADITS KE-778

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ : قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( إِنَّ اَللَّهَ تَصَدَّقَ عَلَيْكُمْ بِثُلُثِ أَمْوَالِكُمْ عِنْدَ وَفَاتِكُمْ ; زِيَادَةً فِي حَسَنَاتِكُمْ ) رَوَاهُ اَلدَّارَقُطْنِيُّ

وَأَخْرَجَهُ أَحْمَدُ , وَالْبَزَّارُ مِنْ حَدِيثِ أَبِي اَلدَّرْدَاءِ

وَابْنُ مَاجَهْ : مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَكُلُّهَا ضَعِيفَةٌ , لَكِنْ قَدْ يَقْوَى بَعْضُهَا بِبَعْضٍ. وَاَللَّهُ أَعْلَمُ

Dari Muadz Ibnu Jabal Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah mengizinkan kepadamu bersedekah sepertiga dari hartamu waktu kamu akan meninggal untuk menambah kebaikanmu." Riwayat Daruquthni.

Ahmad dan Al-Bazzar juga meriwayatkan dari hadits Abu Darda'.

Ibnu Majah meriwayatkan dari hadits Abu Hurairah Radliyallaahu 'anhu dan semuanya dha'if, namun saling menguatkan. Wallahu a'lam.


Hadits Ke-779

KITAB JUAL BELI

 BAB XXII : TENTANG BARANG TITIPAN

HADITS KE-779

عَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( مَنْ أُودِعَ وَدِيعَةً , فَلَيْسَ عَلَيْهِ ضَمَانٌ ) أَخْرَجَهُ اِبْنُ مَاجَهْ , وَإِسْنَادُهُ ضَعِيفٌ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa dititipi suatu titipan, maka tidak ada tanggungan atasnya." Riwayat Ibnu Majah dan dalam sanadnya ada kelemahan.


Hadits Ke-780

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-780

عَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ لَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا مَعْشَرَ اَلشَّبَابِ ! مَنِ اسْتَطَاعَ مِنْكُمُ اَلْبَاءَةَ فَلْيَتَزَوَّجْ , فَإِنَّهُ أَغَضُّ لِلْبَصَرِ , وَأَحْصَنُ لِلْفَرْجِ , وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ ; فَإِنَّهُ لَهُ وِجَاءٌ ) مُتَّفَقٌ عَلَيْهِ

Abdullah Ibnu Mas'ud Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda pada kami: "Wahai generasi muda, barangsiapa di antara kamu telah mampu berkeluarga hendaknya ia kawin, karena ia dapat menundukkan pandangan dan memelihara kemaluan. Barangsiapa belum mampu hendaknya berpuasa, sebab ia dapat mengendalikanmu." Muttafaq Alaihi.

Studi Sanad

Hadits ini termasuk hadits yang paling sahih secara takhrij dan sanad. Secara takhrij, karena hadits tersebut diriwayatkan oleh Imam Bukhari dan Muslim, sedangkan secara sanad karena hadits tersebut melewati jalur yang paling valid secara mutlak (Ashah Al Asanid), yaitu Sulaiman bin Mihran Al A'masy dari Ibrahim An-Nakha'i dari 'Alqamah bin Qais An-Nakha'i dari Abdullah bin Mas'ud. Silsilah sanad tersebut dinilai sebagai sanad terbaik, seperti silsilah sanad Malik dari Nafi' dari Ibnu Umar.

Imam Bukhari dan Nasa'i juga meriwayatkan hadits yang sama dari Al-A'masy dengan jalur yang berbeda, yaitu dari 'Ammarah bin 'Umair dari Abdurrahman bin Yazid. Sanad tersebut sahih. Jadi, Al-A'masy memiliki dua jalur dalam riwayat hadits ini.

Sababul Wurud (Sebab Turunnya Hadits)

Imam Bukhari dan Nasa'i meriwayatkan dari Al-A'masy, dia berkata: 'Ammarah dari Abdurrahman bin Yazid berkata: Aku bersama 'Alqamah pernah mendatangi Abdullah (Ibnu Mas'ud), lalu beliau (Ibnu Mas'ud) berkata: Dahulu kami adalah para pemuda yang tidak memiliki sesuatu apapun, lalu Rasulullah Shallallahu 'Alaihi Wasallam bersabda, "Wahai segenap para muda, barangsiapa di antara kamu telah mampu berkeluarga hendaknya ia kawin, dst".

Dalam riwayat Muslim: Aku (Abdurrahman bin Yazid) dan pamanku ('Alqamah) dan Al Aswad pernah mendatangi Abdullah bin Mas'ud. Beliau (Ibnu Mas'ud) berkata: "Pada saat itu aku masih seorang pemuda". Lalu beliau menyebutkan hadits itu, seolah-olah beliau menyebutkannya karena aku. Tak lama setelah itu pun aku menikah.

Gharibul Hadits (Istilah-Istilah Asing)

Ma'syar, artinya sekelompok atau segenap orang yang memiliki sifat tertentu, seperti segenap pemuda, segenap orang tua, segenap para nabi dan sebagainya.

Syabab: bentuk plural (jamak) dari Syab, artinya para pemuda.

Ba'ah, secara bahasa berarti jima' (bersenggama) kemudian dipakai untuk menyatakan akad nikah.

Wija', artinya tameng. Orang yang berpuasa seolah-olah memiliki tameng yang dapat melindungi dirinya.

Musykilul Hadits

Imam Nawawi dalam kitabnya Syarah Muslim (1) mengatakan bahwa para ulama berbeda pendapat mengenai maksud dari kata Ba'ah dalam hadits tersebut. Sebagian ulama mengatakan bahwa yang dimaksud Ba'ah di sini adalah maknanya secara bahasa, yaitu jima'. Jadi bunyi hadits tersebut menjadi, "Barangsiapa di antara kalian telah mampu berjima', hendaklah ia menikah. Barangsiapa belum mampu berjima', hendaklah ia berpuasa untuk menahan syahwat dan air maninya, sebagaimana tameng yang menahan serangan".

Jika yang dimaksud Ba'ah adalah jima', maka objek dari hadits tersebut adalah para pemuda yang memiliki hasrat yang besar terhadap lawan jenisnya.

Pendapat kedua mengatakan bahwa yang dimaksud Ba'ah adalah kemampuan seseorang untuk memberikan nafkah dan keperluan pernikahan. Jadi, bunyi haditsnya menjadi, "Barangsiapa di antara kalian telah mampu memberikan nafkah dan keperluan pernikahan, hendaklah ia menikah. Barangsiapa belum mampu memberikan nafkah dan keperluan pernikahan, hendaklah ia berpuasa untuk menahan syahwatnya".

Makna dan Uslub

Rasulullah Shallallahu 'Alaihi Wasallam mengarahkan anjuran dan motivasi untuk menikah ini kepada para seluruh umatnya, khususnya para pemuda. Beliau bersabda, "Wahai segenap para pemuda". Kata "Ma'syar" yang berarti "segenap" menyiratkan makna kemanusiaan dan sosial yang menjadi ciri masyarakat Islam. Beliau tidak menggunakan kata lain seperti "Ya Ayyuha Syabab" misalnya, karena kata "Ma'syar" memiliki nuansa cinta dan kasih sayang dalam komunitas muslim. Hal ini merupakan salah satu bentuk kepedulian Islam terhadap persoalan para pemuda, sehingga Islam memberikan perhatian yang khusus bagi mereka, yaitu anjuran untuk segera menikah bagi yang telah mampu.

"Barangsiapa belum mampu, hendaklah ia berpuasa". Beliau menggunakan kata "Alaihi" yang berarti "hendaklah" untuk menyatakan makna banyak. Artinya, "hendaklah ia memperbanyak berpuasa". Beliau tidak menggunakan kata "Fal Yashum" misalnya, yang berarti "berpuasalah", karena kata itu bermakna puasa yang sehari atau dua hari saja. Adapun kata "Alaihi Bishoum" bermakna memperbanyak berpuasa.

Hadits tersebut di atas juga memberikan hikmah yang sangat penting dalam pernikahan, yaitu "karena ia lebih mampu menjaga pandangan dan lebih mampu memelihara kemaluan". Ini merupakan jaminan yang sangat penting bagi umat manusia yang ingin memelihara pandangan dan kemaluannya.

Dalam hadits tersebut terdapat Shighat Tafdhil yaitu kata "Aghaddu" dan "Ahshonu" yang berarti "lebih mampu menundukkan" dan "lebih mampu memelihara" untuk menunjukkan tujuan daripada pernikahan, yaitu terpeliharanya pandangan dan kemaluan. Kata tersebut juga memberikan pemahaman bahwa keimanan memiliki kemampuan menundukkan dan memelihara sebagian pandangannya, sedangkan pernikahan memiliki kemampuan yang lebih besar dan kuat (2).

Kemudian hadits tersebut juga memberikan pengarahan bagi para pemuda yang belum mampu melaksanakan pernikahan untuk memperbanyak berpuasa, karena puasa mampu menahan gejolak syahwat.

Isntinbath (Hukum Fikih)

Hadits di atas mengandung hukum-hukum yang sangat penting berkaitan dengan masalah sosial, di antaranya yaitu:

1. Anjuran dan motivasi yang sangat kuat untuk menikah

Secara lahir, hadits tersebut menunjukkan wajibnya menikah bagi yang telah mampu. Tentunya yang dimaksud mampu di sini sesuai dengan pengertian yang telah kita bahas di depan. Pendapat inilah yang diambil oleh para ulama dari kalangan Zhahiriyah (3) dan salah satu riwayat dari Imam Ahmad (4).

Sedangkan mayoritas (jumhur) ulama dan riwayat yang masyhur dalam mazhab Imam Ahmad mengatakan bahwa hukum menikah bagi yang telah mampu dalah sunnah, bukan wajib. Tentu saja dengan syarat ia mampu menahan dirinya dari perbuatan dosa (seperti zina, onani, masturbasi, dsb). Jika tidak, maka hukum menikah menjadi wajib baginya menurut kesepakatan seluruh ulama.

Para ulama menjawab dalil Zhahiriyah dengan sabda Rasul, "Barangsiapa belum mampu, hendaklah ia berpuasa". Jika berpuasa disunnahkan, maka menikah pun demikian, karena puasa adalah sebagai ganti dari menikah (5).

2. Hukum menikah bagi setiap orang berbeda-beda sesuai kondisinya

Berikut ini rinciannya:

  • Wajib, bagi yang khawatir terjerumus ke dalam perbuatan dosa, sementara ia mampu menikah.

  • Haram, bagi yang belum mampu berjima' dan membahayakan kondisi pasangannya jika menikah.

  • Makruh, bagi yang belum membutuhkannya dan khawatir jika menikah justru menjadikan kewajibannya terbengkalai.

  • Sunnah, bagi yang memenuhi kriteria dalam hadits di atas sedangkan ia masih mampu menjaga kesucian dirinya.

  • Mubah, bagi yang tidak memiliki pendorong maupun penghalang apapun untuk menikah (6). Ia menikah bukan karena ingin mengamalkan sunnah melainkan memenuhi kebutuhan bilogisnya semata, sementara ia tidak khawatir terjerumus dalam kemaksiatan.

Akan tetapi penelitian menunjukkan bahwa poin terakhir ini hukumnya sunnah sebagaimana sebagian ulama mengambil pendapat ini berdasarkan hadits-hadits yang berisi anjuran untuk menikah secara mutlak.

Qodhi Iyadh berkata: hukum menikah adalah sunnah bagi yang ingin menghasilkan keturunan meskipun ia tidak memiliki kecenderungan untuk berjima', berdasarkan hadits "Sesungguhnya aku merasa bangga dengan banyaknya jumlah kalian (umatku)" dan juga hadits-hadits yang secara lahir berisi anjuran untuk menikah.

Hadits-hadits yang berisi anjuran untuk menikah ini sangatlah banyak sehingga semakin menguatkan perintah ditekankannya menikah bagi yang telah mampu meskipun ia masih dapat menjaga kesucian dirinya (7).

3. Menikah merupakan solusi yang tepat dalam mencegah tersebarnya penyakit masyarakat, yaitu perzinahan, pemerkosaan, seks bebas dan lain sebagainya.

4. Hadits tersebut juga menjadi renungan bagi para pemerhati masalah sosial agar memberikan perhatian yang serius kepada para pemuda, kerena mereka merupakan tulang punggung peradaban umat. Jika para pemuda di suatu komunitas baik, maka baiklah urusan mereka. Wallahu A'lamu Bishowab.

Catatan Kaki:

1 Syarah Muslim juz 5 hal. 173

2 Ibnu Daqiq Al 'Iid, Ihkam Al Ahkam juz 4 hal. 23

3 Al Muhalla juz 9 hal. 440-441

4 Fathul Bari juz 9 hal. 95

5 Fathul Bari juz 9 hal. 95; Syarah Nawawi juz 9 hal 173-174.

6 Ibnu Daqiq Al 'Iid, Al Ihkam 2/181; Ibnu Abidin: 2/358; Minahul Jalil: 2/322; Syarbini: 3/125; Al Mughni: 6/446

7 Lihat At Targhib wat Tarhib juz 3 hal. 34


Hadits Ke-781

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-781

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم حَمِدَ اَللَّهَ , وَأَثْنَى عَلَيْهِ , وَقَالَ : لَكِنِّي أَنَا أُصَلِّي وَأَنَامُ , وَأَصُومُ وَأُفْطِرُ , وَأَتَزَوَّجُ اَلنِّسَاءَ , فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam setelah memuji Allah dan menyanjung-Nya bersabda: "Tetapi aku sholat, tidur, berpuasa, berbuka, dan mengawini perempuan. Barangsiapa membenci sunnahku, ia tidak termasuk ummatku." Muttafaq Alaihi.

Studi Sanad dan Riwayat

Hadits di atas merupakan potongan dari hadits yang panjang. Hadits tersebut memiliki dua jalur periwayatan dari Anas, yaitu Humaid Ath Thawil dari Anas, dan Tsabit Al Bunani dari Anas.

Adapun jalur pertama yaitu Humaid dari Anas, Imam Bukhari meriwayatkannya sebagai berikut:

Tiga orang mendatangi kediaman istri Rasulullah Shallallahu 'Alaihi Wasallam. Mereka ingin menanyakan tentang ibadah beliau. Setelah diberitahu, mereka menganggap remeh ibadah tersebut. Mereka mengatakan, "Di mana posisi kita dibandingkan Rasulullah Shallallahu 'Alaihi Wasallam? Beliau telah diampuni dosa-dosanya yang telah lalu maupun yang akan datang?". Salah seorang di antara mereka mengatakan, "Aku bertekad akan melakukan shalat selamanya". Seorang yang lain menyahut, "Aku akan berpuasa selamanya tanpa berbuka". Seorang lainnya menyambung, "Aku akan menjauhi wanita dan tidak akan menikah selamanya".

Lalu Rasulullah Shallallahu 'Alaihi Wasallam datang, "Apakah kalian yang mengatakan demikian dan demikian? Adapun aku, demi Allah, aku adalah manusia yang paling takut kepada Allah dan paling bertakwa. Akan tetapi aku sholat dan tidur, berpuasa dan berbuka. Aku menikahi wanita. Barangsiapa membenci sunnahku maka dia bukan termasuk di antara ummatku".

Dari jalur Tsabit Al Bunani, Imam Muslim meriwayatkan hadits tersebut dengan redaksi sebagai berikut:

Beberapa orang dari para sahabat datang ke rumah Rasulullah Shallallahu 'Alaihi Wasallam menanyakan kepada istri beliau tentang amalan beliau yang tersembunyi. Sebagian di antara mereka mengatakan, "Aku takkan menikahi wanita", sebagian lagi mengatakan, "Aku takkan memakan daging", sebagian lagi mengatakan, "Aku takkan tidur di atas kasur".

Maka Rasulullah Shallallahu 'Alaihi Wasallam bertahmid dan memuji Allah, lalu bersabda, "Ada apa dengan orang-orang yang mengatakan demikian dan demikian? Padahal aku sholat dan tidur, berpuasa dan berbuka, dan menikahi wanita. Barangsiapa membenci sunnahku maka ia bukan termasuk di antara ummatku".

Terdapat sedikit perbedaan dalam kedua riwayat di atas yang seolah-olah tampak bertentangan. Meninggalkan makan daging tentu saja berbeda dengan berpuasa secara terus-menerus. Begitu juga menghabiskan seluruh malam untuk shalat berbeda dengan meninggalkan tidur di atas kasur. Namun kejadian sebenarnya adalah terjadi lebih dari sekali, dan orang-orang yang bertanya lebih dari tiga orang sebagaimana akan kita bahas di depan (1).

Sebab Munculnya Hadits

Sebab munculnya hadits tersebut telah disebutkan dalam hadits itu sendiri, yaitu mengenai datangnya tiga orang sahabat yang menanyakan tentang ibadah Nabi Shallallahu 'Alaihi Wasallam. Akan tetapi, dalam kedua riwayat itu tidak disebutkan siapa tiga orang tersebut.

Dalam riwayat Abdur Razzaq disebutkan secara mursal oleh Sa'id bin Musayyab bahwa ketiga orang itu adalah Ali bin Abi Thalib, Abdullah bin Amr bin Ash dan Utsman bin Mazh'un. Disebutkan juga dalam riwayat lain nama-nama sahabat yang mendatangi beliau selain mereka bertiga. Akan tetapi riwayat-riwayat tersebut tidak dapat dijadikan sandaran.

Perbedaan Riwayat Hadits

Pertama, bagaimana mengkompromikan riwayat-riwayat yang berlainan tersebut? Jawabnya adalah terdapat kemungkinan bahwa ketiga orang tersebut adalah orang-orang yang bertanya secara langsung, sehingga hadits tersebut diattibutkan kepada mereka. Adapun selain mereka, karena mereka menanyakan hadits yang sama maka mereka juga diikutsertakan dalam penisbatan hadits itu (2).

Kedua, dalam riwayat Muslim disebutkan: "Maka beliau bertahmid dan memuji Allah, lalu bersabda: Ada apa dengan orang-orang yang berkata demikian dan demikian?". Dari sini terdapat dugaan bahwa sabda beliau tersebut disampaikan dalam khutbah Jum'at. Padahal dalam riwayat Imam Bukhari disebutkan bahwa perkataan tersebut disampaikan secara langsung kepada yang bersangkutan dalam pembicaraan khusus.

Jawabnya adalah bahwasannya peristiwa tersebut terjadi di lebih dari satu tempat dan satu waktu. Beliau menyampaikan hadits itu secara umum dalam khutbah Jum'at dan di waktu lain secara khusus. Oleh karena itu, dalam riwayat khutbah Jum'at, Rasulullah Shallallahu 'Alaihi Wasallam tidak menyebutkan nama-nama mereka secara langsung demi menjaga nama baik mereka dan sebagai bentuk kasih sayang beliau kepada mereka.

Ketiga, sabda beliau "Barangsiapa tidak suka dengan sunnahku, maka ia tidak termasuk (ummat)ku". Kalimat ini seolah-olah memberikan pemahaman tentang hukuman yang sangat berat melebihi akal sehat. Jawabnya, apabila ketidaksukaan itu muncul disebabkan oleh takwil yang keliru, maka orang tersebut dimaafkan. Jadi makna kalimat "tidak termasuk (ummat)ku" adalah "tidak mengikuti jalanku". Artinya ia masih dihukumi sebagai seorang muslim dan tidak keluar dari Islam.

Adapun jika ketidaksukaan itu muncul karena penolakan dan kekukuhan yang mengakibatkan orang tersebut meyakini bahwa apa yang dilakukannya itu lebih baik daripada sunnah Rasulullah Shallallahu 'Alaihi Wasallam, maka dia telah dianggap telah keluar dari Islam (murtad). Karena keyakinan semacam itu adalah salah satu bentuk kekufuran (3).

Keterangan

Hadits di atas menjelaskan tentang semangat para sahabat dalam melakukan ibadah dan mendekatkan diri kepada Allah Subhanahu Wa Ta'ala sehingga mereka ingin menanyakan secara langsung perihal ibadah Rasulullah Shallallahu 'Alaihi Wasallam kepada istri beliau. Namun ketika diberitahu tentang ibadah beliau, mereka merasa bahwa amalan tersebut tidaklah berat menurut mereka. Tidak disebutkan secara jelas bagaimana mereka menyatakan ketidakberatan itu. Namun tampak dari perkatan mereka "Di mana posisi kita dibandingkan Rasulullah Shallallahu 'Alaihi Wasallam yang telah diampuni dosa-dosanya yang telah lampau maupun yang akan datang?". Lalu setiap orang dari mereka bertekad untuk memperkuat ibadah mereka dengan melakukan amalan-amalan yang berat.

Rasulullah Shallallahu 'Alaihi Wasallam lalu menjelaskan posisi beliau sebagai seorang hamba yang paling takut kepada Allah dan paling bertakwa kepadaNya. Kemudian beliau meluruskan kekeliruan-kekeliruan yang diyakini oleh para sahabatnya. Beliau menerangkan bahwa apa yang disangka oleh para sahabatnya yaitu berupa menyiksa diri dengan beribadah tidaklah dibenarkan dalam Islam, dan rasa takut kepada Allah tidak dikhususkan bagi orang-orang yang berdosa saja. Bahkan orang-orang shaleh justru memiliki rasa takut yang lebih besar kepada Allah karena mereka memahami kedudukan Allah di mata mereka.

Dan adapun orang-orang yang takut kepada kebesaran Tuhannya dan menahan diri dari keinginan hawa nafsunya, maka sesungguhnya surgalah tempat tinggal (nya). (QS. An-Nazi'at: 40-41)

Ibadah bukan saja mewujudkan ungkapan dari rasa takut seseorang kepada Allah, namun juga merupakan manifestasi rasa syukur terhadap nikmat-nikmat Allah.

Hukum Fikih

1. Hadits tersebut memberikan motivasi bagi umat Nabi Muhammad Shallallahu 'Alaihi Wasallam untuk menikah. Hadits itu juga menunjukkan bahwa menikah merupakan salah satu sunnah Rasulullah Shallallahu 'Alaihi Wasallam, yaitu jalan ketaatan dan cara mendekatkan diri kepada Allah yang benar sesuai syariat.

2. Menikah lebih utama daripada menyendiri untuk beribadah, karena menikah sendiri merupakan salah satu bentuk ibadah. Ini merupakan pendapat mazhab Hanafiyah. Adapun menurut Syafi'iyah, menyendiri untuk beribadah lebih utama daripada menikah. Namun bagaimana pun, menikah merupakan amalan yang sangat mulia. Bersusah payah dalam mencari nafkah untuk membiayai keluarga merupakan amalan yang terpuji dan dapat mendatangkan pahala jika diniatkan untuk beribadah kepada Allah. Di samping itu, menikah juga menjadi upaya dalam rangka menghasilkan keturunan shaleh yang akan membangun peradaban umat.

3. Menyiksa diri dengan beribadah merupakan bid'ah. Islam mengajarkan keseimbangan dalam beribadah. Memperbanyak tidak sama dengan menyiksa diri, karena memperbanyak ibadah justru diperintahkan. Akan tetapi melakukan ibadah secara berlebihan sehingga mengabaikan ibadah-ibadah lainnya itu yang dilarang.

4. Perintah mengikuti pola hidup orang-orang shaleh. Dan orang yang paling shaleh di dunia ini adalah Rasulullah Shallallahu 'Alaihi Wasallam, kemudian setelah itu para ulama. Kehidupan orang-orang shaleh mencerminkan ajaran Islam yang benar sesuai petunjuk Rasulullah Shallallahu 'Alaihi Wasallam.

5. Tidak dibenarkan berlebih-lebihan dalam perkara yang pada asalnya diperbolehkan, baik itu berlebih-lebihan dalam menggunakannya maupun meninggalkannya (4). Terlalu berlebihan dalam beribadah akan mengakibatkan seseorang menjadi bosan dan futur. Begitu juga berlebih-lebihan dalam meninggalkan amalan kebaikan juga dapat mengakibatkan seseorang menjadi malas melakukan ibadah. Sebaik-sebaik perkara adalah pertengahannya.

6. Perintah untuk memegang erat sunnah Rasulullah Shallallahu 'Alaihi Wasallam dan larangan dari bersikap membangkang. Hadits ini menjadi dalil batalnya ajaran kerahiban yang menyibukkan diri dengan ibadah-ibadah yang bersifat vertikal dengan mengenyampingkan ibadah horisontal. Rasulullah Shallallahu 'Alaihi Wasallam mengajarkan kepada kita jalan yang lurus dan berada pada tengah-tengah. Beliau berbuka demi mempersiapkan kekuatan untuk berpuasa. Beliau tidur demi memulihkan tenaga agar dapat melakukan shalat. Beliau juga menikah untuk menjaga kesucian diri dan menyalurkan dorongan seksual pada jalan yang benar sekaligus memperbanyak keturunan. Beliau mengajarkan pentingnya memenuhi kebutuhan jasmani dan ruhani secara bersamaan. Wallahu A'lamu Bish Showab.

Catatan Kaki:

1 Fathul Bari juz 9 hal. 82

2 ibid

3 Fathul Bari 9/83

4 Fathul Bari: 9/91

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-782

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-782

وَعَنْهُ قَالَ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَأْمُرُ بِالْبَاءَةِ , وَيَنْهَى عَنِ التَّبَتُّلِ نَهْيًا شَدِيدًا , وَيَقُولُ : تَزَوَّجُوا اَلْوَدُودَ اَلْوَلُودَ إِنِّي مُكَاثِرٌ بِكُمُ اَلْأَنْبِيَاءَ يَوْمَ اَلْقِيَامَةِ ) رَوَاهُ أَحْمَدُ , وَصَحَّحَهُ اِبْنُ حِبَّانَ

وَلَهُ شَاهِدٌ : عِنْدَ أَبِي دَاوُدَ , وَالنَّسَائِيِّ , وَابْنِ حِبَّانَ أَيْضًا مِنْ حَدِيثِ مَعْقِلِ بْنِ يَسَارٍ

Anas Ibnu Malik Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kami berkeluarga dan sangat melarang kami membujang. Beliau bersabda: "Nikahilah perempuan yang subur dan penyayang, sebab dengan jumlahmu yang banyak aku akan berbangga di hadapan para Nabi pada hari kiamat." Riwayat Ahmad. Hadits shahih menurut Ibnu Hibban.

Hadits itu mempunyai saksi menurut riwayat Abu Dawud, Nasa'i dan Ibnu Hibban dari hadits Ma'qil Ibnu Yasar.

Isnad

Dalam sanad hadits Anas di atas terdapat perawi bernama Khalaf bin Khalifah yang reputasinya hanya dikenal sebagai seorang Shaduq (terpercaya) yang memiliki banyak kekeliruan (ikhtilath) di akhir hayatnya, sebagaimana disebutkan dalam Musnad. Dan hadits tersebut diriwayatkan setelah masa (ikhtilath) itu. Akan tetapi hadits tersebut memiliki penguat, yaitu hadits dari Ma'qil bin Yasar, yang redaksinya agak berbeda sedikit, "Sesungguhnya aku berbangga dengan banyaknya jumlah kalian di hadapan umat-umat". Ibnu Hibban dan Al-Hakim menilai hadits tersebut shahih, dan Adz Dzahabi juga menyepakatinya.

Demikian juga hadits Abdullah bin 'Amru bin Al-Ash dalam Musnad1 menjadi penguat hadits Anas di atas, sehingga hadits tersebut menjadi kuat dan shahih dalam hal anjuran untuk menikahi wanita yang subur dan penyayang.

Istilah-istilah Asing

Tabattul, yaitu terus membujang dan menyibukkan diri untuk beribadah kepada Allah Subhanahu Wa Ta'ala tanpa menikah.

Al-Wadud (penyayang), berasal dari kata al-Wudd yang berarti cinta dan kasih sayang. Wanita yang Wadud berarti wanita yang memiliki rasa cinta dan kasih sayang yang sangat besar terhadap suaminya. Hal itu dapat diketahui dari pergaulannya, pengakuan orang-orang di sekitarnya, kerabatnya, teman-temannya, pendidikannya dan lingkungan tempat ia tumbuh dan dibesarkan.

Al-Walud (subur), artinya banyak anak. Hal itu dapat diketahui dari kerabat-kerabatnya jika ia masih seorang gadis, atau dari pengalamannya bersama suaminya jika ia seorang janda.

Istinbath

Hadits di atas berisi anjuran untuk menikahi wanita yang subur dan penyayang. Subur dimaksudkan agar dapat melahirkan anak yang banyak. Sedangkan penyayang merupakan sifat mulia yang melekat pada diri wanita shalihah. Hadits tersebut juga menunjukkan keutamaan memiliki anak shaleh yang banyak. Pada zaman dahulu, masyarakat Arab merasa bangga jika memiliki banyak anak. Dalam Islam, kebiasaan tersebut didukung dengan anjuran memiliki anak yang banyak dan shaleh sebagaimana dalam hadits lain yang berbunyi, "Jika seseorang mati, maka terputuslah amalnya kecuali tiga perkara", di antaranya adalah anak shaleh.

_________

1 Musnad Imam Ahmad 2/171-172, redaksinya: “Nikahilah Ummahat al-Aulaad, sesungguhnya aku berbangga dengan banyaknya jumlah kalian pada hari Kiamat”


Hadits Ke-783

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-783

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( تُنْكَحُ اَلْمَرْأَةُ لِأَرْبَعٍ : لِمَالِهَا , وَلِحَسَبِهَا , وَلِجَمَالِهَا , وَلِدِينِهَا , فَاظْفَرْ بِذَاتِ اَلدِّينِ تَرِبَتْ يَدَاكَ ) مُتَّفَقٌ عَلَيْهِ مَعَ بَقِيَّةِ اَلسَّبْعَةِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Perempuan itu dinikahi karena empat hal, yaitu: harta, keturunan, kecantikan, dan agamanya. Dapatkanlah wanita yang taat beragama, engkau akan berbahagia." Muttafaq Alaihi dan Imam Lima.

Istinbath

Hadits tersebut menunjukkan bolehnya menikahi wanita karena orientasi apapun, baik itu yang bersifat duniawi maupun ukhrowi, karena redaksi hadits tersebut merupakan bentuk ikhbar (pemberitahuan) sebagaimana dikatakan oleh Imam Al-Qurtubhi1. Artinya, keempat faktor itulah yang menjadi motivasi utama dinikahinya wanita. Jadi, hadits tersebut berbicara realita. Akan tetapi di situ terdapat sebuah himbauan bagi para pria agar lebih mengutamakan faktor agamanya. Hadits di atas menjadi panduan bagi para pria dalam memilih calon pendamping hidupnya. Di mana seorang laki-laki tidak seharusnya menjatuhkan pilihannya dikarenakan faktor duniawi semata, melainkan perlu dipertimbangkan juga faktor komitmen agamanya. Bahkan itulah yang harus diprioritaskan sebagaimana ditegaskan dalam hadits lain yang diriwayatkan oleh Imam Muslim, “Janganlah kalian menikahi wanita karena kecantikannya, karena boleh jadi kecantikannya akan mencelakakannya. Jangan pula karena hartanya, karena boleh jadi hartanya akan menjadikannya melampaui batas. Akan tetapi, nikahilah mereka karena agamanya. Sungguh, seorang budak wanita yang telinganya sobek (maksudnya buruk rupa) yang memiliki (komitmen) agama itu yang lebih utama”2

Hadits tersebut juga berisi anjuran agar mencari pasangan yang berasal dari keturunan yang baik. Namun jika faktor keturunan bertentangan dengan faktor agama, maka yang harus diutamakan adalah faktor agama. Begitu juga dengan faktor-faktor lainnya, jika bertentangan satu sama lain, maka yang harus didahulukan adalah faktor agamanya.

_____________________

1 Fathul Bari 9/116

2 Tazwij Dzat Ad-Diin (Menikahkan para wanita yang memiliki komitmen agama) 1/597


Hadits Ke-784

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-784

وَعَنْهُ ; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا رَفَّأَ إِنْسَانًا إِذَا تَزَوَّجَ قَالَ : ( بَارَكَ اَللَّهُ لَكَ , وَبَارَكَ عَلَيْكَ , وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ , وَصَحَّحَهُ اَلتِّرْمِذِيُّ , وَابْنُ خُزَيْمَةَ , وَابْنُ حِبَّانَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bila mendoakan seseorang yang nikah, beliau bersabda: "Semoga Allah memberkahimu dan menetapkan berkah atasmu, serta mengumpulkan engkau berdua dalam kebaikan." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi, Ibnu Khuzaimah dan Ibnu Hibban.

Isnad

Al-Hakim mengatakan, “Hadits ini shahih menurut standar Imam Muslim dan belum diriwayatkan oleh beliau”. Imam Adz-Dzahabi juga menyepakatinya. Akan tetapi hadits ini melewati jalur Abdul Aziz bin Muhammad Ad-Darawardi dari Suhail bin Abi Shalih dari ayahnya dari Abu Hurairah. Status Abdul Aziz dan Suhail masih diperbincangkan[5].

Akan tetapi hadits tersebut memiliki syahid (penguat) berupa hadits dari Uqail bin Abi Thalib, ia berkata: ucapkanlah seperti yang diucapkan oleh Rasulullah SAW, “Baarakallahu fikum wa baaraka ‘alaikum” (HR. Ahmad An-Nasa’I dan Ibnu Majah, para perawinya tsiqot[6]).

Begitu juga dengan hadits Anas bahwasannya Abdurrahman bin Auf ketika berkata kepada Nabi SAW, “Saya telah menikah”, beliau menjawab, “Baarakallahu laka, adakanlah pesta walimah mekipun dengan seekor kambing” (HR. Bukhari dan Muslim[7]).

Istinbath

Hadits tersebut berisi anjuran untuk memberikan ucapan Tarfiyah bagi orang yang telah menikah, yaitu doa agar mendapatkan barokah dan kebaikan, sebagaimana ditetapkan oleh para Fuqoha[8].

Pada awalnya, dahulu orang-orang zaman Jahiliyah menggunakan ungkapan ini untuk mendoakan pasangan suami-istri agar mendapatkan keharmonisan dalam rumah tangga dan mendapatkan anak laki-laki. Mereka biasa mengucapkan “Bir rifai wal banin” (semoga mendapatkan keharmonisan dan anak laki-laki). Hingga akhirnya ungkapan ini dikenal dengan istilah Tarfiyah, yaitu doa untuk orang yang telah menikah.

Dalam salah satu riwayat yang terdapat dalam Musnad disebutkan bahwa Aqil bin Abi Thalib menikah. Ketika ia keluar, kami mengucapkan “Bir Rifai wal banin”. Lalu ia berkata, “Jangan ucapkan itu karena Rasulullah SAW pernah melarang kami mengucapkannya. Tapi ucapkanlah: Baarakallahu fiika wa baaraka laka fiiha”.

Semua itu menjadi dalil terhapusnya ucapan-ucapan Tarfiyah pada zaman Jahiliyah yang mengkhususkan doa hanya untuk anak laki-laki saja dan diganti dengan doa Tarfiyah Islam.

Hikmah dari doa Tarfiyah dalam Islam adalah sebagai pengingat bagi pasangan suami-istri bahwasannya pernikahan merupakan pintu gerbang menuju babak kehidupan baru yang penuh lika-liku dan aral melintang. Oleh karena itu, mereka membutuhkan doa ini agar bahtera rumah tangga yang akan mereka jalani bisa tetap bertahan dan tidak karam di tengah samudera kehidupan yang sangat luas.

Pernikahan tidak hanya sekedar penyalur kebutuhan biologis semata. Lebih dari itu, pernikahan merupakan salah satu sarana dalam menurunkan keberkahan dari langit dan bumi. Karena kebahagiaan tidak selalu berwujud harta atau materi, namun kebahagiaan sejati sebenarnya terletak pada keberkahan pernikahan itu sendiri. Berapa banyak pasangan suami-istri yang hidup serba pas-pasan secara ekonomi, namun kehidupan mereka terasa begitu indah dan manis. Sebaliknya, berapa banyak keluarga yang hancur padahal secara materi kehidupan mereka sangat berlimpah.

Itulah Islam yang mengajarkan umatnya agar saling mendoakan supaya mendapatkan berkah dan kebaikan dari Allah SWT.

____________________

[5] Abdul Aziz bin Muhammad Ad-Darawardi di-tsiqahkan oleh Ibnu Ma’in dan Al-‘Aljli. Menurut Abu Zur’ah, “Buruk hafalannya”. An-Nasai berkomentar: “Tidak kuat”. (At-Tahdzib 6/353)

[6] Musnad 1/201; An-Nasai “Kaifa Yud’a lil Mutazawwij” 6/128 no. 3371; Ibnu Majah pada tempat yang sama dengan sebelumnya dengan lafadz: Allahumma baarik lahum wa baarik ‘alaihim; lihat penjelasan selengkapnya mengenai sanad hadits dalam Fathul Bari 9/186-187 Bab Kaifa Yud’a lil Mutazawwij.

[7] Bukhari “Kaifa Yud’a lil Mutazawwij” 7/21; Muslim “Ash-Shadaaq…” 4/144.

[8] Ad-Dasuqi ‘Ala Syarhil Kabir 2/216; Minahul Jalil 2/6; Al-Mughni 6/539; Syarh Syir’atil Islam karangan Sayyid Ali Zaad 448; Al-Muhadzab 2/41.


Hadits Ke-785

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-785

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ : ( عَلَّمَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلتَّشَهُّدَ فِي اَلْحَاجَةِ : إِنَّ اَلْحَمْدَ لِلَّهِ , نَحْمَدُهُ , وَنَسْتَعِينُهُ , وَنَسْتَغْفِرُهُ , وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا , مَنْ يَهْدِهِ اَللَّهُ فَلَا مُضِلَّ لَهُ , وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ , وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَيَقْرَأُ ثَلَاثَ آيَاتٍ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ , وَحَسَّنَهُ اَلتِّرْمِذِيُّ , وَالْحَاكِمُ

Abdullah Ibnu Mas'ud berkata: Rasulullah Shallallaahu 'alaihi wa Sallam mengajari kami khutbah pada suatu hajat: (artinya = Sesungguhnya segala puji bagi Allah, kami memuji-Nya, kami meminta pertolongan dan ampunan kepada-Nya, kami berlindung kepada Allah dari kejahatan diri kami. Barangsiapa mendapat hidayah Allah tak ada orang yang dapat menyesatkannya. Barangsiapa disesatkan Allah, tak ada yang kuasa memberinya petunjuk. Aku bersaksi bahwa tiada Tuhan selain Allah dan aku bersaksi bahwa Muhammad itu hamba-Nya dan utusan-Nya) dan membaca tiga ayat. Riwayat Ahmad dan Imam Empat. Hadits hasan menurut Tirmidzi dan Hakim.

Isnad

Hadits tersebut datang dari jalur Abu Ishaq As-Sabi’i dari Abu Ubaidah dari Abdullah bin Mas’ud. Diriwayatkan oleh Tirmidzi dan Nasai dari jalur Al-A’masy dari Abu Ishaq dar Abu Al-Ahwash dari Abdullah. Di dalamnya terdapat dua musykilah:

Pertama, perbedaan riwayat. Abu Ishaq meriwayatkannya dari Abu Ubaidah dari Abdullah dan dari Abu Al-Ahwash dari Abdullah. Bagaimana ini?

Kedua, di dalam kedua isnad tersebut terdapat kelemahan. Abu Ubaidah adalah putra Abdullah Ibnu Mas’ud. Dia tidak pernah mendengar dari ayahnya. Al-A’masy adalah tsiqoh mudallis dan tidak menyatakan mendengar secara terus terang.

Jawaban dari musykilah pertama adalah bahwa kedua jalur tersebut shahih dari dua sisi. Imam Tirmidzi berkata, “Kedua hadits tersebut shahih, karena Israil menggabungkannya lalu berkata: dari Abu Ishaq dari Abu Al-Ahwash dan Abu Ubaidah dari Abdullah bin Mas’ud dari Nabi Shallallahu Alaihi Wasallam.”

Al-Hafizh Ibnu Rajab berkata, “Ini yang menjadi sandaran (dalil) para ulama bahwa riwayat orang yang sendirian dengan sanadnya adalah shahih, jika hadits tersebut juga diriwayatkan oleh orang banyak (jamaah).”

Diperkuat lagi bahwa Abu Ishaq adalah orang yang memiliki wawasan luas mengenai hadits.

Adapun jawaban terhadap kelemahan dalam kedua sanad tersebut adalah bahwa kelemahan tersebut sangat ringan, dan satu sama lain saling menguatkan. Maka derajatnya naik menjadi hasan, sebagaimana yang dinyatakan oleh Tirmidzi. Ditambah lagi bahwa hadits tersebut juga diriwyatkan oleh Abu Daud dan Thabrani dalam Al-Kabir dari jalur Abu Iyadh dari Ibnu Mas’ud secara marfu’. Abu Iyadh adalah majhul, tapi riwayatnya sah sebagai mutaba’at.

Kesimpulannya bahwa hadits tersebut memiliki ‘illah yang tidak parah.

Mufrodat

Tasyahhud, maksudnya khutbah. Disebut demikian karena khutbah mencakup tasyahhud. Dan tasyahhud termasuk inti khutbah.

Hajat, artinya kebutuhan, yaitu sesuatu yang menjadi kebutuhan manusia. Beberapa literatur menyebutkan bahwa hajat yang dimaksud dalam hadits ini adalah pernikahan. Sebagian ulama ada yang tetap menganggap bahwa hajat di sini bersifat umum dan mencakup seluruh hajat manusia, tidak hanya pernikahan saja.

Tiga ayat. Yang dimaksud tiga ayat sebagaimana disebutkan dalam riwayat Tirmidzi dan Nasa’i adalah sebagai berikut:

  1. An-Nisa 1:

Hai sekalian manusia, bertakwalah kepada Tuhan-mu yang telah menciptakan kamu dari diri yang satu, dan daripadanya Allah menciptakan istrinya; dan daripada keduanya Allah memperkembang biakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturahmi. Sesungguhnya Allah selalu menjaga dan mengawasi kamu.

  2. Ali Imran 102:

Hai orang-orang yang beriman, bertakwalah kepada Allah sebenar-benar takwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam.

  3. Al-Ahzab 70-71:

Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barang siapa menaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar.

Hukum

Hadits tersebut menunjukkan disunnahkannya khutbah dalam acara hajatan. Para ulama bersepakat mengenai hal ini.

Ibnu Qudamah berkata, “Khutbah tidaklah wajib menurut salah seorang ulama yang kami ketahui[1], kecuali Daud (Azh-Zhahiri), beliau mewajibkannya berdasarkan apa yang telah kami sebutkan,” maksudnya hadits Ibnu Mas’ud di atas.

Akan tetapi pendapat Daud tertolak berdasarkan hadits lain yang menyebutkan bahwa Rasulullah Shallallahu Alaihi Wasallam mengesahkan beberapa akad tanpa menyertainya dengan khutbah. Di antaranya adalah hadits wahibah (wanita yang menyerahkan dirinya kepada Rasulullah Shallallahu Alaihi Wasallam). Beliau bersabda kepada lelaki yang hendak menikahinya, “Aku nikahkan kamu dengan dia dengan (mahar) hafalan Quranmu,” tanpa berkhutbah apapun. Dan kejadian semacam ini sangatlah banyak, tak perlu disebutkan satu-persatu di sini.

Kemudia kata “hajat” (kebutuhan) dalam hadits di atas secara umum memang mencakup seluruh hajat. Akan tetapi para ulama menafsirkan kata itu dengan “pernikahan”.

Hadits-hadits yang menyebutkan tentang khutbah sangatlah beragam redaksinya. Secara keseluruhan menunjukkan disunnahkannya membaca hamdalah, dua syahadat, dan beberapa ayat Al-Quran[2].

Sebagian orang mengira bahwa khutbah Ibnu Mas’ud dalam hadits di atas bersifat wajib dalam setiap pembukaan kitab atau surat. Dalam hal ini, mereka terkecoh dengan kata “hajat”.

Pendapat ini tentu saja tidak benar, dengan bukti sebagai berikut:

Pertama, surat-surat Rasulullah Shallallahu Alaihi Wasallam yang beliau kirim kepada para raja (Kaisar, Kisra, dll) tidak tercantum di dalamnya khutbah semacam ini. Beliau hanya menulis basmalah saja.

Kedua, surat-surat yang dikirm oleh Khulafaurrasyidin juga tidak tercantum di dalamnya khutbah.

Ketiga, kitab-kitab karangan para ulama, baik dari kalangan ahli hadits maupun ahli fikih, juga tidak menyebutkan khutbah ini dalam pembukaannya. Mereka hanya menyebutkan basmalah, hamdalah dan shalawat, tanpa tasyahhud (dua kalimat syahadat) dan tanpa ayat-ayat. Sebagian ulama memang menyebutkan tasyahhud, akan tetapi tidak ada khutbah Ibnu Mas’ud, kecuali hanya dalam kitab Musykilul Aastsaar milik Ath-Thohawi dan beberapa kitab milik Ibnu Taymiyah. Wallahu a’lam bis showab.

[1] Al-Mughni 6/536, Ibn Abidin 2/359, Minahul Jalil 2/5, Ad-Dasuqi 2/216, Mughnil Muhtaj 3/137-138.

[2] Keterangan lebih lanjut silahkan baca artikel berjudul “Khutbah Hajat Bukan Sunnah dalam Pembukaan Kitab dan Karangan” karya Syaikh Abdul Fattah Abu Ghuddah (majalah As-Sunnah was Siroh vol. 11, diterbitkan secara khusus oleh Dar Al-Basyair).


Hadits Ke-786

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-786

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا خَطَبَ أَحَدُكُمُ الْمَرْأَةَ , فَإِنْ اِسْتَطَاعَ أَنْ يَنْظُرَ مِنْهَا مَا يَدْعُوهُ إِلَى نِكَاحِهَا , فَلْيَفْعَلْ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَرِجَالُهُ ثِقَاتٌ , وَصَحَّحَهُ اَلْحَاكِمُ

وَلَهُ شَاهِدٌ : عِنْدَ اَلتِّرْمِذِيِّ , وَالنَّسَائِيِّ ; عَنِ الْمُغِيرَةِ

وَعِنْدَ اِبْنِ مَاجَهْ , وَابْنِ حِبَّانَ : مِنْ حَدِيثِ مُحَمَّدِ بْنِ مَسْلَمَةَ

Dari Jabir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kamu melamar perempuan, jika ia bisa memandang bagian tubuhnya yang menarik untuk dinikahi, hendaknya ia lakukan." Riwayat Ahmad dan Abu Dawud dengan perawi-perawi yang dapat dipercaya. Hadits shahih menurut Hakim.

Hadits itu mempunyai saksi dari hadits riwayat Tirmidzi dan Nasa'i dari al-Mughirah.

Begitu pula riwayat Ibnu Majah dan Ibnu Hibban dari hadits Muhammad Ibnu Maslamah.

Isnad

Hadits Jabir di atas dishahihkan oleh Hakim sesuai standar Imam Muslim, dan diamini oleh Adz-Dzahabi. Akan tetapi dikritik dari sisi perowi bernama Waqid bin Abdirrahman, dengan alasan bahwa perowi tersebut tidak diketahui (laa yu’rafu).

Jawabnya: Waqid bin Amr, sebagaimana disebutkan dari dua jalur lain pada riwayat Ahmad dan Hakim, adalah seorang tsiqoh. Al-Hafizh berkomentar, “Demikianah dia menurut Imam Syafii dan Abdur Razzak.”

Kedua, terdapat perowi bernama Muhammad bin Ishaq bin Yasar (Imam Al-Maghazi), dia seorang shaduuq (jujur) tapi mudallis. Sedangkan dalam riwayat tersebut dia mengunakan kata ‘an (dari), dan tidak menerangkan bahwa ia ‘mendengar’.

Jawabnya: hadits tersebut dikuatkan oleh syawahid lainnya. Bahkan sebagiannya diriwayatkan oleh Imam Muslim. Al-Hafizh Ibnu Hajar dalam Al-Fath pun menyatakan bahwa hadits tersebut hasan.

Adapun hadits Mughirah bin Syu’bah, Imam Tirmidzi meng-hasankannya. Redaksinya seperti ini: Ia (Mughirah) mengkhitbah seorang wanita, lalu Rasulullah Shallallahu Alaihi Wasallam bersabda, “Lihatah ia, karena yang demikian itu lebih dapat melanggengkan hubungan kalian berdua.”

Adapun hadits Muhammad bin Maslamah, di dalamnya terdapat Al-Hajjaj bin Arthaah, seorang dhaif mudallis. Seluruh jalurnya tak ada yang selamat dari kritik. Al-Baihaqi berkomentar, “Isnadnya diperselisihkan. Sumbernya adalah Al-Hajjaj bin Arthaah.”

Akan tetapi hadits itu memiliki penguat dari syawahid. Bahkan perowi dari kalangan Sahabat mencapai enam orang.

Hukum

Sejumlah hadits di atas secara jelas menunjukkan perintah kepada orang yang mengkhitbah, atau yang hendak mengkhitbah, untuk melihat calon pasangan yang hendak dikhitbah.

Para ulama bersepakat mengenai disunnahkannya nazhor (melihat calon pasangan) sebelum akad. Alasannya adalah, bahwa perintah tersebut terjadi pada hal-hal yang secara asal dilarang (yaitu melihat bukan mahrom), maka hukum tersebut kembali pada asalnya, yaitu boleh. Akan tetapi berdasarkan hadits Mughirah di atas, yaitu sabda Rasulullah Shallallahu Alaihi Wasallam, “Lihatlah ia, karena hal yang demikian itu lebih dapat melanggengkan hubungan kalian berdua,” maksudnya lebih dapat menjadikan kalian berdua bersepakat, maka hadits tersebut menunjukkan istihbab (sunnah).

Hadits tersebut tidak menyebutkan batasan-batasan dalam nazhor. Mayoritas ulama berpendapat bahwa diperbolehkannya nazhor hanya sebatas pada wajah dan dua telapak tangan saja. Bahkan Ulama Hanabilah membatasi hanya pada wajah saja. Wajah adalah tempat berkumpulnya kecantikan. Sedangkan dua telapak tangan menunjukkan gemuk atau kurusnya badan. Karena pada dasarnya melihat bukan mahrom adalah dilarang kecuali hanya sesuai kebutuhan (hajat), maka kebolehan ini dibatasi oleh hajat tersebut. Maka selain itu hukumnya tetap haram. Wallahu a’lam bis shawab.


Hadits Ke-787

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-787

وَلِمُسْلِمٍ : عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ تَزَوَّجَ اِمْرَأَةً : أَنَظَرْتَ إِلَيْهَا ? قَالَ : لَا . قَالَ : اِذْهَبْ فَانْظُرْ إِلَيْهَا )

Menurut riwayat Muslim dari Abu Hurairah bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah bertanya kepada seseorang yang akan menikahi seorang wanita: "Apakah engkau telah melihatnya?" Ia menjawab: Belum. Beliau bersabda: "Pergi dan lihatlah dia."

Penjelasan

Lihat hadits no. 786

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-788

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-788

وَعَنِ ابْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَخْطُبْ بَعْضُكُمْ عَلَى خِطْبَةِ أَخِيهِ , حَتَّى يَتْرُكَ اَلْخَاطِبُ قَبْلَهُ , أَوْ يَأْذَنَ لَهُ اَلْخَاطِبُ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang di antara kamu melamar seseorang yang sedang dilamar saudaranya, hingga pelamar pertama meninggalkan atau mengizinkannya." Muttafaq Alaihi dan lafadznya menurut Bukhari.

Hukum

Hadits di atas menunjukkan keharaman meminang (khitbah) pinangan orang lain, yaitu seorang lelaki meminang seorang wanita dan diterima oleh wanita itu, atau diterima wali yang telah diizinkan oleh wanita itu untuk menikahkannya, kemudian datang lelaki lain meminang wanita tersebut. Seperti ini hukumnya haram. Begitu juga jika di antara kedua belah pihak telah terjadi kerukunan (saling suka), atau yang dalam adat kita sering disebut ‘kesepakatan awal’. Adapun jika masih berupa permintaan, dan belum ada persetujuan maka tidaklah mengapa.

Hukum ini disepakati oleh para ulama. Bahkan Imam Nawawi menyatakan bahwa hukum ini mencapai derajat ijma’.

Hikmah diharamkannya khitbah di atas khitbah orang lain adalah demi menjaga ukhuwah dan rasa saling mencintai antar sesama muslim dalam sebuah masyarakat. Dalam hadits lain, Rasulullah Shallallahu Alaihi Wasallam bersabda, “Tidaklah halal seorang muslim membeli barang yang sudah dibeli oleh saudaranya. Dan tidak halal pula seorang muslim mengkhitbah wanita yang telah dikhitbah oleh saudaranya, kecuali jika ia membiarkannya (mengizinkannya).” (HR. Muslim)

Kemudian, kata “saudaranya” dalam hadits di atas menunjukkan kebolehan seorang muslim meminang wanita Ahli Kitab yang telah dipinang oleh seorang laki-laki dzimmi, karena orang kafir tidak termasuk kategori “saudaranya”. Maka tidak ada ukhuwah di antara seorang muslim dan kafir.

Akan tetapi mayoritas ulama, di antaranya Malikiyah dan Syafiiyah, tetap mengharamkan hal semacam itu, karena dapat menyakiti pihak pertama (yaitu dzimmi). Mereka menjawab pendapat tersebut dengan mengatakan bahwa kata “saudaranya” di sini tidak menunjukkan syarat, tapi kebiasaan, yaitu biasanya seorang muslim mengkhitbah seorang muslimah juga, jadi tidak ada pensyaratan dalam hadits ini.

Sabda beliau, “hingga pelamar pertama meninggalkan atau mengizinkannya” menunjukkan dilepaskannya hak pihak pertama yang telah melamar wanita tersebut sehingga pihak kedua boleh melamarnya. Wallahu a’lamu bis shawab.


Hadits Ke-789

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-789

وَعَنْ سَهْلِ بْنِ سَعْدٍ اَلسَّاعِدِيِّ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فَقَالَتْ : يَا رَسُولَ اَللَّهِ ! جِئْتُ أَهَبُ لَكَ نَفْسِي , فَنَظَرَ إِلَيْهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم فَصَعَّدَ اَلنَّظَرَ فِيهَا , وَصَوَّبَهُ , ثُمَّ طَأْطَأَ رَسُولُ اَللَّهِ صلى الله عليه وسلم رَأْسَهُ , فَلَمَّا رَأَتْ اَلْمَرْأَةُ أَنَّهُ لَمْ يَقْضِ فِيهَا شَيْئًا جَلَسَتْ , فَقَامَ رَجُلٌ مِنْ أَصْحَابِهِ. فَقَالَ : يَا رَسُولَ اَللَّهِ ! إِنْ لَمْ يَكُنْ لَكَ بِهَا حَاجَةٌ فَزَوِّجْنِيهَا. قَالَ : فَهَلْ عِنْدكَ مِنْ شَيْءٍ ? فَقَالَ : لَا , وَاَللَّهِ يَا رَسُولَ اَللَّهِ. فَقَالَ : اِذْهَبْ إِلَى أَهْلِكَ , فَانْظُرْ هَلْ تَجِدُ شَيْئًا ? فَذَهَبَ , ثُمَّ رَجَعَ ? فَقَالَ : لَا , وَاَللَّهِ يَا رَسُولَ اَللَّهِ، مَا وَجَدْتُ شَيْئًا. فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم انْظُرْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ، فَذَهَبَ، ثُمَّ رَجَعَ. فَقَالَ : لَا وَاَللَّهِ , يَا رَسُولَ اَللَّهِ , وَلَا خَاتَمًا مِنْ حَدِيدٍ , وَلَكِنْ هَذَا إِزَارِي - قَالَ سَهْلٌ : مَالُهُ رِدَاءٌ - فَلَهَا نِصْفُهُ. فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم مَا تَصْنَعُ بِإِزَارِكَ ? إِنْ لَبِسْتَهُ لَمْ يَكُنْ عَلَيْهَا مِنْهُ شَيْءٌ، وَإِنْ لَبِسَتْهُ لَمْ يَكُنْ عَلَيْكَ شَيْءٌ فَجَلَسَ اَلرَّجُلُ , وَحَتَّى إِذَا طَالَ مَجْلِسُهُ قَامَ ; فَرَآهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم مُوَلِّيًا , فَأَمَرَ بِهِ , فَدُعِيَ لَهُ , فَلَمَّا جَاءَ. قَالَ : مَاذَا مَعَكَ مِنَ الْقُرْآنِ ? قَالَ : مَعِي سُورَةُ كَذَا , وَسُورَةُ كَذَا , عَدَّدَهَا فَقَالَ : تَقْرَؤُهُنَّ عَنْ ظَهْرِ قَلْبِكَ ? قَالَ : نَعَمْ , قَالَ : اِذْهَبْ , فَقَدَ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِمُسْلِمٍ وَفِي رِوَايَةٍ لَهُ : ( اِنْطَلِقْ , فَقَدْ زَوَّجْتُكَهَا , فَعَلِّمْهَا مِنَ الْقُرْآنِ ) وَفِي رِوَايَةٍ لِلْبُخَارِيِّ : ( أَمْكَنَّاكَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ )

وَلِأَبِي دَاوُدَ : عَنْ أَبِي هُرَيْرَةَ قَالَ : ( مَا تَحْفَظُ ? قَالَ : سُورَةَ اَلْبَقَرَةِ , وَاَلَّتِي تَلِيهَا. قَالَ : قُمْ فَعَلِّمْهَا عِشْرِينَ آيَةً )

Sahal Ibnu Sa'ad al-Sa'idy Radliyallaahu 'anhu berkata: Ada seorang wanita menemui Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Wahai Rasulullah Shallallaahu 'alaihi wa Sallam, aku datang untuk menghibahkan diriku pada baginda. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam memandangnya dengan penuh perhatian, kemudian beliau menganggukkan kepalanya. Ketika perempuan itu mengerti bahwa beliau tidak menghendakinya sama sekali, ia duduk. Berdirilah seorang shahabat dan berkata: "Wahai Rasulullah, jika baginda tidak menginginkannya, nikahkanlah aku dengannya. Beliau bersabda: "Apakah engkau mempunyai sesuatu?" Dia menjawab: Demi Allah tidak, wahai Rasulullah. Beliau bersabda: "Pergilah ke keluargamu, lalu lihatlah, apakah engkau mempunyai sesuatu." Ia pergi, kemudian kembali dam berkata: Demi Allah, tidak, aku tidak mempunyai sesuatu. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Carilah, walaupun hanya sebuah cincin dari besi." Ia pergi, kemudian kembali lagi dan berkata: Demi Allah tidak ada, wahai Rasulullah, walaupun hanya sebuah cincin dari besi, tetapi ini kainku -Sahal berkata: Ia mempunyai selendang -yang setengah untuknya (perempuan itu). Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apa yang engkau akan lakukan dengan kainmu? Jika engkau memakainya, Ia tidak kebagian apa-apa dari kain itu dan jika ia memakainya, engkau tidak kebagian apa-apa." Lalu orang itu duduk. Setelah duduk lama, ia berdiri. Ketika Rasulullah Shallallaahu 'alaihi wa Sallam melihatnya berpaling, beliau memerintah untuk memanggilnya. Setelah ia datang, beliau bertanya: "Apakah engkau mempunyai hafalan Qur'an?" Ia menjawab: Aku hafal surat ini dan itu. Beliau bertanya: "Apakah engkau menghafalnya di luar kepala?" Ia menjawab: Ya. Beliau bersabda: "Pergilah, aku telah berikan wanita itu padamu dengan hafalan Qur'an yang engkau miliki." Muttafaq Alaihi dan lafadznya menurut Muslim. Dalam suatu riwayat: Beliau bersabda padanya: "berangkatlah, aku telah nikahkan ia denganmu dan ajarilah ia al-Qur'an." Menurut riwayat Bukhari: "Aku serahkan ia kepadamu dengan (maskawin) al-Qur'an yang telah engkau hafal."

Menurut riwayat Abu Dawud dari Abu Hurairah Radliyallaahu 'anhu beliau bersabda: "Surat apa yang engkau hafal?". Ia menjawab: Surat al-Baqarah dan sesudahnya. Beliau bersabda: "Berdirilah dan ajarkanlah ia dua puluh ayat." [1]

Studi Matan

“Ada seorang wanita menemui…” dalam kebanyakan riwayat begitulah redaksinya. Dalam riwayat lain, “Berdirilah seorang wanita”, maksudnya ia datang lalu berdiri di antara para jamaah, bukan pada asalnya duduk lalu berdiri.

“Rasulullah memandangnya dengan penuh perhatian dari atas hingga bawah,”. Maksudnya memperhatikan wanita tersebut dengan seksama dari bagian atas hingga bagian bawah, sebagaimana disebutkan oleh Imam Nawawi. Dalam kitab Al-Mufhim, Imam Qurthubi mengatakan bahwa Rasulullah Shallallahu Alaihi Wasallam memandang wanita tersebut berulang-ulang.

“…kemudian beliau menundukkan kepalanya…”, dalam riwayat lain, “beliau tidak menjawabnya dengan sesuatu apapun”.

Hukum

Dalam hadits Wahibah di atas terdapat hukum-hukum dan faedah-faedah yang sangat banyak. Imam Bukhari dalam Shahihnya membagi hadits tersebut dalam sub judul (tarjamah) yang bermacam-macam. Berikut ini di antaranya:

  1. Kitab Wakalah (perwakilan), bab Seorang Wanita Mewakilkan Imam Dalam Pernikahan.

  2. Kitab Keutamaan Al-Quran, bab “Sebaik-baik kalian adalah orang yang mempelajari dan mengajarkan Al-Quran.” Imam Bukhari memasukkan hadits ini dalam bab tersebut dikarenakan Rasulullah Shallallahu Alaihi Wasallam menikahkan wanita tersebut dengan kemuliaan Al-Quran. Sisi lain, keutamaan Al-Quran tampak pada diri seseorang di dunia, sehingga dapat menggantikan posisi harta saat diperlukan. Sedangkan keutamaannya di akhirat tidak perlu diragukan lagi.

  3. Bab Menghafal di Luar Kepala. Ibnu Hajar berkata, “Hal itu tampak pada sabda beliau: “Apakah kau akan mengajarinya dari hafalanmu?”. Ia menjawab: ya. Hal itu menunjukkan keutamaan membaca Al-Quran dari hafalan di luar kepala, karena hal itu lebih memungkinkannya dalam mengajar.

  4. Kitab Nikah, bab Menikahkan Orang yang Kesulitan Sedangkan Ia Memiliki Al-Quran dan Islam. Ibnu Hajar berkata, “Judul tersebut diambil dari sabda beliau: “Carilah, walaupun hanya sebuah cincin dari besi”. Kemudian lelaki itu mencari namun tidak mendapatkannya. Kendatipun demikian, beliau tetap menikahkannya.”

  5. Bab Seorang Wanita Menawarkan Dirinya Kepada Lelaki Shalih. Ibnu Hajar berkata, “Di antara keunikan Imam Bukhari adalah ketika mengetahui kekhususan hadits wahibah ini, beliau mengambil hukum dari sesuatu yang tidak ada kekhususannya, yaitu bolehnya seorang wanita menawarkan dirinya sendiri kepada seorang lelaki shalih karena mencintai kesalihannya. Hal itu diperbolehkan.

  6. Bab Melihat Wanita Sebelum Menikah.

  7. Bab Jika Wali Nikah Adalah Pelamar Itu Sendiri. Maksudnya apakah ia boleh menikahkan dirinya sendiri ataukah membutuhkan wali lain.

  8. Bab Penguasa Adalah Wali.

  9. Bab Jika seorang pelamar berkata kepada walinya: “Nikahkan saya dengan si dia”, kemudian wali menjawab: “Saya nikahkan kamu dengan dia dengan mahar sekian dan sekian”, maka pernikahan sah, meskipun si pelamar belum menjawab, “Saya terima atau saya rela.” Imam Bukhari mengambil kesimpulan demikian berdasarkan hadits wahibah di atas. Tidak ada riwayat yang menunjukkan bahwa lelaki tersebut menjawab, “Saya terima.” Bangkitnya lelaki tersebut untuk mencari cincin dari besi adalah bukti penerimaannya.

  10. Bab Menikahkan Dengan Al-Quran dan Tanpa Mahar.

  11. Kitab Pakaian, bab Cincin dari Besi. Beliau (Imam Bukhari) mengambil kesimpulan bahwa memakai cincin dari besi adalah diperbolehkan. Meskipun kesimpulan demikian kurang tepat, karena mencari tidak sama dengan memakai. Boleh mencari belum tentu boleh memakainya.

  12. Kitab Tauhid, Bab “Katakanlah siapakah yang lebih besar kesaksiannya?”

Penjelasan

1. Hukum Menikah Tanpa Mahar

Kata wanita tersebut, “Wahai Rasulullah, aku datang untuk menghibahkan diriku pada baginda,” menunjukkan bolehnya menyerahkan urusan pernikahan kepada Rasulullah Shallallahu Alaihi Wasallam. Seolah-olah wanita tersebut mengatakan, “Saya menikahi anda tanpa imbalan.”

Hukum ini khusus bagi Rasulullah Shallallahu Alaihi Wasallam saja. Dalilnya firman Allah, “…dan perempuan mukmin yang menyerahkan dirinya kepada Nabi kalau Nabi mau mengawininya, sebagai pengkhususan bagimu, bukan untuk semua orang mukmin.” (QS. Al-Ahzab: 50). Hal ini menjadi ijma’ para ulama.

Adapun menghibahkan nikah kepada selain Rasulullah Shallallahu Alaihi Wasallam, maka ada dua macam:

Pertama, bermaksud menghibahkan secara hakiki, yaitu menikah tanpa mahar. Maka nikah semacam ini dianggap bathil (tidak sah), karena hal itu menjadi kekhususan bagi Nabi saja.

Kedua, bermaksud memberikan (hak menikmati) tubuhnya dengan tetap membayar mahar. Di sini terdapat perbedaan pendapat:

Hanafiyah, Malikiyah dan Hanabilah membolehkan nikah semacam ini, karena kekhususan hanya terletak pada pernikahan tanpa mahar, sedangkan di sini masih ada mahar.

Syafiiyah menganggap pernikahan semacam ini juga bathil karena kata hibah berarti tanpa mahar meskipun diucapkan dengan mahar.

Kesimpulannya, perbedaan pendapat ini kembali pada akar permasalahan di kalangan para fuqoha, yaitu mengenai lafal (redaksi) akad pernikahan.

2. Jenis Mahar

Sabda beliau, “Apakah engkau mempunyai sesuatu?” dan “Carilah, walaupun hanya sebuah cincin dari besi.” Secara zhahir menunjukkan bahwa benda apapun boleh dijadikan mahar, meskipun nilainya sangat rendah.

Ibnu Hazm berkata, “Mahar boleh berupa apapun selama bisa dinamakan ‘sesuatu’, walaupun hanya sebutir gandum, berdasarkan sabda beliau: Apakah engkau memiliki sesuatu?”

Pendapat ini ditentang oleh para ulama karena dinilai terlalu berlebihan dalam mengecilkan nilai mahar. Mereka berhujjah dengan firman Allah Subhanahu Wa Ta’ala, “(yaitu) mencari istri-istri dengan hartamu untuk dikawini,” (QS. An-Nisa: 24), dan hadits, “Dan barangsiapa belum mampu (menikah), hendaklah ia berpuasa.”

Ulama Syafiiyah berpendapat bahwa benda yang boleh dijadikan mahar adalah setiap sesuatu yang bisa diperjualbelikan atau disewakan, selainnya tidak boleh.

Sedangkan menurut ulama Hanafiyah dan Malikiyah, benda yang boleh dijadikan mahar tidak boleh kurang dari nishab potong tangan dalam masalah pencurian[2], yaitu sepuluh Dirham menurut Hanafiyah atau seperempat Dinar menurut Malikiyah. Alasannya adalah Al-Quran menegaskan bahwa farj (kemaluan wanita) tidak dihalalkan kecuali dengan imbalan harta yang diperhitungkan, sesuai firman Allah, “(yaitu) mencari istri-istri dengan hartamu untuk dikawini.” (QS. An-Nisa: 24), sedangkan jumlah nominal terendah yang diperhitungkan adalah nishab potong tangan dalam masalah pencurian. Itulah pendapat yang diambil oleh kedua mazhab tersebut.

Adapun mengenai hadits di atas, mereka mengatakan bahwa apa yang diminta oleh Rasulullah tersebut bukanlah mahar, melainkan ‘uang muka’, sehingga kewajiban membayar mahar semisal masih tetap dibebankan kepada si suami setelah itu.

Masalah ini adalah masalah khilafiyah yang bisa dirujuk kembali dalam kitab-kitab turats[3].

3. Shighat Akad Nikah

Sabda beliau di akhir hadits, “Aku telah berikan wanita itu padamu dengan hafalan Qur'an yang engkau miliki,” menunjukkan sahnya akad nikah dengan shighat tamlik (lafal pemberian), baik itu berupa kata menikah, kawin atau sejenisnya. Ini adalah pendapat yang diambil oleh ulama Hanafiyah. Mereka membolehkan shighat akad nikah dengan lafal hibah, sedekah atau lafal-lafal lainnya yang menunjukkan berpindahnya kepemilikan suatu benda secara utuh dari satu orang ke orang lain[4].

Sedangkan ulama Syafiiyah, Hanabilah dan Malikiyah menganggap tidak sah pernikahan yang diucapkan dengan selain lafal nikah, kawin atau turunan katanya saja. Jika diucapkan dengan kedua lafal tersebut maka pernikahan dianggap sah, meskipun tanpa menyebutkan mahar, karena mahar adalah kewajiban yang harus dibayar meskipun tidak disebutkan[5].

Pendapat tersebut disandarkan pada sabda Rasulullah Shallallahu Alaihi Wasallam pada khutbah wada’, “Maka bertakwalah kalian kepada Allah dalam masalah wanita, karena kalian telah mengambil mereka sebagai amanah dari Allah, dan kalian menghalalkan kemaluan-kemaluan mereka dengan kalimat Allah.” Yang dimaksud kalimat Allah adalah pernikahan (an-nikah) atau perkawinan (az-zawaj), karena hanya kedua kata itu yang disebutkan dalam Al-Quran, selain itu tidak ada, maka wajib dibatasi sebagai langkah kehati-hatian dalam ibadah.

Adapun berkenaan dengan lafal hadits yang berbunyi, “Aku serahkan wanita itu untukmu,” mereka mengatakan bahwa hadits itu diriwayatkan secara makna saja, tidak letterlik, karena mayoritas riwayat yang lain berbunyi, “Aku nikahkan kamu dengan wanita itu,” atau “Aku kawinkan kamu dengan wanita itu,” padahal kejadiannya hanya sekali saja[6].

4. Hukum Memakai Cincin

Berdasarkan sabda Rasulullah Shallallahu Alaihi Wasallam, “Carilah walaupun hanya sepotong cincin dari besi,” Imam Nawawi berkesimpulan bahwa memakai cincin dari besi adalah diperbolehkan bagi laki-laki. Inilah pendapat ulama Syafiiyah yang dianggap rajih oleh Imam Nawawi.

Pendapat lain dalam mazhab Syafiiyah sebagaimana pendapat Malikiyah dan Hanabilah menyatakan makruhnya memakai cincin dari besi, tembaga atau kuningan[7].

Sedangkan menurut ulama Hanafiyah, cincin yang boleh dipakai hanya berasal dari perak saja. Selainnya tetap haram, seperti emas, batu, besi, kaca dan lain-lain[8].

Seluruh ulama mazhab mengambil hukum tersebut berdasarkan hadits dari Abdullah bin Buraidah dari ayahnya, bahwasannya Rasulullah Shallallahu Alaihi Wasallam bersabda kepada seseorang yang memakai cincin dari logam kuningan, “Mengapa aku mencium darimu bau berhala?”. Beliau juga pernah bersabda kepada seseorang yang memakai cincin dari besi, “Mengapa aku melihat perhiasan penduduk neraka menempel padamu?”[9] (HR. Abu Daud, Tirmidzi dan Nasai)

Akan tetapi terdapat hadits lain yang lebih kuat dari Al-Mu’aiqib, “Dahulu cincin Rasulullah Shallallahu Alaihi Wasallam berasal dari besi yang dibengkokkan, di atasnya terdapat perak.”[10] (HR. Abu Daud dan Nasai)

Para ulama lain berkomentar terhadap sabda Rasulullah Shallallahu Alaihi Wasallam, “Walaupun hanya sepotong cincin dari besi,” bahwa yang dimaksud hadits itu adalah upaya mengecilkan nilai mahar dan memudahkan orang-orang yang kesulitan secara ekonomi sehingga si istri tetap bisa memanfaatkan harga cincin tersebut meskipun sangat rendah, bukan diperbolehkannya memakai cincin[11].

Wallahu a’lamu bis showab.

[1] Bukhari bab “Menikahkan Orang yang Kesulitan” 7/6-7, Muslim bab “Mahar dan Bolehnya Berupa Mengajarkan Al-Quran” 4/143-144, Bukhari bab “Seorang Wanita Menawarkan Dirinya Sendiri Kepada Lelaki Shalih” 7/13, Abu Daud bab “Menikahkan Dengan Amal Diamalkan” 2/236 dari hadits Sahl dan Abu Hurairah, Tirmidzi bab “Mahar Wanita” 3/421, Nasai 6/113, Musnad 5/330, 336.

[2] Nishab potong tangan adalah nilai minimal yang diberlakukan dalam masalah pencurian sehingga setiap pencuri yang mencapai nilai tersebut wajib dipotong tangannya.

[3] Lihat Al-Mufhim 4/129-130, An-Nawawi 9/213, Fathul Bari 9/165, Nailul Authar 6/171-172.

[4] Fathul Qadir dan Al-Hidayah 2/221, Az-Zaila’i ‘alal kanz 2/96-97, Ibn ‘Abidin 2/368.

[5] Ad-Dasuki ala Syarh Al-Kabir 2/221, Minahul Jalil 2/11-12, Mughnil Muhtaj 3/140-141, Al-Mughni 6/533.

[6] Syarah Shahih Muslim milik An-Nawawi 9/214, Ihkamul Ahkam 2/198-199.

[7] Al-Majmu’ 4/344, Al-Adawi 2/412-413, Al-Mughni 8/323.

[8] Ad-Durr 5/314-315.

[9] Abu Daud bab “Cincin dari Besi” 4/90, Tirmidzi akhir bab Pakaian 3/248, Nasai bab Perhiasan 8/175.

[10] Tahdzib Sunan Abi Daud 6/115, At-Taqrib, Al-Majmu’ 3/344, Syarah Muslim 9/213.

[11] Lihat jawaban dan diskusi dalam kitab Ma’alimus Sunan karangan Imam Khattabi 6/115, Hasyiyatul Adawi 2/413, dan lain-lain.


Hadits Ke-790

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-790

وَعَنْ عَامِرِ بْنِ عَبْدِ اَللَّهِ بْنِ اَلزُّبَيْرِ , عَنْ أَبِيهِ ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( أَعْلِنُوا اَلنِّكَاحَ ) رَوَاهُ أَحْمَدُ , وَصَحَّحَهُ اَلْحَاكِمُ

Dari Amir Ibnu Abdullah Ibnu al-Zubair, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebarkanlah berita pernikahan." Riwayat Ahmad. Hadits shahih menurut Hakim.


Hadits Ke-791

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-791

وَعَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى , عَنْ أَبِيهِ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا نِكَاحَ إِلَّا بِوَلِيٍّ ) رَوَاهُ أَحْمَدُ وَالْأَرْبَعَةُ وَصَحَّحَهُ اِبْنُ اَلْمَدِينِيِّ , وَاَلتِّرْمِذِيُّ , وَابْنُ حِبَّانَ , وَأُعِلَّ بِالْإِرْسَالِ

وَرَوَى اْلإِمَامُ أَحْمَدُ عَنِ الْحَسَنِ عَنْ عِمْرَانَ ابْنِ الْحُصَيْنِ مَرْفُوْعًا ( لاَنِكَاحَ إِلاَّ بِوَلِيٍّ وَشَاهِدَيْنِ

Dari Abu Burdah Ibnu Abu Musa, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak sah nikah kecuali dengan wali." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Ibnu al-Madiny, Tirmidzi, dan Ibnu Hibban. Sebagian menilainya hadits mursal.

Imam Ahmad meriwayatkan hadits marfu' dari Hasan, dari Imran Ibnu al-Hushoin: "Tidak sah nikah kecuali dengan seorang wali dan dua orang saksi."

Takhrij Hadits Secara Global

Hadits pertama dari kajian ini diriwayatkan oleh Imam Ahmad dan empat Imam hadits, pengarang kitab-kitab as-Sunan (an-Nasaiy, at-Turmudziy, Abu Daud dan Ibn Majah). Hadits tersebut dinilai shahîh oleh Ibn al-Madiniy dan at-Turmudziy serta Ibn Hibban yang menganggapnya memiliki ‘illat (cacat), yaitu al-Irsal (terputusnya mata rantai jalur transmisinya setelah seorang dari Tabi’in, seperti bila seorang Tab’iy berkata, “Rasulullah bersabda, demikian…”).

Hadits kedua dari kajian ini diriwayatkan juga oleh Imam Ahmad dari al-Hasan dari ‘Imran bin al-Hushain secara marfu’ (sampai kepada Rasulullah).

Menurut Syaikh ‘Abdullah bin ‘Abdurrahman al-Bassam, kualitas hadits ini adalah Shahîh dan dikeluarkan oleh Abu Daud, at-Turmudziy, ath-Thahawiy, Ibn Hibban, ad-Daruquthniy, al-Hâkim, al-Baihaqiy dan selain mereka. Hadits ini juga dinilai shahîh oleh Ibn al-Madiniy, Ahmad, Ibn Ma’in, at-Turmudziy, adz-Dzuhliy, Ibn Hibban dan al-Hâkim serta disetujui oleh Imam adz-Dzahabiy. Ibn al-Mulaqqin di dalam kitab al-Khulâshah berkata, “Sesungguhnya Imam al-Bukhariy telah menilainya shahîh dan juga dijadikan argumentasi oleh Ibn Hazm.” Al-Hâkim berkata, “Riwayat mengenainya telah shahih berasal dari ketiga isteri Nabi Shallallâhu 'alaihi Wa Sallam; ‘Aisyah, Zainab dan Ummu Salamah.” Kemudian dia menyebutkan 30 orang shahabat yang semuanya meriwayatkannya.

Syaikh al-Albaniy berkata, “Tidak dapat disangkal lagi, hadits tersebut berkualitas Shahîh sebab hadits yang diriwayatkan oleh Abu Musa tersebut dinilai shahih oleh banyak ulama. Jika, digabungkan lagi dengan riwayat pendukung dari sisi matan (Tâbi’) dan sebagian riwayat pendukung dari sisi sanad (Syâhid) yang kualitasnya tidak lemah sekali, maka hati kita menjadi tenang untuk menerimanya.”

Sedangkan hadits yang ketiga dari kajian ini, kualitasnya adalah Hasan. Hadits tersebut dikeluarkan oleh Imam Ahmad, asy-Syafi’iy, Abu Daud, at-Turmudziy, Ibn Majah, ad-Daruquthniy, al-Hâkim dan al-Baihaqiy serta selain mereka dari jalur yang banyak sekali melalui Ibn Juraij dari Sulaiman bin Musa dari az-Zuhriy dari ‘Urwah dari ‘Aisyah. Rijâl (Para periwayat dalam mata rantai periwayatan) tersebut semuanya Tsiqât dan termasuk Rijâl Imam Muslim.

Hadits ini dinilai shahih oleh Ibn Ma’in, Abu ‘Awânah dan Ibn Hibban. Al-Hâkim berkata, “Hadits ini sesuai dengan syarat yang ditetapkan asy-Syaikhân (al-Bukhariy dan Muslim), diperkuat oleh Ibn ‘Adiy dan dinilai Hasan oleh at-Turmudziy. Hadits ini juga dinilai Shahîh oleh Ibn al-Jawziy akan tetapi beliau menyatakan bahwa terdapat ‘illat, yaitu al-Irsâl akan tetapi Imam al-Baihaqiy menguatkannya dan membantah statement Ibn al-Jawziy tersebut. Maka berdasarkan hal ini, hadits ini kualitas isnadnya Hasan. Wallahu a’lam.”

Beberapa Pelajaran dari Hadits-Hadits Tersebut

  • Keberadaan wali dalam suatu pernikahan merupakan syarat shahnya sehingga tidak shah suatu pernikahan kecuali dengan adanya wali yang melaksanakan ‘aqad nikah. Ini adalah pendapat tiga Imam Madzhab; Malik, asy-Syaf’iy dan Ahmad serta jumhur ulama.
    Dalil pensyaratan tersebut adalah hadits diatas yang berbunyi (artinya), “Tidak (shah) pernikahan kecuali dengan wali.”
    Al-Munawiy berkata di dalam kitab Syarh al-Jâmi’ ash-Shaghîr, “Hadits tersebut hadits Mutawatir.” Hadits ini dikeluarkan oleh al-Hâkim dari 30 sumber. Sedangkan hadits ‘Aisyah diatas (no.3 dalam kajian ini) sangat jelas sekali menyatakan pernikahan itu batil tanpa adanya wali, dan bunyinya (artinya), “Siapa saja wanita yang menikah tanpa idzin walinya, maka pernikahannya batil (tiga kali).”

  • ‘Aqad nikah merupakan sesuatu yang serius sehingga perlu mengetahui secara jelas apa manfa’at pernikahan tersebut dan mudlaratnya, perlu perlahan, pengamatan yang seksama dan musyawarah terlebih dahulu. Sementara wanita biasanya pendek pandangannya dan singkat cara berpikirnya alias jarang ada yang berpikir panjang sehingga dia memerlukan seorang wali yang memberikan pertimbangan akan ‘aqad tersebut dari aspek manfa’at dan legitimasi hukumnya. Oleh karena itu, adanya wali termasuk salah satu syarat ‘aqad berdasarkan nash yang shahih dan juga pendapat Jumhur ulama.

  • Seorang wali disyaratkan sudah mukallaf, berjenis kelamin laki-laki, mengetahui manfa’at pernikahan tersebut dan antara wali dan wanita yang di bawah perwaliannya tersebut seagama. Siapa saja yang tidak memiliki spesifikasi ini, maka dia bukanlah orang yang pantas untuk menjadi wali dalam suatu ‘aqad nikah.

  • Wali adalah seorang laki-laki yang paling dekat hubungannya dengan si wanita; sehingga tidak boleh ada wali yang memiliki hubungan jauh menikahkannya selama wali yang lebih dekat masih ada. Orang yang paling dekat hubungannya tersebut adalah ayahnya, kemudian kakeknya dari pihak ayah ke atas, kemudian anaknya ke bawah, yang lebih dekat lagi dan lebih dekat lagi, kemudian saudara kandungnya, kemudian saudaranya se-ayah, demikian seterusnya berdasarkan runtut mereka di dalam penerimaan warisan. Disyaratkannya kedekatan dan lengkapnya persyaratan-persyaratan tersebut pada seorang wali demi merealisasikan kepentingan pernikahan itu sendiri dan menjauhi dampak negatif yang ditimbulkannya.

  • Bila seorang wali yang memiliki hubungan jauh menikahkan seorang wanita padahal ada wali yang memiliki hubungan lebih dekat dengannya, maka hal ini diperselisihkan para ulama:
    Pendapat pertama mengatakan bahwa pernikahan tersebut Mafsûkh (batal).
    Pendapat Kedua menyatakan bahwa pernikahan itu boleh.
    Pendapat Ketiga menyatakan bahwa terserah kepada wali yang memiliki hubungan lebih dekat tersebut apakah membolehkan (mengizinkan) atau menfasakh (membatalkan) nya.
    Sebab Timbulnya Perbedaan
    Sebab timbulnya perbedaan tersebut adalah:
    “Apakah tingkatan perwalian yang paling dekat dalam suatu pernikahan merupakan Hukum Syar’iy yang murni dan mutlak hak yang terkait dengan Allah sehingga pernikahan tidak dianggap terlaksana karenanya dan wajib difasakh (dibatalkan)”,
    Ataukah “ia merupakan Hukum Syar’iy namun juga termasuk hak yang dilimpahkan kepada wali sehingga pernikahan itu dianggap terlaksana bilamana mendapatkan persetujuan si wali tersebut; bila dia membolehkan (mengizinkan), maka boleh hukumnya dan bila dia tidak mengizinkan, maka pernikahan itu batal (fasakh).”

  • Perbedaan Para Ulama
    Sebagaimana yang telah dipaparkan diatas bahwa adanya seorang wali merupakan syarat shah suatu akad nikah. Dan ini adalah pendapat Jumhur Ulama, diantaranya Tiga Imam Madzhab.
    Sementara Imam Abu Hanifah dan pengikutnya berpendapat bahwa hal itu bukanlah merupakan syarat.
    Dalil-dalil yang dikemukakan oleh pendapat terakhir ini banyak sekali namun masih dalam koridor permasalahan khilafiyyah yang amat panjang.
    Diantara dalil mereka tersebut adalah mengqiyaskan (menganalogkan) nikah dengan jual beli. Dalam hal ini, sebagaimana seorang wanita berhak untuk memanfa’atkan dan menjual apa saja yang dia maui dari hartanya, demikian pula dia berhak untuk menikahkan dirinya sendiri. Namun para ulama mengatakan bahwa ini adalah Qiyâs Fâsid (Qiyas yang rusak alias tidak sesuai dengan ketentuan) karena tiga faktor:
    Pertama, karena ia merupakan Qiyas yang bertentangan dengan Nash sehingga menurut kaidah ushul, Qiyas seperti ini tidak boleh dan tidak berlaku.
    Kedua, Dalam Qiyas itu harus ada kesamaan antara dua hukum dari kedua hal yang diqiyaskan tersebut, sementara disini tidak ada. Dalam hal ini, nikah merupakan hal yang serius, perlu pandangan yang tajam dan kejelian terhadap konsekuensi-konsekuensinya, namun berbeda halnya dengan jual beli yang dilakukan dengan apa adanya, ringan dan kecil permasalahannya .
    Ketiga, bahwa akad terhadap sebagian suami bisa menjadi ‘aib dan cela bagi seluruh keluarga, bukan hanya terhadap isterinya semata. Jadi, para walinya ikut andil di dalam proses persemendaan (perbesanan), baik ataupun buruknya.

  • Dalam hal ini, Abu Hanifah membantah hadits ini dengan beragam jawaban:
    Pertama, Terkadang beliau mengeritik sanad (jalur transmisi) hadits yang menurutnya terdapat cacat, yaitu adanya perkataan Imam az-Zuhriy kepada Sulaiman bin Musa, “Saya tidak mengenal hadits ini.”
    Kedua, mereka mengatakan bahwa lafazh “Bâthil” di dalam teks hadits tersebut dapat dita’wil dan maksudnya adalah “Bishodadil Buthlân wa mashîruhu ilaihi.” (Maka pernikahannya akan menuju kebatilan dan berakibat seperti itu).
    Ketiga, mereka berkata bahwa sesungguhnya yang dimaksud dengan wanita (Mar`ah) di dalam teks hadits tersebut adalah wanita yang gila atau masih kecil (di bawah umur)…
    Dan bantahan-bantahan lainnya yang tidak kuat dan sangat jauh dimana para ulama juga menanggapinya satu per-satu.

Tanggapan Terhadap Bantahan Tersebut

Terhadap Bantahan Pertama, bahwa sebenarnya hadits tersebut memiliki banyak jalur yang berasal dari para Imam-Imam Besar Hadits dan periwayat, bukan seperti yang dikatakan oleh Abu Hanifah melalui perkataan Imam az-Zuhriy tersebut.

Terhadap Bantahan Kedua, bahwa ta’wil tersebut tidak tepat dan amat jauh dari sasaran.
Terhadap Bantahan Ketiga dan seterusnya, bahwa nash-nash tentang hal itu amat jelas sehingga tidak membutuhkan ta’wil-ta’wil semacam itu. wallahu a’lam.

Dalil-Dalil Pensyaratan Wali

Diantara dalilnya adalah hadits yang telah dipaparkan diatas, dan mengenainya:

a. ‘Aliy al-Madiniy berkata, “Shahîh”. Pensyarah berkata, “Ia dinilai Shahîh oleh al-Baihaqiy dan para Huffâzh .” Adl-Dliyâ` berkata, “Sanad para periwayatnya semua adalah Tsiqât.”

b. Hadits tersebut juga telah dikeluarkan oleh al-Hâkim dan bersumber dari 30 orang shahabat.

c. Imam al-Munawiy berkata, “Ia merupakan hadits Mutawatir.”

Dalil lainnya:

- Bagi siapa yang merenungi kondisi ‘aqad nikah dan hal-hal yang dibutuhkan padanya seperti perhatian serius, upaya mencari mashlahat dan menjauhi dampak negatif dari pergaulan suami-isteri, kondisi suami dan ada tidaknya kafâ`ah (kesetaraan), pendeknya pandangan dan dangkalnya cara berfikir wanita serta mudahnya ia tergiur oleh penampilan, demikian pula bagi siapa yang mengetahui kegigihan para walinya dan keinginan mereka untuk membahagiakannya serta pandangan kaum lelaki yang biasanya jauh ke depan….barangsiapa yang merenungi hal itu semua, maka tahulah kita akan kebutuhan terhadap apa yang disebut Wali itu.

  • Manakala kita mengetahui bahwa pernikahan tanpa wali hukumnya Fâsid (rusak), lalu jika ia terjadi juga, maka ia tidak dianggap sebagai pernikahan yang sesuai dengan syari’at dan wajib difasakh (dibatalkan) melalui hakim ataupun thalaq/cerai oleh sang suami.
    Sebab, pernikahan yang diperselisihkan hukumnya perlu kepada proses Fasakh atau Thalaq, berbeda dengan pernikahan Bâthil yang tidak membutuhkan hal itu.

Perbedaan Antara Pernikahan Bâthil Dan Fâsid

- Bahwa terhadap pernikahan Bâthil, para ulama telah bersepakat hukumnya tidak shah, seperti menikah dengan isteri ke-lima bagi suami yang sudah memiliki empat orang isteri, atau menikah dengan saudara wanita kandung dari isteri (padahal saudaranya itu masih shah sebagai isteri)…Pernikahan seperti ini semua disepakati oleh para ulama kebatilannya sehingga tidak perlu proses Fasakh.

- Sedangkan pernikahan Fâsid adalah pernikahan yang diperselisihkan oleh para ulama mengenai shah nya seperti pernikahan tanpa wali atau tanpa para saksi ; Ini semua harus melalui proses Fasakh (pembatalan) oleh pihak Hakim atau proses Thalaq oleh sang suami.

  • Bila seorang suami mencampuri isterinya melalui Thalaq Bâthil atau Fâsid, maka dia berhak untuk mendapatkan mahar utuh (sesuai yang disebutkan dalam aqad nikah, tidak boleh kurang) sebagai konsekuensi dari telah dicampurinya tersebut (dihalalkan farjinya).

  • Bila seorang wanita tidak memiliki wali dari kaum kerabatnya, atau mantan budak wanita tidak mendapatkan mantan majikannya sebagai wali; maka yang bertindak menjadi walinya ketika itu adalah sang Imam (penguasa) atau wakilnya, sebab Sultan (penguasa) adalah bertindak sebagai wali orang yang tidak memiliki wali.

  • Perselisihan Para Ulama Mengenai Pensyaratan Keadilan Wali
    Dalam hal ini terdapat dua pendapat ulama:
    1. Imam asy-Syafi’iy dan Ahmad dalam riwayat yang masyhur dari keduanya berpendapat bahwa seorang wali harus seorang yang adil secara zhahirnya, sebab hal ini merupakan Wilâyah Nazhoriyyah (perwalian yang memerlukan sudut pandang) sehingga si wanita ini tidak dizhalimi oleh wali yang fasiq.
    2. Imam Abu Hanifah dan Malik berpendapat bahwa keadilan itu bukan merupakan syarat bagi seorang wali bahkan perwalian orang yang fasiq boleh hukumnya karena dia boleh menjadi wali bagi pernikahan dirinya sendiri sehingga perwaliannya atas orang selainnya shah hukumnya.
    Pendapat ini juga merupakan salah satu riwayat dari dua riwayat yang berasal dari Imam Ahmad. Juga merupakan pendapat pilihan pengarang kitab al-Mughniy (Ibn Qudamah), pengarang kitab asy-Syarh al-Kabîr, Syaikhul Islam Ibn Taimiyyah dan Ibn al-Qayyim. Sedangkan dari ulama kontemporer, pendapat ini juga dipilih oleh Syaikh ‘Abdurrahman as-Sa’diy.
    Pengarang kitab asy-Syarh al-Kabîr berkata, “Dalil yang shahih dan yang banyak diamalkan adalah bahwa ayahnya-lah yang memiliki wanita tersebut sekalipun kondisinya tidak baik selama dia bukan kafir. Saya tegaskan, berdasarkan pendapat inilah kaum Muslimin mengamalkannya.”

Rujukan
- CD al-Mawsû’ah al-Hadîtsiyyah
- Al-Bassam, ‘Abdullah bin ‘Abdurrahman, Tawdlîh al-Ahkâm, (Mekkah: Maktabah wa mathba’ah an-Nahdlah al-Haditsah, 1414 H), Cet. 2
- ath-Thahhân, Mahmud, Taysîr Mushtholah al-Hadîts, (Riyadl: Maktabah al-Ma’arif, 1417 H), Cet.IX


Hadits Ke-792

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-792

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا اِمْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا, فَنِكَاحُهَا بَاطِلٌ, فَإِنْ دَخَلَ بِهَا فَلَهَا اَلْمَهْرُ بِمَا اِسْتَحَلَّ مِنْ فَرْجِهَا, فَإِنِ اشْتَجَرُوا فَالسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ ) أَخْرَجَهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ أَبُو عَوَانَةَ , وَابْنُ حِبَّانَ وَالْحَاكِمُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Perempuan yang nikah tanpa izin walinya, maka nikahnya batil. Jika sang laki-laki telah mencampurinya, maka ia wajib membayar maskawin untuk kehormatan yang telah dihalalkan darinya, dan jika mereka bertengkar maka penguasa dapat menjadi wali bagi wanita yang tidak mempunyai wali." Dikeluarkan oleh Imam Empat kecuali Nasa'i. Hadits shahih menurut Ibnu Uwanah, Ibnu Hibban, dan Hakim.

Penjelasan

Lihat hadits no. 791

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-793

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-793

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ : ( لَا تُنْكَحُ اَلْأَيِّمُ حَتَّى تُسْتَأْمَرَ, وَلَا تُنْكَحُ اَلْبِكْرُ حَتَّى تُسْـتَأْذَنَ قَالُوا : يَا رَسُولَ اَللَّهِ , وَكَيْفَ إِذْنُهَا ? قَالَ : أَنْ تَسْكُتَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang janda tidak boleh dinikahkan kecuali setelah diajak berembuk dan seorang gadis tidak boleh dinikahkan kecuali setelah diminta izinnya." Mereka bertanya: Wahai Rasulullah, bagaimana izinnya? Beliau bersabda: "Ia diam." Muttafaq Alaihi.


Hadits Ke-794

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-794

وَعَنْ اِبْنِ عَبَّاسٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ ( اَلثَّيِّبُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا , وَالْبِكْرُ تُسْتَأْمَرُ , وَإِذْنُهَا سُكُوتُهَا ) رَوَاهُ مُسْلِمٌ. وَفِي لَفْظٍ : ( لَيْسَ لِلْوَلِيِّ مَعَ اَلثَّيِّبِ أَمْرٌ, وَالْيَتِيمَةُ تُسْتَأْمَرُ ) رَوَاهُ أَبُو دَاوُدَ , وَالنَّسَائِيُّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ibnu Abbas bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Seorang janda lebih berhak menentukan (pilihan) dirinya daripada walinya dan seorang gadis diajak berembuk, dan tanda izinnya adalah diamnya." Riwayat Imam Muslim. Dalam lafaz lain disebutkan, "Tidak ada perintah bagi wali terhadap janda, dan anak yatim harus diajak berembuk." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-795

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-795

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تُزَوِّجُ اَلْمَرْأَةُ اَلْمَرْأَةَ, وَلَا تُزَوِّجُ اَلْمَرْأَةُ نَفْسَهَا ) رَوَاهُ اِبْنُ مَاجَهْ , وَاَلدَّارَقُطْنِيُّ , وَرِجَالُهُ ثِقَاتٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Perempuan tidak boleh menikahkan perempuan lainnya, dan tidak boleh pula menikahkan dirinya." Riwayat Ibnu Majah dan Daruquthni dengan perawi-perawi yang dapat dipercaya.


Hadits Ke-796

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-796

وَعَنْ نَافِعٍ , عَنْ اِبْنِ عُمَرَ قَالَ : ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنِ الشِّغَارِ ; وَالشِّغَارُ: أَنْ يُزَوِّجَ اَلرَّجُلُ اِبْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ اَلْآخَرُ اِبْنَتَهُ , وَلَيْسَ بَيْنَهُمَا صَدَاقٌ ) مُتَّفَقٌ عَلَيْهِ وَاتَّفَقَا مِنْ وَجْهٍ آخَرَ عَلَى أَنَّ تَفْسِيرَ اَلشِّغَارِ مِنْ كَلَامِ نَافِعٍ

Nafi' dari Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang perkawinan syighar. Syighar ialah seseorang menikahkan puterinya kepada orang lain dengan syarat orang itu menikahkan puterinya kepadanya, dan keduanya tidak menggunakan maskawin. Muttafaq Alaihi. Bukhari-Muslim dari jalan lain bersepakat bahwa penafsiran "Syighar" di atas adalah dari ucapan Nafi'.


Hadits Ke-797

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-797

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ جَارِيَةً بِكْرًا أَتَتِ النَّبِيَّ صلى الله عليه وسلم فَذَكَرَتْ: أَنَّ أَبَاهَا زَوَّجَهَا وَهِيَ كَارِهَةٌ , فَخَيَّرَهَا اَلنَّبِيُّ صلى الله عليه وسلم ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَابْنُ مَاجَهْ , وَأُعِلَّ بِالْإِرْسَالِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seorang gadis menemui Nabi Shallallaahu 'alaihi wa Sallam lalu bercerita bahwa ayahnya menikahkannya dengan orang yang tidak ia sukai. Maka Rasulullah Shallallaahu 'alaihi wa Sallam memberi hak kepadanya untuk memilih. Riwayat Ahmad, Abu Dawud, dan Ibnu Majah. Ada yang menilainya hadits mursal.


Hadits Ke-798

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-798

وَعَنْ اَلْحَسَنِ , عَنْ سَمُرَةَ , عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( أَيُّمَا اِمْرَأَةٍ زَوَّجَهَا وَلِيَّانِ , فَهِيَ لِلْأَوَّلِ مِنْهُمَا ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ , وَحَسَّنَهُ اَلتِّرْمِذِيُّ

Dari Hasan, dari Madlmarah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Seorang perempuan yang dinikahkan oleh dua orang wali, ia milik wali pertama." Riwayat Ahmad dan Imam Empat. Hadits hasan menurut Tirmidzi.


Hadits Ke-799

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-799

وَعَنْ جَابِرٍ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا عَبْدٍ تَزَوَّجَ بِغَيْرِ إِذْنِ مَوَالِيهِ أَوْ أَهْلِهِ , فَهُوَ عَاهِرٌ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ , وَكَذَلِكَ اِبْنُ حِبَّانَ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang budak yang menikah tanpa izin dari tuannya atau keluarganya, maka ia dianggap berzina." Riwayat Ahmad, Abu Dawud, dan Tirmidzi. Hadits shahih menurut Tirmidzi dan Ibnu Hibban.


Hadits Ke-800

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-800

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( لَا يُجْمَعُ بَيْنَ اَلْمَرْأَةِ وَعَمَّتِهَا , وَلَا بَيْنَ اَلْمَرْأَةِ وَخَالَتِهَا ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak boleh dimadu antara seorang perempuan dengan saudara perempuan ayahnya dan antara seorang perempuan dengan saudara perempuan ibunya." Muttafaq Alaihi.


Hadits Ke-801

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-801

وَعَنْ عُثْمَانَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَنْكِحُ اَلْمُحْرِمُ , وَلَا يُنْكَحُ ) رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لَهُ : ( وَلَا يَخْطُبُ ) وَزَادَ اِبْنُ حِبَّانَ : ( وَلَا يُخْطَبُ عَلَيْهِ )

Dari Utsman Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang sedang berihram tidak boleh menikah dan menikahkan." Riwayat Muslim. Dalam riwayatnya yang lain: "Dan tidak boleh melamar." Ibnu Hibban menambahkan: "Dan dilamar."


Hadits Ke-802

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-802

وَعَنِ ابْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( تَزَوَّجَ اَلنَّبِيُّ صلى الله عليه وسلم مَيْمُونَةَ وَهُوَ مُحْرِمٌ ) مُتَّفَقٌ عَلَيْهِ

وَلِمُسْلِمٍ : عَنْ مَيْمُونَةَ نَفْسِهَا ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم تَزَوَّجَهَا وَهُوَ حَلَالٌ )

Ibnu Abbas Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam menikahi Maimunah ketika beliau sedang ihram. Muttafaq Alaihi.

Menurut riwayat Muslim dari Maimunah sendiri: Bahwa Nabi Shallallaahu 'alaihi wa Sallam menikahinya ketika beliau telah lepas dari ihram.


Hadits Ke-803

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-803

وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ أَحَقَّ اَلشُّرُوطِ أَنْ يُوَفَّى بِهِ , مَا اِسْتَحْلَلْتُمْ بِهِ اَلْفُرُوجَ ) مُتَّفَقٌ عَلَيْهِ

Dari Uqbah Ibnu Amir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya syarat yang paling patut dipenuhi ialah syarat yang menghalalkan kemaluan untukmu." Muttafaq Alaihi.


Hadits Ke-804

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-804

وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ رضي الله عنه قَالَ : ( رَخَّصَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَامَ أَوْطَاسٍ فِي اَلْمُتْعَةِ , ثَلَاثَةَ أَيَّامٍ , ثُمَّ نَهَى عَنْهَا ) رَوَاهُ مُسْلِمٌ

Salamah Ibnu Al-Akwa' berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah memberi kelonggaran untuk nikah mut'ah selama tiga hari pada tahun Authas (tahun penaklukan kota Mekkah), kemudian bleiau melarangnya. Riwayat Muslim.


Hadits Ke-805

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-805

وَعَنْ عَلَيٍّ رضي الله عنه قَالَ : ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ اَلْمُتْعَةِ عَامَ خَيْبَرَ ) مُتَّفَقٌ عَلَيْهِ

Ali Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang nikah mut'ah pada waktu perang khaibar. Muttafaq Alaihi.


Hadits Ke-806

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-806

وَعَنْهُ أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ( نَهى عَنْ مُتْعَةِ النِّسَاءِ وَعَنْ أَكْلِ الْحُمُرِ اْلأَهْلِيَّةِ يَوْمَ خَيْبَرَ ) اخرجه السبعة إلا أبا داود

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang menikahi perempuan dengan mut'ah dan memakan keledai negeri pada waktu perang khaibar. Riwayat Imam Tujuh kecuali Abu Dawud.


Hadits Ke-807

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-807

وَعَنْ رَبِيْعِ ابْنِ سَبُرَةَ عَنْ أَبِيْهِ رَضِيَ اللهُ عَنْهُ أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنِّى كُنْتُ أَذِنْتُ لَكُمْ فِى اْلإِسْتِمْتَاعِ مِنَ النِّسَاءِ وَإِنَّ اللهَ قَدْ حَرَّمَ ذَالِكَ إِلَى يَوْمِ الْقِيَامَةِ فَمَنْ كَانَ عِنْدَهُ مِنْهُنَّ شَيْئٌ فَلْيُحَلِّ سَبِيْلَهَا وَلاَ تَأْخُذُوْا مِمَّا أتَيْتُمُوْاهُنَّ شَيْئًا) أَخْرَجَهُ مُسْلِمٌ وَأَبُوْا دَاوُدَ وَالنَّسَائِىُّ وَابْنُ مَاجَهُ وَأَحْمَدُ وَابْنُ حِبَّانَ

Dari Rabi' Ibnu Saburah, dari ayahnya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku dahulu telah mengizinkan kalian menikahi perempuan dengan mut'ah dan sesungguhnya Allah telah mengharamkan cara itu hingga hari kiamat. maka barangsiapa yang masih mempunyai istri dari hasil nikah mut'ah, hendaknya ia membebaskannya dan jangan mengambil apapun yang telah kamu berikan padanya." Riwayat Muslim, Abu Dawud, Nasa'i, Ibnu Majah, Ahmad, dan Ibnu Hibban.


Hadits Ke-808

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-808

وَعَنِ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ : ( لَعَنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ ) رَوَاهُ أَحْمَدُ , وَالنَّسَائِيُّ , وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

وَفِي اَلْبَابِ : عَنْ عَلِيٍّ أَخْرَجَهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ

Ibnu Mas'ud berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melaknat muhallil (laki-laki yang menikahi seorang perempuan dengan tujuan agar perempuan itu dibolehkan menikah kembali dengan suaminya) dan muhallal lah (laki-laki yang menyuruh muhallil untuk menikahi bekas istrinya agar istri tersebut dibolehkan untuk dinikahinya lagi)." Riwayat Ahmad, Nasa'i, Dan Tirmidzi. Hadits shahih menurut Tirmidzi.

Dalam masalah ini ada hadits dari Ali yang diriwayatkan oleh Imam Empat kecuali Nasa'i.


Hadits Ke-809

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-809

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَنْكِحُ اَلزَّانِي اَلْمَجْلُودُ إِلَّا مِثْلَهُ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَرِجَالُهُ ثِقَاتٌ

Dari Abu Hurairah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang berzina yang telah dicambuk tidak boleh menikahi kecuali dengan wanita yang seperti dia." Riwayat Ahmad dan Abu Dawud dengan para perawi yang dapat dipercaya.


Hadits Ke-810

KITAB NIKAH

 BAB I : TENTANG NIKAH

HADITS KE-810

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا , قَالَتْ : ( طَلَّقَ رَجُلٌ اِمْرَأَتَهُ ثَلَاثًا , فَتَزَوَّجَهَا رَجُلٌ , ثُمَّ طَلَّقَهَا قَبْلَ أَنْ يَدْخُلَ بِهَا , فَأَرَادَ زَوْجُهَا أَنْ يَتَزَوَّجَهَا , فَسُئِلَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ ذَلِكَ , فَقَالَ : لَا حَتَّى يَذُوقَ اَلْآخَرُ مِنْ عُسَيْلَتِهَا مَا ذَاقَ اَلْأَوَّلُ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِمُسْلِمٍ

'Aisyah .ra berkata: ada seseorang mentalak istrinya tiga kali, lalu wanita itu dinikahi seorang laki-laki. Lelaki itu kemudian menceraikannya sebelum menggaulinya. Ternyata suaminya yang pertama ingin menikahinya kembali. Maka masalah tersebut ditanyakan kepada Rasulullah Shallallaahu 'alaihi wa Sallam, lalu beliau bersabda: "Tidak boleh, sampai suami yang terakhir merasakan manisnya perempuan itu sebagaimana yang dirasakan oleh suami pertama." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-811

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-811

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَلْعُونٌ مَنْ أَتَى اِمْرَأَةً فِي دُبُرِهَا ) رَوَاهُ أَبُو دَاوُدَ , وَالنَّسَائِيُّ وَاللَّفْظُ لَهُ , وَرِجَالُهُ ثِقَاتٌ , وَلَكِنْ أُعِلَّ بِالْإِرْسَالِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Terlaknatlah orang yang menggauli istrinya di duburnya." Riwayat Abu Dawud dan Nasa'i, dan lafadznya menurut Nasa'i. Para perawinya dapat dipercaya namun ia dinilai mursal.


Hadits Ke-812

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-812

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَنْظُرُ اَللَّهُ إِلَى رَجُلٍ أَتَى رَجُلاً أَوْ اِمْرَأَةً فِي دُبُرِهَا ) رَوَاهُ اَلتِّرْمِذِيُّ , وَالنَّسَائِيُّ , وَابْنُ حِبَّانَ , وَأُعِلَّ بِالْوَقْفِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah tidak akan melihat laki-laki yang menyetubuhi seorang laki-laki atau perempuan lewat duburnya." Riwayat Tirmidzi, Nasa'i, dan Ibnu Hibban, namun ia dinilai mauquf.


Hadits Ke-813

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-813

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ اَلْآخِرِ فَلَا يُؤْذِي جَارَهُ , وَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا , فَإِنَّهُنَّ خُلِقْنَ مِنْ ضِلَعٍ , وَإِنَّ أَعْوَجَ شَيْءٍ فِي اَلضِّلَعِ أَعْلَاهُ , فَإِنْ ذَهَبْتَ تُقِيمَهُ كَسَرْتَهُ , وَإِنْ تَرَكْتَهُ لَمْ يَزَلْ أَعْوَجَ , فَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ. وَلِمُسْلِمٍ : ( فَإِنْ اِسْتَمْتَعْتَ بِهَا اِسْتَمْتَعْتَ وَبِهَا عِوَجٌ , وَإِنْ ذَهَبْتَ تُقِيمُهَا كَسَرْتَهَا , وَكَسْرُهَا طَلَاقُهَا )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa beriman kepada Allah dan hari Akhir, janganlah ia menyakiti tetangganya, dan hendaklah engkau sekalian melaksanakan wasiatku untuk berbuat baik kepada para wanita. Sebab mereka itu diciptakan dari tulang rusuk dan tulang rusuk yang paling bengkok ialah yang paling atas. Jika engkau meluruskannya berarti engkau mematahkannya dan jika engkua membiarkannya, ia tetap akan bengkok. Maka hendaklah kalian melaksanakan wasiatku untuk berbuat baik kepada wanita." Muttafaq Alaihi dan lafadznya menurut Bukhari. Menurut riwayat Muslim: "Jika engkau menikmatinya, engkau dapat kenikmatan dengannya yang bengkok, dan jika engkau meluruskannya berarti engkau mematahkannya, dan mematahkannya adalah memcerainya."


Hadits Ke-814

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-814

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : ( كُنَّا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي غَزَاةٍ , فَلَمَّا قَدِمْنَا اَلْمَدِينَةَ , ذَهَبْنَا لِنَدْخُلَ فَقَالَ : أَمْهِلُوا حَتَّى تَدْخُلُوا لَيْلًا - يَعْنِي : عِشَاءً - لِكَيْ تَمْتَشِطَ اَلشَّعِثَةُ , وَتَسْتَحِدَّ اَلْمَغِيبَةُ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ : ( إِذَا أَطَالَ أَحَدُكُمُ الْغَيْبَةَ , فَلَا يَطْرُقْ أَهْلَهُ لَيْلاً )

Jabir berkata: Kami pernah bersama Nabi Shallallaahu 'alaihi wa Sallam dalam suatu peperangan. Ketika kami kembali ke Madinah, kami segera untuk masuk (ke rumah guna menemui keluarga). Maka beliau bersabda: "Bersabarlah sampai engkau memasuki pada waktu malam -yakni waktu isya'- agar wanita-wanita yang kusut dapat bersisir dan wanita-wanita yang ditinggal lama dapat berhias diri." Muttafaq Alaihi. Menurut riwayat Bukhari: "Apabila salah seorang di antara kamu lama menghilang, janganlah ia mengetuk keluarganya pada waktu malam."


Hadits Ke-815

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-815

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ شَرَّ اَلنَّاسِ مَنْزِلَةً عِنْدَ اَللَّهِ يَوْمَ اَلْقِيَامَةِ ; اَلرَّجُلُ يُفْضِي إِلَى اِمْرَأَتِهِ وَتُفْضِي إِلَيْهِ , ثُمَّ يَنْشُرُ سِرَّهَا ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Sa'id al-Khudriy, dia berkata, Rasulullah Shallallâhu 'alaihi Wa Sallam bersabda, "Sesungguhnya manusia yang paling jelek kedudukanna di Hari Kiamat, adalah seorang laki-laki (suami) yang bercampur (bersetubuh) dengan isterinya, kemudian membeberkan rahasia (isteri)-nya tersebut." (HR.Muslim)

Intisari Hadits

Ada beberap poin yang dapat ditarik dari hadits diatas, diantaranya:

  • Masing-masing dari kedua pasangan suami-isteri memiliki rahasia yang berkenaan dengan hubungan seksual. Rahasia ini biasanya berupa masalah 'pemanasan' yang terjadi antara keduanya ketika akan memulai hubungan seksual atau berkenaan dengan 'aib yang ada pada anggota-anggota badan yang terkait dengan hubungan seksual. Hal ini semua merupakan hal yang paling rahasia diantara keduanya dan keduanya tentu tidak akan menyukai seorangpun mengetahuinya.

  • Oleh karena itu, Nabi Shallallâhu 'alaihi Wa Sallam memberikan label sebagai manusia yang paling jelek di sisi Allah dan paling rendah martabatnya terhadap salah seorang dari kedua pasangan suami-isteri yang mengkhianati amanah yang seharusnya dipegangnya. Yaitu tindakan membeberkan kepada orang-orang hubungan seksual yang terjadi antara keduanya atau membeberkan a'ib dari salah seorang diantara mereka.

  • Hadits diatas menunjukkan hukum HARAM terhadap tindakan membeberkan rahasia suami-isteri yang amat khusus, yaitu hubungan seksual yang terjadi diantara keduanya sebab orang yang membeberkannya adalah tipe manusia yang paling jelek di sisi Allah.

  • Islam menganggap hubungan seksual antara suami-isteri sebagai hal yang terhormat dan memiliki tempatnya tersendiri. Oleh karena itu, wajib menjaganya dan hendaknya salah seorang diantara keduanya tidak melampaui batas terhadap hal tersebut dengan membeberkan rahasia salah seorang diantara mereka karena masing-masing sudah saling membebankan amanah agar menjaganya.

  • Dari sisi yang lain, 'pemanasan' antara suami-isteri ketika akan melakukan hubungan badan merupakan sesuatu yang bebas dilakukan karena hal itu dapat membuat masing-masing saling merespon dan dapat membangkitkan gairah. Karena itu pula, di dalam hal ini dibolehkan berdusta. Namun bilamana salah seorang dari keduanya mengetahui bahwa rahasia-rahasia tersebut akan disebarluaskan dan mengapung di hadapan orang sehingga menjadi ajang ejekan atau kecaman, maka sebaiknya menahan hal itu dan merahasiakannya. Akibat dari hal seperti ini (tidak ada rasa saling percaya antara satu dengan yang lain karena takut dibocorkan rahasianya), jadilah hubungan seksual tersebut dingin dan kurang bergairah bahkan bisa berujung kepada kegagalan sebuah rumah tangga atau kegagalan di dalam menyelesaikan hubungan seksual tersebut.

  • Para ulama berkata, "Hanya sekedar menyinggung perihal jima' hukumnya makruh bila tidak ada keperluannya dan dibolehkan bila ada perlunya seperti si suami menyebutkan isterinya sudah berpaling darinya atau sang isteri mengklaim bahwa si suami tidak mampu melakukan hubungan seksual, dan semisalnya."

  • Di dalam hasil keputusan yang dikeluarkan oleh al-Mujamma' al-Fiqh al-Islamiy (Lembaga Pengkajian Fiqih Islam) yang diadakan di Bandar Sri Begawan, Brunei, pada muktamar ke-8, tanggal 1-7 Muharram 1414 H bertepatan dengan 21-27 Juni 1993, disebutkan beberapa poin, diantaranya:

    - Bahwa hukum asal dalam rumah tangga itu adalah larangan membeberkan rahasia tersebut dan pembeberannya dengan tanpa adanya keperluan yang dianggap shah, mengandung konsekuensi diberlakukannya sanksi secara syar'i.

    - Menjaga rahasia itu lebih ditegaskan terhadap pekerjaan/profesi yang justeru membeberkannya akan menyebabkannya cacat hukum, yaitu profesi kedokteran.

    - Ada beberapa kondisi yang dikecualikan di dalam menyimpan rahasia tersebut, yaitu bilamana menyimpan rahasia tersebut akan berakibat fatal dan berbahaya bagi orang yang bersangkutan melebihi bahaya bilamana hal itu dibeberkan. Atau terdapat mashlahat yang lebih kuat di dalam membeberkannya ketimbang bahaya menyimpannya. Dua kondisi ini adalah:

    Pertama, Kondisi wajib dibeberkan. Yaitu bertolak dari kaidah "Melakukan salah satu yang paling ringan dari dua bahaya sehingga dapat menghindarkan yang paling berat bahayanya dari keduanya"

    dan kaidah "Merealisasikan mashlahat umum yang konsekuensinya harus melakukan bahaya yang berskala khusus guna mencegah adanya bahaya yang berskala umum bila memang menjadi kemestian mencegahnya"

    Kondisi ini ada dua macam:
    a. Mencegah suatu kerusakan terhadap masyarakat
    b. Mencegah suatu kerusakan terhadap individu

    Kedua, Kondisi boleh dibeberkan, karena:
    a. Mengandung mashlahat bagi masyarakat
    b. Dapat mencegah kerusakan yang berskala umum

    Di dalam kondisi-kondisi tersebut, wajib berkomitmen dengan prinsip-prinsip syari'at dan prioritasnya dari sisi menjaga dien, jiwa, akal, harta dan keturunan.
    Pengecualian-pengecualian terkait dengan kondisi wajib atau boleh dibeberkan tersebut harus dibuat secara tertulis dan legal di dalam kode etik menjalankan profesi terkait, baik kedokteran ataupun lainnya secara jelas dan transparan serta rinci. Wallahu a'lam.

(Sumber: Kitab Tawdlîh al-Ahkâm Min Bulûgh al-Marâm karya
Syaikh 'Abdullah al-Bassam, Jld. IV, h.449-451)


Hadits Ke-816

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-816

وَعَنْ حَكِيمِ بْنِ مُعَاوِيَةَ , عَنْ أَبِيهِ قَالَ : ( قُلْتُ : يَا رَسُولَ اَللَّهِ ! مَا حَقُّ زَوْجِ أَحَدِنَا عَلَيْهِ ? قَالَ : تُطْعِمُهَا إِذَا أَكَلْتَ , وَتَكْسُوهَا إِذَا اِكْتَسَيْتَ , وَلَا تَضْرِبِ الْوَجْهَ , وَلَا تُقَبِّحْ , وَلَا تَهْجُرْ إِلَّا فِي اَلْبَيْتِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَالنَّسَائِيُّ , وَابْنُ مَاجَهْ، وَعَلَّقَ اَلْبُخَارِيُّ بَعْضَهُ، وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَالْحَاكِمُ

Hakim Ibnu Muawiyah, dari ayahnya Radliyallaahu 'anhu berkata: Aku berkata: Wahai Rasulullah, apakah kewajiban seseorang dari kami terhadap istrinya? Beliau menjawab: "Engkau memberinya makan jika engkau makan, engkau memberinya pakaian jika engkau berpakaian, jangan memukul wajah, jangan menjelek-jelekkan, dan jangan menemani tidur kecuali di dalam rumah." Riwayat Ahmad, Abu Dawud, Nasa'i, dan Ibnu Majah. Sebagian hadits itu diriwayatkan Bukhari secara mu'allaq dan dinilai shahih oleh Ibnu Hibban dan Hakim.


Hadits Ke-817

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-817

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( كَانَتِ الْيَهُودُ تَقُولُ : إِذَا أَتَى اَلرَّجُلُ اِمْرَأَتَهُ مِنْ دُبُرِهَا فِي قُبُلِهَا , كَانَ اَلْوَلَدُ أَحْوَلَ . فَنَزَلَتْ : نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوْا حَرْثَكُمْ أَنَّى شِئْتُمْ" ]اَلْبَقَرَة : 223] ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِمُسْلِمٍ

Jabir Ibnu Abdullah berkata: Orang Yahudi beranggapan bahwa seorang laki-laki menyetubuhi istrinya dari duburnya sebagai kemaluannya, maka anaknya akan bermata juling. Lalu turunlah ayat (artinya = istrimu adalah ladang milikmu, maka datangilah ladangmu dari mana engkau suka). Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-818

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-818

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَوْ أَنَّ أَحَدَكُمْ إِذَا أَرَادَ أَنْ يَأْتِيَ أَهْلَهُ قَالَ : بِسْمِ اَللَّهِ . اَللَّهُمَّ جَنِّبْنَا اَلشَّيْطَانَ وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا ; فَإِنَّهُ إِنْ يُقَدَّرْ بَيْنَهُمَا وَلَدٌ فِي ذَلِكَ , لَمْ يَضُرَّهُ اَلشَّيْطَانُ أَبَدًا". ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seandainya salah seorang di antara kamu ingin menggauli istrinya lalu membaca doa: (artinya = Dengan nama Allah, Ya Allah jauhkanlah setan dari kami dan jauhkanlah setan dari apa yang engkau anugerahkan pada kami), mak jika ditakdirkan dari pertemuan keduanya itu menghasilkan anak, setan tidak akan mengganggunya selamanya." Muttafaq Alaihi.


Hadits Ke-819

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-819

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( إِذَا دَعَا اَلرَّجُلُ اِمْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ أَنْ تَجِيءَ , لَعَنَتْهَا اَلْمَلَائِكَةُ حَتَّى تُصْبِحَ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ. وَلِمُسْلِمٍ : ( كَانَ اَلَّذِي فِي اَلسَّمَاءِ سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا )

Dari Abu Hurairah Radliyallahu 'Anhu, Nabi Shallallahu 'Alaihi wa Sallam bersabda, “Bila seorang suami mengajak isterinya ke pelaminan (untuk melakukan hubungan badan) lalu menolak untuk datang sehingga semalaman ia (suami) marah, maka malaikat akan melaknatnya (isteri) hingga pagi hari.” (Muttafaqun ‘alaih, ini lafazh al-Bukhari) sedangkan lafazh Muslim, “…maka Dzat Yang berada di langit akan murka terhadapnya (isteri) hingga ia (suami) rela terhadapnya.”

PELAJARAN HADITS

1. Hadits di atas menunjukkan betapa besarnya hak suami atas isterinya sebagaimana firman Allah SWT dalam firman-Nya, “Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain(wanita), dan karena mereka (laki-laki) telah menafkahkan sebahagian dari harta mereka.” (QS.an-Nisa’:34)

2. Sang isteri wajib tunduk dan taat kepada suami selama dalam hal yang ma’ruf (baik). Hal ini seperti disebutkan dalam hadits Muadz bin Jabal RA bahwasa Nabi SAW bersabda, “Demi Yang jiwa Muhammad berada di tangan-Nya, tidaklah seorang wanita menunaikan hak Rabbnya hingga ia menunaikan hak suaminya. Andaikata ia meminta dirinya (melayani hasrat seksnya) di atas tunggangan kecil, maka tidaklah ia menolaknya.” (HR.Ibn Majah dan Ahmad)

3. Haram bagi seorang isteri menolak, mengulur-ulur atau merasa benci terhadap suaminya bila ia mengajaknya ke pelaminan untuk melakukan hubungan badan. Penolakannya ini dianggap sebagai salah satu DOSA BESAR, sebab akibatnya adalah dilaknat malaikat hingga pagi hari sementara laknat hanya berlaku pada perbuatan haram yang besar atau karena meninggalkan kewajiban yang sudah pasti.

4. Mempergauili dengan baik artinya adanya upaya seorang isteri untuk melaksanakan hak-hak suaminya yang wajib atasnya, memenuhi hasratnya dan menuaikannya dengan sebaik-baik mungkin.

5. Allah SWT tidaklah memberikan sanksi berupa ancaman tersebut terhadap isteri yang menentang (tidak menaati) suaminya melainkan karena penentangannya itu menimbulkan keburukan. Sebab seorang suami, apalagi masih muda, bila tidak mendapatkan pelampiasan yang halal, setan menggodanya agar terjerumus ke dalam hal yang diharamkan. Hal ini tentu akan menyia-nyiakan agama dan akhlaknya, merusak keturunannya dan merusak rumah dan keluarganya.!?

6. Seorang isteri yang shalehah adalah wanita yang disebut Allah dalam firman-Nya sebagai, “Sebab itu maka Wanita yang saleh, ialah yang ta'at kepada Allah lagi memelihara diri ketika suaminya tidak ada.” (QS.an-Nisa’:34) dan yang disebut Nabi SAW dalam sabdanya sebagai, “Sebaik-baik wanita adalah perempuan (isteri) yang bila kamu memandangnya, menyenangkanmu; bila kamu perintahkan, menaatimu; bila kamu menghilang darinya (pergi), ia menjagamu pada dirinya dan hartamu.”

7. Hadits di atas (yang kita bahas) juga dapat dijadikan dalil atas bolehnya melaknat para pelaku kemaksiatan sekali pun mereka itu orang-orang Islam. Penginformasian bahwa malaikat akan melaknatnya (sang isteri) merupakan pelajaran keras baginya agar tidak terus menerus menentang suami dan juga cambuk bagi wanita selainnya agar tidak terjerumus ke dalam hal seperti itu.

8. Hadits di atas juga mengandung pelajaran berupa wajibnya isteri menaati suaminya bila ia memintanya untuk melakukan hubungan badan, tanpa ada pembatasan waktu atau jumlahnya. Tetapi hanya dikaitkan dengan hal yang dapat membahayakannya atau menyibukkannya dari hal yang wajib (bila demikian halnya, maka boleh ia menolak-red). Sedangkan mengenai pembatasan waktu, maka seperti yang diriwayatkan Ahmad dan Ibn Majah dari hadits Abdullah bin Abu Aufa bahwa Nabi SAW bersabda, “Tidaklah seorang wanita menunaikan hak Rabbnya hingga ia menunaikan hak suaminya; andaikata ia meminta dirinya (melayani hasrat seksnya) di atas tunggangan kecil, maka ia tidaklah menolaknya.”

Di dalam kitab ar-Raudh al-Murbi’ dan kitab lainnya disebutkan, ia (suami) harus melakukan hubungan badan jika mampu satu kali dalam setiap sepertiga tahun bila diminta isteri, sebab Allah SWT menakar hal itu dalam 4 bulan bagi orang yang bepergian. Demikian juga bagi selainnya. Syaikh (barangkali, Pengarang buku ar-Raudh al-Murbi’-red) memilih pendapat, bersenggama yang wajib hendaknya ditakar sesuai dengan kebutuhan dan kemampuannya, sebagaimana halnya ia memberi makan kepadanya (isteri) sesuai ukuran keperluan dan kemampuannya. Dirugikannya isteri akibat tidak disenggamai menuntut terjadinya Fasakh (pembatalan pernikahan) dalam kondisi apa pun. Syaikh Muhammad bin Ibrahim berkata, “Seorang suami boleh memperbanyak hal itu (melakukan senggama), tidak dibatasi dengan batasan apa pun dan tidak dikaitkan dengan apa pun selama tidak membahayakan bagi dirinya (sang isteri); jika membahayakannya, maka tidak boleh. Hal ini berdasarkan hadits, “Tidak boleh menimbulkan bahaya pada orang lain dan menciptakan bahaya.” (HR.Ahmad dan Ibn Majah). Juga hadits, “Barangsiapa yang membuat bahaya, maka Allah akan menimpakan bahaya atasnya.” (HR.empat pengarang buku hadits)

(SUMBER: Taudhih al-Ahkam Min Bulugh al-Maram, karya Abdullah bin Abdurrahman al-Bassam, Jld.IV, hal.459-460)


Hadits Ke-820

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-820

وَعَنِ ابْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم لَعَنَ اَلْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ , وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam melaknat wanita yang memakai cemara (rambut pasangan) dan yang meminta memakai cemara, dan wanita yang menggambar (mentatto) kulitnya dan minta digambar kulitnya." Muttafaq Alaihi.


Hadits Ke-821

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-821

وَعَنْ جُذَامَةَ بِنْتِ وَهْبٍ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( حَضَرْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم فِي أُنَاسٍ , وَهُوَ يَقُولُ : لَقَدْ هَمَمْتُ أَنْ أَنْهَى عَنِ الْغِيلَةِ , فَنَظَرْتُ فِي اَلرُّومِ وَفَارِسَ , فَإِذَا هُمْ يُغِيلُونَ أَوْلَادَهُمْ فَلَا يَضُرُّ ذَلِكَ أَوْلَادَهُمْ شَيْئًا ثُمَّ سَأَلُوهُ عَنِ الْعَزْلِ ? فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ذَلِكَ اَلْوَأْدُ اَلْخَفِيُّ ) رَوَاهُ مُسْلِمٌ

Judzamah Bintu Wahab Radliyallaahu 'anhu berkata: Aku pernah menyaksikan Rasulullah Shallallaahu 'alaihi wa Sallam di tengah orang banyak, beliau bersabda: "Aku benar-benar ingin melarang ghilah (menyetubuhi istri pada waktu ia hamil), tapi aku melihat di Romawi dan Parsi orang-orang melakukan ghilah dan hal itu tidak membahayakan anak mereka sama sekali." Kemudian mereka bertanya kepada beliau tentang 'azl (menumpahkan sperma di luar rahim). Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Itu adalah pembunuhan terselubung." Riwayat Muslim.


Hadits Ke-822

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-822

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه ( أَنَّ رَجُلاً قَالَ : يَا رَسُولَ اَللَّهِ ! إِنَّ لِي جَارِيَةً , وَأَنَا أَعْزِلُ عَنْهَا , وَأَنَا أَكْرَهُ أَنْ تَحْمِلَ , وَأَنَا أُرِيدُ مَا يُرِيدُ اَلرِّجَالُ , وَإِنَّ اَلْيَهُودَ تُحَدِّثُ: أَنَّ اَلْعَزْلَ المَوْؤُدَةُ اَلصُّغْرَى قَالَ : كَذَبَتْ يَهُودُ , لَوْ أَرَادَ اَللَّهُ أَنْ يَخْلُقَهُ مَا اِسْتَطَعْتَ أَنْ تَصْرِفَهُ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ وَاللَّفْظُ لَهُ , وَالنَّسَائِيُّ , وَاَلطَّحَاوِيُّ , وَرِجَالُهُ ثِقَاتٌ

Dari Abu Said Al-Khudry Radliyallaahu 'anhu bahwa ada seseorang berkata: Wahai Rasulullah, aku mempunyai seorang budak perempuan, aku melakukan 'azl padanya karena aku tidak suka ia hamil, namun aku menginginkan sebagaimana yang diinginkan orang kebanyakan. Tapi orang Yahudi mengatakan bahwa perbuatan 'azl adalah pembunuhan kecil. Beliau bersabda: "Orang Yahudi bohong. Seandainya Allah ingin menciptakan anak (dari persetubuhan itu), engkau tidak akan mampu mengeluarkan air mani dari luar rahim." Riwayat Ahmad, Abu Dawud, Nasa'i dan Thahawy. Lafadznya menurut Abu Dawud. Para perawinya dapat dipercaya.


Hadits Ke-823

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-823

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : ( كُنَّا نَعْزِلُ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم وَالْقُرْآنُ يَنْزِلُ , وَلَوْ كَانَ شَيْئًا يُنْهَى عَنْهُ لَنَهَانَا عَنْهُ اَلْقُرْآنُ ) مُتَّفَقٌ عَلَيْهِ وَلِمُسْلِمٍ : ( فَبَلَغَ ذَلِكَ نَبِيَّ اَللَّهِ صلى الله عليه وسلم فَلَمْ يَنْهَنَا )

Jabir berkata: Kami melakukan 'azl pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam dan al-Qur'an masih diturunkan, jika ia merupakan sesuatu yang dilarang, niscaya al-Qur'an melarangnya pada kami. Muttafaq Alaihi. Menurut riwayat Muslim: Hal itu sampai kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau tidak melarangnya pada kami.


Hadits Ke-824

KITAB NIKAH

 BAB II : TENTANG PERGAULAN DENGAN ISTERI

HADITS KE-824

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يَطُوفُ عَلَى نِسَائِهِ بِغُسْلٍ وَاحِدٍ ) أَخْرَجَاهُ , وَاللَّفْظُ لِمُسْلِمٍ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menggilir istri-istrinya dengan sekali mandi. Riwayat Bukhari-Muslim dan lafadznya menurut Muslim.


Hadits Ke-825

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-825

وَعَنِ ابْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْعَرَبُ بَعْضُهُمْ أَكْفَاءُ بَعْضٍ , وَالْمَوَالِي بَعْضُهُمْ أَكْفَاءُ بَعْضٍ , إِلَّا حَائِكٌ أَوْ حَجَّامٌ ) رَوَاهُ اَلْحَاكِمُ , وَفِي إِسْنَادِهِ رَاوٍ لَمْ يُسَمَّ , وَاسْتَنْكَرَهُ أَبُو حَاتِمٍ

وَلَهُ شَاهِدٌ عِنْدَ اَلْبَزَّارِ : عَنْ مُعَاذِ بْنِ جَبَلٍ بِسَنَدٍ مُنْقَطِعٍ

Dari Ibnu Umar Radliyallahu 'anhuma bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bangsa Arab itu sama derajatnya satu sama lain dan kaum mawali (bekas hamba yang telah dimerdekakan) sama derajatnya satu sama lain, kecuali tukang tenung dan tukang bekam." Riwayat Hakim dan dalam sanadnya ada kelemahan karena ada seorang perawi yang tidak diketahui namanya. Hadits munkar menurut Abu Hatim.

Hadits tersebut mempunyai hadits saksi dari riwayat al-Bazzar dari Mu'adz Ibnu Jabal dengan sanad terputus.


Hadits Ke-826

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-826

وَعَنْ فَاطِمَةَ بِنْتِ قَيْسٍ ; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لَهَا : ( اِنْكِحِي أُسَامَةَ ) رَوَاهُ مُسْلِمٌ

Dari Fatimah Bintu Qais Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda kepadanya: "Nikahilah Usamah." Riwayat Muslim.


Hadits Ke-827

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-827

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( يَا بَنِي بَيَاضَةَ , أَنْكِحُوا أَبَا هِنْدٍ , وَانْكِحُوا إِلَيْهِ وَكَانَ حَجَّامًا ) رَوَاهُ أَبُو دَاوُدَ , وَالْحَاكِمُ بِسَنَدٍ جَيِّدٍ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Hai Banu Bayadlah, nikahilah Abu Hind, kawinlah dengannya." Dan ia adalah tukang bekam. Riwayat Abu Dawud dan Hakim dengan sanad yang baik.


Hadits Ke-828

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-828

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ : ( خُيِّرَتْ بَرِيرَةُ عَلَى زَوْجِهَا حِينَ عَتَقَتْ ) مُتَّفَقٌ عَلَيْهِ فِي حَدِيثٍ طَوِيلٍ. وَلِمُسْلِمٍ عَنْهَا : ( أَنَّ زَوْجَهَا كَانَ عَبْدًا ) وَفِي رِوَايَةٍ عَنْهَا : ( كَانَ حُرًّا ) وَالْأَوَّلُ أَثْبَتُ وَصَحَّ عَنِ ابْنِ عَبَّاسٍ عِنْدَ اَلْبُخَارِيِّ ; أَنَّهُ كَانَ عَبْدًا

'Aisyah Radliyallaahu 'anhu berkata: Barirah disuruh memilih untuk melanjutkan kekeluargaan dengan suaminya atau tidak ketika ia merdeka. Muttafaq Alaihi -dalam hadits yang panjang. Menurut riwayat Muslim tentang hadits Barirah: bahwa suaminya adalah seorang budak. Menurut riwayat lain: Suaminya orang merdeka. Namun yang pertama lebih kuat. Ibnu Abbas Radliyallaahu 'anhu riwayat Bukhari membenarkan bahwa ia adalah seorang budak.


Hadits Ke-829

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-829

وَعَنِ اَلضَّحَّاكِ بْنِ فَيْرُوزَ الدَّيْلَمِيِّ , عَنْ أَبِيهِ قَالَ : ( قُلْتُ : يَا رَسُولَ اَللَّهِ ! إِنِّي أَسْلَمْتُ وَتَحْتِي أُخْتَانِ , فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم طَلِّقْ أَيَّتَهُمَا شِئْتَ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَاَلدَّارَقُطْنِيُّ , وَالْبَيْهَقِيُّ , وَأَعَلَّهُ اَلْبُخَارِيُّ

Al-Dhahhak Ibnu Fairuz al-Dailamy, dari ayahnya Radliyallaahu 'anhu berkata: Aku berkata: wahai Rasulullah, aku telah masuk Islam sedang aku mempunyai dua istri kakak beradik. Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ceraikanlah salah seorang yang kau kehendaki." Riwayat Ahmad dan Imam Empat kecuali Nasa'i. Hadits shahih menurut Ibnu Hibban, Daruquthni, dan Baihaqi. ma'lul menurut Bukhari.


Hadits Ke-830

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-830

وَعَنْ سَالِمٍ , عَنْ أَبِيهِ , ( أَنَّ غَيْلَانَ بْنَ سَلَمَةَ أَسْلَمَ وَلَهُ عَشْرُ نِسْوَةٍ , فَأَسْلَمْنَ مَعَهُ , فَأَمَرَهُ اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يَتَخَيَّرَ مِنْهُنَّ أَرْبَعًا ) رَوَاهُ أَحْمَدُ , وَاَلتِّرْمِذِيُّ , وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَالْحَاكِمُ ، وَأَعَلَّهُ اَلْبُخَارِيُّ , وَأَبُو زُرْعَةَ , وَأَبُو حَاتِمٍ

Dari Salim, dari ayahnya Radliyallaahu 'anhu bahwa Ghalian Ibnu Salamah masuk Islam dan ia memiliki sepuluh orang istri yang juga masuk Islam bersamanya. Lalu Nabi Shallallaahu 'alaihi wa Sallam menyuruhnya untuk memilih empat orang istri di antara mereka. Riwayat Ahmad dan Tirmidzi. Hadits shahih menurut Ibnu Hibban dan Hakim, dan ma'lul menurut Bukhari, Abu Zur'ah dan Abu Hatim.


Hadits Ke-831

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-831

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( رَدَّ اَلنَّبِيُّ صلى الله عليه وسلم اِبْنَتَهُ زَيْنَبَ عَلَى أَبِي الْعَاصِ بْنِ اَلرَّبِيعِ , بَعْدَ سِتِّ سِنِينَ بِالنِّكَاحِ اَلْأَوَّلِ , وَلَمْ يُحْدِثْ نِكَاحًا ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ , وَصَحَّحَهُ أَحْمَدُ , وَالْحَاكِمُ

Ibnu Abbas berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengembalikan puteri (angkat) beliau Zainab kepada Abu al-Ash Ibnu Rabi' setelah enam tahun dengan akad nikah pertama, dan beliau tidak menikahkan lagi. Riwayat Ahmad dan Imam Empat kecuali Nasa'i. Hadits shahih menurut Ahmad dan Hakim.


Hadits Ke-832

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-832

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم رَدَّ اِبْنَتَهُ زَيْنَبَ عَلَى أَبِي الْعَاصِ بِنِكَاحٍ جَدِيدٍ ) قَالَ اَلتِّرْمِذِيُّ : حَدِيثُ اِبْنِ عَبَّاسٍ أَجْوَدُ إِسْنَادًا , وَالْعَمَلُ عَلَى حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengembalikan puteri beliau Zainab kepada Abu al-Ash dengan akad nikah baru. Tirmidzi berkata: Hadits Ibnu Abbas sanadnya lebih baik, namun yang diamalkan adalah hadits Amar Ibnu Syu'aib.


Hadits Ke-833

KITAB NIKAH

 BAB III : TENTANG KAFA'AH DAN KHIYAR

HADITS KE-833

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( أَسْلَمَتْ اِمْرَأَةٌ , فَتَزَوَّجَتْ , فَجَاءَ زَوْجُهَا , فَقَالَ : يَا رَسُولَ اَللَّهِ ! إِنِّي كُنْتُ أَسْلَمْتُ , وَعَلِمَتْ بِإِسْلَامِي , فَانْتَزَعَهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم مِنْ زَوْجِهَا اَلْآخَرِ , وَرَدَّهَا إِلَى زَوْجِهَا اَلْأَوَّلِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ , وَابْنُ مَاجَهْ . وَصَحَّحَهُ اِبْنُ حِبَّانَ , وَالْحَاكِمُ

Ibnu Abbas Radliyallaahu 'anhu berkata: Ada seorang wanita masuk Islam, lalu kawin. Kemudian suaminya datang dan berkata: Wahai Rasulullah, sesungguhnya aku telah masuk Islam dan ia tahu keislamanku. Maka Rasulullah Shallallaahu 'alaihi wa Sallam mencabutnya dari suaminya yang kedua dan mengembalikan kepada suami yang pertama. Riwayat Ahmad, Abu Dawud, dan Ibnu Majah. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-835

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-835

عَنْ أَنَسِ بْنِ مَالِكٍ , عَنِ اَلنَّبِيِّ صلى الله عليه وسلم ( أَنَّهُ أَعْتَقَ صَفِيَّةَ , وَجَعَلَ عِتْقَهَا صَدَاقَهَا ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memerdekakan Shafiyyah dan menjadikan kemerdekaannya sebagai maskawinnya. Muttafaq Alaihi.


Hadits Ke-836

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-836

وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ اَلرَّحْمَنِ ; أَنَّهُ قَالَ : ( سَأَلْتُ عَائِشَةَ زَوْجَ اَلنَّبِيِّ صلى الله عليه وسلم كَمْ كَانَ صَدَاقُ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَتْ : كَانَ صَدَاقُهُ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً وَنَشًّا قَالَتْ : أَتَدْرِي مَا اَلنَّشُّ ? قَالَ : قُلْتُ : لَا قَالَتْ : نِصْفُ أُوقِيَّةٍ فَتِلْكَ خَمْسُمِائَةِ دِرْهَمٍ , فَهَذَا صَدَاقُ رَسُولِ اَللَّهِ صلى الله عليه وسلم لِأَزْوَاجِهِ ) رَوَاهُ مُسْلِمٌ

Abu Salamah Ibnu Abdurrahman Radliyallaahu 'anhu berkata: Aku bertanya kepada 'Aisyah r.a: Berapakah maskawin Rasulullah Shallallaahu 'alaihi wa Sallam Ia berkata: Maskawin beliau kepada istrinya ialah dua belas uqiyyah dan nasy. Ia bertanya: Tahukah engkau apa itu nasy? Ia berkata: Aku menjawab: Tidak. 'Aisyah berkata: Setengah uqiyyah, jadi semuanya lima ratus dirham. Inilah maskawin Rasulullah Shallallaahu 'alaihi wa Sallam kepada para istrinya. Riwayat Muslim.


Hadits Ke-837

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-837

وَعَنِ ابْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( لَمَّا تَزَوَّجَ عَلِيٌّ فَاطِمَةَ -عَلَيْهِمَا اَلسَّلَامُ- . قَالَ لَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَعْطِهَا شَيْئًا , قَالَ : مَا عِنْدِي شَيْءٌ . قَالَ : فَأَيْنَ دِرْعُكَ الحُطَمِيَّةُ ? ) رَوَاهُ أَبُو دَاوُدَ , وَالنَّسَائِيُّ , وَصَحَّحَهُ اَلْحَاكِمُ

Ibnu Abbas berkata: Ketika Ali menikah dengan Fathimah, Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadanya: "Berikanlah sesuatu kepadanya." Ali menjawab: Aku tidak mempunyai apa-apa. Beliau bersabda: "Mana baju besi buatan Huthomiyyah milikmu?". Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-838

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-838

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا اِمْرَأَةٍ نَكَحَتْ عَلَى صَدَاقٍ , أَوْ حِبَاءٍ , أَوْ عِدَةٍ , قَبْلَ عِصْمَةِ اَلنِّكَاحِ , فَهُوَ لَهَا, وَمَا كَانَ بَعْدَ عِصْمَةِ اَلنِّكَاحِ , فَهُوَ لِمَنْ أُعْطِيَهُ, وَأَحَقُّ مَا أُكْرِمَ اَلرَّجُلُ عَلَيْهِ اِبْنَتُهُ , أَوْ أُخْتُهُ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيَّ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya, Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Siapapun perempuan yang menikah dengan maskawin, atau pemberian, atau janji-janji sebelum akad nikah, maka itu semua menjadi miliknya. Adapun pemberian setelah akad nikah, maka ia menjadi milik orang yang diberi, dan orang yang paling layak diberi pemberian ialah puterinya atau saudara perempuannya." Riwayat Ahmad dan Imam Empat kecuali Tirmidzi.


Hadits Ke-839

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-839

وَعَنْ عَلْقَمَةَ , عَنِ ابْنِ مَسْعُودٍ رضي الله عنه ( أَنَّهُ سُئِلَ عَنْ رَجُلٍ تَزَوَّجَ اِمْرَأَةً , وَلَمْ يَفْرِضْ لَهَا صَدَاقًا , وَلَمْ يَدْخُلْ بِهَا حَتَّى مَاتَ , فَقَالَ اِبْنُ مَسْعُودٍ : لَهَا مِثْلُ صَدَاقِ نِسَائِهَا , لَا وَكْسَ , وَلَا شَطَطَ , وَعَلَيْهَا اَلْعِدَّةُ , وَلَهَا اَلْمِيرَاثُ، فَقَامَ مَعْقِلُ بْنُ سِنَانٍ الْأَشْجَعِيُّ فَقَالَ : قَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم فِي بِرْوَعَ بِنْتِ وَاشِقٍ - اِمْرَأَةٍ مِنَّا - مِثْلَ مَا قَضَيْتَ , فَفَرِحَ بِهَا اِبْنُ مَسْعُودٍ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ , وَصَحَّحَهُ اَلتِّرْمِذِيُّ وَالْجَمَاعَةُ

Dari Alqamah, dari Ibnu Mas'ud: Bahwa dia pernah ditanya tentang seorang laki-laki yang kawin dengan seorang perempuan, ia belum menentukan maskawinnya dan belum menyetubuhinya, hingga laki-laki itu meninggal dunia. Maka Ibnu Mas'ud berkata: Ia berhak mendapat maskawin seperti layaknya perempuan lainnya, tidak kurang dan tidak lebih, ia wajib ber-iddah, dan memperoleh warisan. Muncullah Ma'qil Ibnu Sinan al-Asyja'i dan berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah menetapkan terhadap Bar'wa Bintu Wasyiq -salah seorang perempuan dari kami- seperti apa yang engkau tetapkan. Maka gembiralah Ibnu Mas'ud dengan ucapan tersebut. Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi dan hasan menurut sekelompok ahli hadits.


Hadits Ke-840

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-840

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ - رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : مَنْ أَعْطَى فِي صَدَاقِ اِمْرَأَةٍ سَوِيقًا , أَوْ تَمْرًا , فَقَدْ اِسْتَحَلَّ ) أَخْرَجَهُ أَبُو دَاوُدَ , وَأَشَارَ إِلَى تَرْجِيحِ وَقْفِهِ

Dari Jabir Ibnu Abdullah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memberi maskawin berupa tepung atau kurma, maka ia telah halal (dengan wanita tersebut)." Riwayat Abu Dawud dan ia memberi isyarat bahwa mauqufnya hadits itu lebih kuat.


Hadits Ke-841

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-841

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ , عَنْ أَبِيهِ ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَجَازَ نِكَاحَ اِمْرَأَةٍ عَلَى نَعْلَيْنِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ , وَخُولِفَ فِي ذَلِكَ

Dari Abdullah Amir Ibnu Rabi'ah, dari ayahnya, Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memperbolehkan nikah dengan seorang perempuan dengan (maskawin) dua buah sandal. Hadits shahih riwayat Tirmidzi, dan hal itu masih dipertentangkan.


Hadits Ke-842

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-842

وَعَنْ سَهْلِ بْنِ سَعْدٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( زَوَّجَ اَلنَّبِيُّ صلى الله عليه وسلم رَجُلاً اِمْرَأَةً بِخَاتَمٍ مِنْ حَدِيدٍ ) أَخْرَجَهُ اَلْحَاكِمُ وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ اَلطَّوِيلِ اَلْمُتَقَدِّمِ فِي أَوَائِلِ اَلنِّكَاحِ وَعَنْ عَلَيٍّ رضي الله عنه قَالَ : ( لَا يَكُونُ اَلْمَهْرُ أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ مَوْقُوفًا , وَفِي سَنَدِهِ مَقَالٌ

Sahal Ibnu Saad Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengawinkan seorang laki-laki dengan seorang perempuan dengan maskawin sebuah cincin dari besi. Riwayat Hakim. Ini merupakan potongan dari hadits panjang yang sudah lewat di permulaan bab nikah. Ali Radliyallaahu 'anhu berkata: Maskawin itu tidak boleh kurang dari sepuluh dirham. Hadits mauquf riwayat Daruquthni dan sanadnya masih diperbincangkan.


Hadits Ke-843

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-843

وَعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خَيْرُ اَلصَّدَاقِ أَيْسَرُهُ ) أَخْرَجَهُ أَبُو دَاوُدَ , وَصَحَّحَهُ اَلْحَاكِمُ

Dari Uqbah Ibnu Amir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebaik-baik maskawin ialah yang paling mudah." Riwayat Abu Dawud dan dinilai shahih oleh Hakim.


Hadits Ke-844

KITAB NIKAH

 BAB IV : TENTANG MASKAWIN

HADITS KE-844

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ عَمْرَةَ بِنْتَ اَلْجَوْنِ تَعَوَّذَتْ مِنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم حِينَ أُدْخِلَتْ عَلَيْهِ - تَعْنِي: لَمَّا تَزَوَّجَهَا - فَقَالَ : لَقَدْ عُذْتِ بِمَعَاذٍ , فَطَلَّقَهَا , وَأَمَرَ أُسَامَةَ فَمَتَّعَهَا بِثَلَاثَةِ أَثْوَابٍ ) أَخْرَجَهُ اِبْنُ مَاجَهْ , وَفِي إِسْنَادِهِ رَاوٍ مَتْرُوكٌ

وَأَصْلُ اَلْقِصَّةِ فِي اَلصَّحِيحِ مِنْ حَدِيثِ أَبِي أُسَيْدٍ اَلسَّاعِدِيِّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Amrah Bintu al-Jaun berlindung dari Rasulullah Shallallaahu 'alaihi wa Sallam ketika ia dipertemukan dengan beliau -yakni ketika beliau menikahinya-. Beliau bersabda: "Engkau telah berlindung dengan benar." Lalu beliau menceraikannya dan memerintahkan Usamah untuk memberinya tiga potong pakaian. Riwayat Ibnu Majah. Dalam sanad hadits itu ada seorang perawi yang ditinggalkan ahli hadits.

Asal cerita tersebut dari kitab Shahih Bukhari dari hadits Abu Said al-Sa'idy.


Hadits Ke-845

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-845

عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم رَأَى عَلَى عَبْدِ اَلرَّحْمَنِ بْنِ عَوْفٍ أَثَرَ صُفْرَةٍ , قَالَ : مَا هَذَا ? , قَالَ : يَا رَسُولَ اَللَّهِ ! إِنِّي تَزَوَّجْتُ اِمْرَأَةً عَلَى وَزْنِ نَوَاةٍ مِنْ ذَهَبٍ. فَقَالَ : فَبَارَكَ اَللَّهُ لَكَ , أَوْلِمْ وَلَوْ بِشَاةٍ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِمُسْلِمٍ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah melihat bekas kekuningan pada Abdurrahman Ibnu Auf. Lalu beliau bersabda: "Apa ini?". Ia berkata: Wahai Rasulullah, sesungguhnya aku telah menikahi seorang perempuan dengan maskawin senilai satu biji emas. Beliau bersabda: "Semoga Allah memberkahimu, selenggarakanlah walimah walaupun hanya dengan seekor kambing." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-846

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-846

وَعَنْ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا دُعِيَ أَحَدُكُمْ إِلَى اَلْوَلِيمَةِ فَلْيَأْتِهَا ) مُتَّفَقٌ عَلَيْهِ. وَلِمُسْلِمٍ : ( إِذَا دَعَا أَحَدُكُمْ أَخَاهُ , فَلْيُجِبْ; عُرْسًا كَانَ أَوْ نَحْوَهُ )

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu diundang ke walimah, hendaknya ia menghadirinya." Muttafaq Alaihi. Menurut riwayat Muslim: "Apabila salah seorang di antara kamu mengundang saudaranya, hendaknya ia memenuhi undangan tersebut, baik itu walimah pengantin atau semisalnya.


Hadits Ke-847

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-847

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( شَرُّ اَلطَّعَامِ طَعَامُ اَلْوَلِيمَةِ: يُمْنَعُهَا مَنْ يَأْتِيهَا , وَيُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا , وَمَنْ لَمْ يُجِبِ اَلدَّعْوَةَ فَقَدْ عَصَى اَللَّهَ وَرَسُولَهُ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sejahat-jahatnya makanan ialah makanan walimah, ia ditolak orang yang datang kepadanya dan mengundang orang yang tidak diundang. Maka barangsiapa tidak memenuhi undangan tersebut, ia telah durhaka kepada Allah dan Rasul-Nya." Riwayat Muslim.


Hadits Ke-848

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-848

وَعَنْهُ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا دُعِيَ أَحَدُكُمْ فَلْيُجِبْ ; فَإِنْ كَانَ صَائِمًا فَلْيُصَلِّ , وَإِنْ كَانَ مُفْطِرًا فَلْيُطْعَمْ ) أَخْرَجَهُ مُسْلِمٌ أَيْضًا

وَلَهُ مِنْ حَدِيثِ جَابِرٍ نَحْوُهُ . وَقَالَ : ( فَإِنْ شَاءَ طَعِمَ وَإِنْ شَاءَ تَرَكَ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang di antara kamu diundang hendaknya ia memenuhi undangan tersebut, jika ia sedang puasa hendaknya ia mendoakan, dan jika ia tidak puasa hendaknya ia makan." Riwayat Muslim.

Muslim juga meriwayatkan hadits serupa dari hadits Jabir, beliau bersabda: "Ia boleh makan atau tidak."


Hadits Ke-849

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-849

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( طَعَامُ الْوَلِيمَةِ أَوَّلَ يَوْمٍ حَقٌّ , وَطَعَامُ يَوْمِ اَلثَّانِي سُنَّةٌ, وَطَعَامُ يَوْمِ اَلثَّالِثِ سُمْعَةٌ ، وِمَنْ سَمَّعَ سَمَّعَ اللهُ بِهِ ) رَوَاهُ اَلتِّرْمِذِيُّ وَاسْتَغْرَبَهُ , وَرِجَالُهُ رِجَالُ اَلصَّحِيحِ

وَلَهُ شَاهِدٌ : عَنْ أَنَسٍ عِنْدَ اِبْنِ مَاجَهْ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Makanan walimah pada hari pertama adalah layak, pada hari kedua adalah sunat, dan pada hari ketiga adalah sum'ah (ingin mendapat pujian dan nama baik). Barangsiapa ingin mencari pujian dan nama baik, Allah akan menjelekkan namanya." Hadits gharib riwayat Tirmidzi. Para perawinya adalah perawi-perawi kitab shahih Bukhari.

Ada hadits saksi riwayat Ibnu Majah dari Anas.


Hadits Ke-850

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-850

وَعَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ قَالَتْ : ( أَوْلَمَ اَلنَّبِيُّ صلى الله عليه وسلم عَلَى بَعْضِ نِسَائِهِ بِمُدَّيْنِ مِنْ شَعِيرٍ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Shafiyyah Binti Syaibah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam mengadakan walimah terhadap sebagian istrinya dengan dua mud sya'ir. Riwayat Bukhari.


Hadits Ke-851

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-851

وَعَنْ أَنَسٍ قَالَ : ( أَقَامَ اَلنَّبِيُّ صلى الله عليه وسلم بَيْنَ خَيْبَرَ وَالْمَدِينَةِ ثَلَاثَ لَيَالٍ , يُبْنَى عَلَيْهِ بِصَفِيَّةَ , فَدَعَوْتُ اَلْمُسْلِمِينَ إِلَى وَلِيمَتِهِ , فَمَا كَانَ فِيهَا مِنْ خُبْزٍ وَلَا لَحْمٍ , وَمَا كَانَ فِيهَا إِلَّا أَنْ أَمَرَ بِالْأَنْطَاعِ , فَبُسِطَتْ , فَأُلْقِيَ عَلَيْهَا اَلتَّمْرُ , وَالْأَقِطُ , وَالسَّمْنُ. ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيِّ

Anas berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah berdiam selama tiga malam di daerah antara Khaibar dan Madinah untuk bermalam bersama Shafiyyah (istri baru). Lalu aku mengundang kaum muslimin menghadiri walimahnya. Dalam walimah itu tak ada roti dan daging. Yang ada ialah beliau menyuruh membentangkan tikar kulit. Lalu ia dibentangkan dan di atasnya diletakkan buah kurma, susu kering, dan samin. Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-852

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-852

وَعَنْ رَجُلٍ مِنْ أَصْحَابِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( إِذَا اِجْتَمَعَ دَاعِيَانِ , فَأَجِبْ أَقْرَبَهُمَا بَابًا , فَإِنْ سَبَقَ أَحَدُهُمَا فَأَجِبِ اَلَّذِي سَبَقَ ) رَوَاهُ أَبُو دَاوُدَ , وَسَنَدُهُ ضَعِيفٌ

Salah seorang sahabat Nabi Shallallaahu 'alaihi wa Sallam berkata: Apabila dua orang mengundang secara bersamaan, maka penuhilah orang yang paling dekat pintu (rumah)nya. Jika salah seorang di antara mereka mengundang terlebih dahulu, maka penuhilah undangan yang lebih dahulu. Riwayat Abu Dawud dan sanadnya lemah.


Hadits Ke-853

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-853

وَعَنْ أَبِي جُحَيْفَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا آكُلُ مُتَّكِئًا ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Jahnah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku tidak makan dengan bersandar." Riwayat Bukhari.


Hadits Ke-854

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-854

وَعَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ رضي الله عنه قَالَ : قَالَ اَلنَّبِيُّ صلى الله عليه وسلم ( يَا غُلَامُ ! سَمِّ اَللَّهَ , وَكُلْ بِيَمِينِكَ , وَكُلْ مِمَّا يَلِيكَ ) مُتَّفَقٌ عَلَيْهِ

Umar Ibnu Salamah berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadaku: "Wahai anak muda, bacalah bismillah dan makanlah dengan tangan kananmu dan apa yang ada di sekitarmu." Muttafaq Alaihi.


Hadits Ke-855

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-855

وَعَنْ اِبْنِ عَبَّاسٍ ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أُتِيَ بِقَصْعَةٍ مِنْ ثَرِيدٍ، فَقَالَ : "كُلُوا مِنْ جَوَانِبِهَا, وَلَا تَأْكُلُوا مِنْ وَسَطِهَا, فَإِنَّ اَلْبَرَكَةَ تَنْزِلُ فِي وَسَطِهَا ) رَوَاهُ اَلْأَرْبَعَةُ , وَهَذَا لَفْظُ النَّسَائِيِّ , وَسَنَدُهُ صَحِيحٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seseorang datang kepada Nabi Shallallaahu 'alaihi wa Sallam membawa talam berisi roti bercampur kuah. beliau bersabda: "Makanlah dari tepi-tepinya dan jangan makan dari tengahnya karena berkah itu turun di tengahnya." Riwayat Imam Empat. Lafadznya menurut Nasa'i dan sanadnya shahih.


Hadits Ke-856

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-856

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : ( مَا عَابَ رَسُولُ اَللَّهِ صلى الله عليه وسلم طَعَامًا قَطُّ , كَانَ إِذَا اِشْتَهَى شَيْئًا أَكَلَهُ , وَإِنْ كَرِهَهُ تَرَكَهُ ) مُتَّفَقٌ عَلَيْهِ

Abu Hurairah berkata: Rasulullah Shallallaahu 'alaihi wa Sallam tidak pernah mencela makanan sama sekali. Jika beliau menginginkan sesuatu, beliau memakannya dan jika beliau tidak menyukainya, beliau meninggalkannya. Muttafaq Alaihi.


Hadits Ke-857

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-857

وَعَنْ جَابِرٍ , عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ : ( لَا تَأْكُلُوا بِالشِّمَالِ ; فَإِنَّ اَلشَّيْطَانَ يَأْكُلُ بِالشِّمَالِ ) رَوَاهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah kalian makan dengan tangan kiri sebab setan itu makan dengan tangan kiri." Riwayat Muslim.


Hadits Ke-858

KITAB NIKAH

 BAB V : TENTANG WALIMAH

HADITS KE-858

َعَنْ أَبِي قَتَادَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ : ( إِذَا شَرِبَ أَحَدُكُمْ , فَلَا يَتَنَفَّسْ فِي اَلْإِنَاءِ ) مُتَّفَقٌ عَلَيْهِ

وَلِأَبِي دَاوُدَ : عَنْ اِبْنِ عَبَّاسٍ نَحْوُهُ , وَزَادَ : ( أَوْ يَنْفُخْ فِيهِ ) وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Abu Qotadah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kamu minum, janganlah ia bernafas dalam tempat air." Muttafaq Alaihi.

Abu Dawud meriwayatkan hadits serupa dari Ibnu Abbas Radliyallaahu 'anhu dengan tambahan: "Dan meniup di dalamnya." Hadits shahih menurut Tirmidzi.


Hadits Ke-859

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-859

عَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقْسِمُ , فَيَعْدِلُ , وَيَقُولُ : اَللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ , فَلَا تَلُمْنِي فِيمَا تَمْلِكُ وَلَا أَمْلِكُ ) رَوَاهُ اَلْأَرْبَعَةُ , وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ , وَلَكِنْ رَجَّحَ اَلتِّرْمِذِيُّ إِرْسَالَه ُ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam selalu membagi giliran terhadap para istrinya dengan adil. Beliau bersabda: "Ya Allah, inilah pembagianku sesuai dengan yang aku miliki, maka janganlah Engkau mencela dengan apa yang Engkau miliki dan aku tidak memiliknya." Riwayat Imam Empat. Hadits shahih menurut Ibnu Hibban dan Hakim. Tirmidzi lebih menilainya sebagai hadits mursal.


Hadits Ke-860

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-860

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( مَنْ كَانَتْ لَهُ اِمْرَأَتَانِ , فَمَالَ إِلَى إِحْدَاهُمَا , جَاءَ يَوْمَ اَلْقِيَامَةِ وَشِقُّهُ مَائِلٌ ) رَوَاهُ أَحْمَدُ , وَالْأَرْبَعَةُ , وَسَنَدُهُ صَحِيح ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barang siapa memiliki dua orang istri dan ia condong kepada salah satunya, ia akan datang pada hari kiamat dengan tubuh miring." Riwayat Ahmad dan Imam Empat, dan sanadnya shahih.


Hadits Ke-861

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-861

وَعَنْ أَنَسٍ قَالَ : ( مِنَ اَلسُّنَّةِ إِذَا تَزَوَّجَ اَلرَّجُلُ اَلْبِكْرَ عَلَى اَلثَّيِّبِ أَقَامَ عِنْدَهَا سَبْعًا , ثُمَّ قَسَمَ , وَإِذَا تَزَوَّجَ اَلثَّيِّبَ أَقَامَ عِنْدَهَا ثَلَاثًا , ثُمَّ قَسَمَ ) مُتَّفَقٌ عَلَيْهِ , وَاللَّفْظُ لِلْبُخَارِيّ ِ

Anas Radliyallaahu 'anhu berkata: Menurut sunnah, apabila seseorang kawin lagi dengan seorang gadis hendaknya ia berdiam dengannya tujuh hari, kemudian membagi giliran; dan apabila ia kawin lagi dengan seorang janda hendaknya ia berdiam dengannya tiga hari, kemudian membagi giliran." Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-862

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-862

وَعَنْ أُمِّ سَلَمَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم لَمَّا تَزَوَّجَهَا أَقَامَ عِنْدَهَا ثَلَاثًا , وَقَالَ : إِنَّهُ لَيْسَ بِكِ عَلَى أَهْلِكِ هَوَانٌ , إِنْ شِئْتِ سَبَّعْتُ لَكِ , وَإِنْ سَبَّعْتُ لَكِ سَبَّعْتُ لِنِسَائِي ) رَوَاهُ مُسْلِم ٌ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa ketika Nabi Shallallaahu 'alaihi wa Sallam menikahinya, beliau berdiam dengannya selama tiga hari, dan beliau bersabda: "Sesungguhnya engkau di depan suamimu bukanlah hina, jika engkau mau aku akan memberimu (giliran) tujuh hari, namun jika aku memberimu tujuh hari, aku juga harus memberi tujuh hari kepada istri-istriku." Riwayat Muslim.


Hadits Ke-863

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-863

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ سَوْدَةَ بِنْتَ زَمْعَةَ وَهَبَتْ يَوْمَهَا لِعَائِشَةَ , وَكَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَقْسِمُ لِعَائِشَةَ يَوْمَهَا وَيَوْمَ سَوْدَةَ ) مُتَّفَقٌ عَلَيْه ِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Saudah Binti Zam'ah pernah memberikan hari gilirannya kepada 'Aisyah. Maka Nabi Shallallaahu 'alaihi wa Sallam memberi giliran kepada 'Aisyah pada harinya dan pada hari Saudah. Muttafaq Alaihi.

Takhrij Hadits Secara Global

Di dalam kitab Bulûghul Marâm karya Syaikh Ibn Hajar al-‘Asqalâny menyebutkan bahwa hadits diatas, diriwayatkan secara sepakat oleh Imam Bukhari dan Muslim. Namun, kami tidak mendapatkan riwayat dari Imam Muslim yang sama seperti lafazh tersebut.

Hadits ini diriwayatkan juga oleh Abu Daud, Ibnu Majah dan Imam Ahmad.

Beberapa Pelajaran Dari Hadits

Saudah binti Zam’ah al-Qurasyiyyah al-‘Âmiriyyah adalah isteri kedua dari Rasulullah disamping isteri-isteri yang lain. Beliau menikahinya setelah Khadijah wafat. Saat telah berumah tangga dengan beliau, usianya sudah tua dan kondisinya semakin lemah. Karenanya, dia khawatir, beliau shallallâhu 'alaihi wa sallam akan menceraikannya sehingga dirinya akan kehilangan martabat yang mulia dan nikmat yang agung sebagai salah seorang isteri Rasulullah. Dari itu, dia dengan ikhlas merelakan jatah gilirnya kepada ‘Aisyah asalkan dapat tetap menjadi isteri beliau. Beliau-pun menerima cara yang dia lakukan ini. Dan tatkala Rasulullah wafat, dia masih tetap berpredikat sebagai salah seorang dari Ummahâtul Mukminîn.

Abu Dâwud ath-Thayâlisy meriwayatkan dari Ibn ‘Abbâs, dia berkata: “Saudah khawatir dithalaq oleh Nabi shallallâhu 'alaihi wa sallam, lalu dia berkata kepada beliau: ‘Wahai Rasulullah! Janganlah engkau menthalaqku dan jadikanlah jatah gilirku untuk ‘Aisyah!’. Beliau pun setuju melakukan itu sehingga turunlah ayat ini:

“Dan jika seorang wanita (isteri) khawatir akan nusyuz atau sikap tidak acuh dari suaminya, maka tidak mengapa bagi keduanya mengadakan perdamaian yang sebenar-benarnya, dan perdamaian itu lebih baik (bagi mereka)”.(Q.,s.an-Nisâ`/04:128)

Dan di dalam kitab ‘ash-Shahîhain’ (Shahîh Bukhâry dan Muslim) dari ‘Aisyah, dia berkata: “Tatkala usia Saudah sudah senja (tua), maka dia memberikan (secara sukarela) jatah gilirnya kepada ‘Aisyah. Lalu, Nabi shallallâhu 'alaihi wa sallam membagikan jatah gilirnya tersebut untuk ‘Aisyah”.

Hadits diatas mengindikasikan kebolehan berdamai antara suami-isteri. Hal ini bisa dilakukan ketika si isteri merasa suaminya sudah mulai menjauhi atau berpaling darinya sementara dia sendiri takut untuk diceraikan seperti bilamana terputus seluruh haknya atau sebagiannya dari pembagian nafkah, pakaian, tempat tinggal dan sebagainya yang semula adalah bagian dai kewajiban suami terhadapnya. Sedangkan suami, boleh menerima hal itu darinya dan si isteri tidak berdosa dengan memberikan jatah gilirnya. Demikian pula, dia tidak berdosa bila menerimanya. Oleh karena itu, Allah Ta’ala berfirman: “maka tidak mengapa bagi keduanya mengadakan perdamaian yang sebenar-benarnya, dan perdamaian itu lebih baik (bagi mereka)”. Artinya, bahwa perdamaian itu lebih baik daripada berpisah dan bercerai.

Tindakan yang dilakukan oleh Ummul Mukminin, Saudah radliallâhu 'anha adalah tindakan yang bijaksana sekali. Karenanya, berdasarkan riwayat yang shahih, ‘Aisyah pernah mengomentarinya: “Tidak ada orang yang aku lebih suka menjadi selumur (kulit luar selongsong ular) baginya (selain) dari Saudah”. Hal itu diucapkannya karena sedemikian kagumnya dia terhadap sikap Saudah. Saudah wafat pada akhir masa kekhalifahan ‘Umar radliallâhu 'anhu.

Para ulama berkata: “Bila seorang isteri memberikan jatah gilir hari dan malamnya untuk salah seorang isteri yang lain (madu) dari suaminya, maka hal itu tidak menjadi keniscayaan bagi hak sang suami dan tidak berpengaruh besar. Jadi, dia boleh saja mendatangi si pemberi jatah gilirnya ini atau tidak rela bersamanya karena sudah cukup dengan isteri yang lainnya. Tetapi jika dia (suami) rela maka hal itu boleh”.

Jika si suami memiliki banyak isteri (tiga orang atau empat orang), lalu isteri yang merelakan jatah gilirnya ini menentukan kepada salah seorang diantara madu-madunya tersebut, maka hal itu dianggap berlaku secara hukum sebagaimana dengan kisah Saudah terhadap ‘Aisyah diatas. Tetapi, jika dia membiarkan jatahnya itu tanpa menentukan kepada siapa diantara madu-madunya itu yang dia beri, maka hendaknya si suami menyamakan jatah yang satu dengan yang lainnya. Dalam hal ini, tidak memasukkan lagi jatah gilir si pemberi tersebut.

Isteri yang telah memberikan jatah gilirnya kepada madunya boleh saja menarik kembali pemberiannya itu dari suaminya kapanpun dia menghendaki sebab hukum asal semua pemberian (Hibah) adalah dibolehkan menarik/mengambilnya kembali selama belum dipegang (disepakati perjanjiannya) baik untuk yang sekarang maupun untuk yang akan datangnya.

Wallahu a’lam.

(Diambil dari Kitab Tawdlîh al-Ahkâm Min Bulûgh al-Marâm, karya Syaikh ‘Abdullah Âli Bassam, Jld. IV, Hal. 519-520, No. 921).


Hadits Ke-864

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-864

وَعَنْ عُرْوَةَ قَالَ : ( قَالَتْ عَائِشَةُ : يَا اِبْنَ أُخْتِي ! كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم لَا يُفَضِّلُ بَعْضَنَا عَلَى بَعْضٍ فِي اَلْقَسْمِ مِنْ مُكْثِهِ عِنْدَنَا , وَكَانَ قَلَّ يَوْمٌ إِلَّا وَهُوَ يَطُوفُ عَلَيْنَا جَمِيعًا , فَيَدْنُو مِنْ كُلِّ اِمْرَأَةٍ مِنْ غَيْرِ مَسِيسٍ , حَتَّى يَبْلُغَ اَلَّتِي هُوَ يَوْمُهَا , فَيَبِيتَ عِنْدَهَا ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ وَاللَّفْظُ لَهُ , وَصَحَّحَهُ اَلْحَاكِم ُ

Dari Urwah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam berkata: Wahai anak saudara perempuanku, Rasulullah Shallallaahu 'alaihi wa Sallam tidak mengistimewakan sebagian kami atas sebagian yang lain dalam pembagian giliran tinggalnya bersama kami. Pada siang hari beliau berkeliling pada kami semua dan menghampiri setiap istri tanpa menyentuhnya hingga beliau sampai pada istri yang menjadi gilirannya, lalu beliau bermalam padanya. Riwayat Ahmad dan Abu Dawud, dan lafadznya menurut Abu Dawud. Hadits shahih menurut Hakim.


Hadits Ke-865

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-865

وَلِمُسْلِمٍ : عَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا صَلَّى اَلْعَصْرَ دَارَ عَلَى نِسَائِهِ , ثُمَّ يَدْنُو مِنْهُنَّ ) اَلْحَدِيث َ

Menurut riwayat Muslim bahwa 'Aisyah Radliyallaahu 'anhu berkata: Apabila Rasulullah Shallallaahu 'alaihi wa Sallam sholat Ashar, beliau berkeliling ke istri-istrinya, kemudian menghampiri mereka. Hadits.


Hadits Ke-866

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-866

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم كَانَ يَسْأَلُ فِي مَرَضِهِ اَلَّذِي مَاتَ فِيهِ : أَيْنَ أَنَا غَدًا ? , يُرِيدُ : يَوْمَ عَائِشَةَ , فَأَذِنَ لَهُ أَزْوَاجُهُ يَكُونُ حَيْثُ شَاءَ , فَكَانَ فِي بَيْتِ عَائِشَةَ ) مُتَّفَقٌ عَلَيْه ِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah bertanya ketika beliau sakit yang menyebabkan wafatnya: "Dimana giliranku besok?". Beliau menginginkan hari giliran 'Aisyah dan istri-istrinya mengizinkan apa yang beliau kehendaki. Maka beliau berdiam di tempat 'Aisyah. Muttafaq Alaihi.


Hadits Ke-867

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-867

وَعَنْهَا قَالَتْ : ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نِسَائِهِ , فَأَيَّتُهُنَّ خَرَجَ سَهْمُهَا , خَرَجَ بِهَا ) مُتَّفَقٌ عَلَيْه ِ

'Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila ingin bepergian, beliau mengundi antara istri-istrinya, maka siapa yang undiannya keluar, beliau keluar bersamanya. Muttafaq Alaihi.


Hadits Ke-868

KITAB NIKAH

 BAB VI : TENTANG PEMBAGIAN GILIRAN

HADITS KE-868

وَعَنْ عَبْدِ اَللَّهِ بْنِ زَمْعَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَجْلِدُ أَحَدُكُمْ اِمْرَأَتَهُ جَلْدَ اَلْعَبْدِ ) رَوَاهُ اَلْبُخَارِيّ

Dari Abdullah Ibnu Zam'ah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang di antara kamu memukul istrinya seperti ia memukul budak." riwayat Bukhari.


Hadits Ke-869

KITAB NIKAH

 BAB VII : TENTANG KHULU

HADITS KE-869

عَنْ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- ( أَنَّ اِمْرَأَةَ ثَابِتِ بْنِ قَيْسٍ أَتَتْ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَتْ : يَا رَسُولَ اَللَّهِ ! ثَابِتُ بْنُ قَيْسٍ مَا أَعِيبُ عَلَيْهِ فِي خُلُقٍ وَلَا دِينٍ , وَلَكِنِّي أَكْرَهُ اَلْكُفْرَ فِي اَلْإِسْلَامِ , قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَتَرُدِّينَ عَلَيْهِ حَدِيقَتَهُ ? , قَالَتْ : نَعَمْ قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اِقْبَلِ اَلْحَدِيقَةَ , وَطَلِّقْهَا تَطْلِيقَةً ) رَوَاهُ اَلْبُخَارِيُّ وَفِي رِوَايَةٍ لَهُ : ( وَأَمَرَهُ بِطَلَاقِهَا )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa istri Tsabit Ibnu Qais menghadap Nabi Shallallaahu 'alaihi wa Sallam dan berkata: Wahai Rasulullah, aku tidak mencela Tsabit Ibnu Qais, namun aku tidak suka durhaka (kepada suami) setelah masuk Islam. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apakah engkau mau mengembalikan kebun kepadanya?". Ia menjawab: Ya. Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda (kepada Tsabit Ibnu Qais): "Terimalah kebun itu dan ceraikanlah ia sekali talak." Riwayat Bukhari. Dalam riwayatnya yang lain: Beliau menyuruh untuk menceraikannya.


Hadits Ke-870

KITAB NIKAH

 BAB VII : TENTANG KHULU

HADITS KE-870

وَلِأَبِي دَاوُدَ , وَاَلتِّرْمِذِيِّ وَحَسَّنَهُ : ( أَنَّ اِمْرَأَةَ ثَابِتِ بْنِ قَيْسٍ اِخْتَلَعَتْ مِنْهُ , فَجَعَلَ اَلنَّبِيُّ صلى الله عليه وسلم عِدَّتَهَا حَيْضَةً )

Menurut riwayat Abu Dawud dan hadits hasan Tirmidzi: bahwa istri Tsabit Ibnu Qais meminta cerai kepada beliau, lalu beliau menetapkan masa iddahnya satu kali masa haid.


Hadits Ke-871

KITAB NIKAH

 BAB VII : TENTANG KHULU

HADITS KE-871

وَفِي رِوَايَةِ عَمْرِوِ بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ عِنْدَ اِبْنِ مَاجَهْ : ( أَنَّ ثَابِتَ بْنَ قَيْسٍ كَانَ دَمِيمً ا وَأَنَّ اِمْرَأَتَهُ قَالَتْ : لَوْلَا مَخَافَةُ اَللَّهِ إِذَا دَخَلَ عَلَيَّ لَبَسَقْتُ فِي وَجْهِهِ )

وَلِأَحْمَدَ : مِنْ حَدِيثِ سَهْلِ بْنِ أَبِي حَثْمَةَ : ( وَكَانَ ذَلِكَ أَوَّلَ خُلْعٍ فِي اَلْإِسْلَامِ )

Menurut riwayat Ibnu Majah dari Syu'aib, dari ayahnya, dari kakeknya, r.a: Bahwa Tsabit Ibnu Qais itu jelek rupanya, dan istrinya berkata: Seandainya aku tidak takut murka Allah, jika ia masuk ke kamarku, aku ludahi wajahnya.

Menurut riwayat Ahmad dari haditsh Sahal Ibnu Abu Hatsmah: Itu adalah permintaan cerai yang pertama dalam Islam.


Hadits Ke-872

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-872

عَنِ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَبْغَضُ اَلْحَلَالِ عِنْدَ اَللَّهِ اَلطَّلَاقُ ) رَوَاهُ أَبُو دَاوُدَ , وَابْنُ مَاجَهْ , وَصَحَّحَهُ اَلْحَاكِمُ , وَرَجَّحَ أَبُو حَاتِمٍ إِرْسَالَهُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Perbuatan halal yang paling dibenci Allah ialah cerai." Riwayat Abu Dawud dan Ibnu Majah. Hadits shahih menurut Hakim. Abu Hatim lebih menilainya hadits mursal.


Hadits Ke-873

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-873

وَعَنِ اِبْنِ عُمَرَ - رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّهُ طَلَّقَ اِمْرَأَتَهُ - وَهِيَ حَائِضٌ - فِي عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَسَأَلَ عُمَرُ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَنْ ذَلِكَ ? فَقَالَ : مُرْهُ فَلْيُرَاجِعْهَا , ثُمَّ لْيُمْسِكْهَا حَتَّى تَطْهُرَ , ثُمَّ تَحِيضَ , ثُمَّ تَطْهُرَ , ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْدُ , وَإِنْ شَاءَ طَلَّقَ بَعْدَ أَنْ يَمَسَّ , فَتِلْكَ اَلْعِدَّةُ اَلَّتِي أَمَرَ اَللَّهُ أَنْ تُطَلَّقَ لَهَا اَلنِّسَاءُ ) مُتَّفَقٌ عَلَيْهِ

وَفِي رِوَايَةٍ لِمُسْلِمٍ : ( مُرْهُ فَلْيُرَاجِعْهَا, ثُمَّ لْيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلًا )

وَفِي رِوَايَةٍ أُخْرَى لِلْبُخَارِيِّ : ( وَحُسِبَتْ عَلَيْهِ تَطْلِيقَةً )

Dari Ibnu Umar bahwa ia menceraikan istrinya ketika sedang haid pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam Lalu Umar menanyakan hal itu kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Perintahkan agar ia kembali padanya, kemudian menahannya hingga masa suci, lalu masa haid dan suci lagi. Setelah itu bila ia menghendaki, ia boleh menahannya terus menjadi istrinya atau menceraikannya sebelum bersetubuh dengannya. Itu adalah masa iddahnya yang diperintahkan Allah untuk menceraikan Allah untuk menceraikan istri." Muttafaq Alaihi.

Menurut riwayat Muslim: "Perintahkan ia agar kembali kepadanya, kemudian menceraikannya ketika masa suci atau hamil."

Menurut riwayat Bukhari yang lain: "Dan dianggap sekali talak."


Hadits Ke-874

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-874

وَفِي رِوَايَةٍ لِمُسْلِمٍ : قَالَ اِبْنُ عُمَرَ : ( أَمَّا أَنْتَ طَلَّقْتَهَا وَاحِدَةً أَوْ اِثْنَتَيْنِ ; فَإِنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَمَرَنِي أَنْ أُرَاجِعَهَا , ثُمَّ أُمْهِلَهَا حَتَّى تَحِيضَ حَيْضَةً أُخْرَى , وَأَمَّا أَنْتَ طَلَّقْتَهَا ثَلَاثًا , فَقَدْ عَصَيْتَ رَبَّكَ فِيمَا أَمَرَكَ مِنْ طَلَاقِ اِمْرَأَتِكَ )

Menurut riwayat Muslim, Ibnu Umar berkata (kepada orang yang bertanya kepadanya): Jika engkau mencerainya dengan sekali atau dua kali talak, maka Rasulullah Shallallaahu 'alaihi wa Sallam menyuruhku untuk kembali kepadanya, kemudian aku menahannya hingga sekali masa haid lagi, lalu aku menahannya hingga masa suci, kemudian baru menceraikannya sebelum menyetubuhinya. Jika engkau menceraikannya dengan tiga talak, maka engkau telah durhaka kepada Tuhanmu tentang cara menceraikan istri yang Ia perintahkan kepadamu.


Hadits Ke-875

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-875

وَفِي رِوَايَةٍ أُخْرَى : قَالَ عَبْدُ اَللَّهِ بْنُ عُمَرَ : ( فَرَدَّهَا عَلَيَّ , وَلَمْ يَرَهَا شَيْئًا , وَقَالَ : " إِذَا طَهُرَتْ فَلْيُطَلِّقْ أَوْ لِيُمْسِكْ )

Menurut suatu riwayat lain bahwa Abdullah Ibnu Umar berkata: Lalu beliau mengembalikan kepadaku dan tidak menganggap apa-apa (talak tersebut). Beliau bersabda: "Bila ia telah suci, ia boleh menceraikannya atau menahannya.


Hadits Ke-876

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-876

وَعَنِ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( كَانَ اَلطَّلَاقُ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم وَأَبِي بَكْرٍ , وَسَنَتَيْنِ مِنْ خِلَافَةِ عُمَرَ , طَلَاقُ اَلثَّلَاثِ وَاحِدَةٌ , فَقَالَ عُمَرُ بْنُ اَلْخَطَّابِ : إِنَّ اَلنَّاسَ قَدْ اِسْتَعْجَلُوا فِي أَمْرٍ كَانَتْ لَهُمْ فِيهِ أَنَاةٌ , فَلَوْ أَمْضَيْنَاهُ عَلَيْهِمْ ? فَأَمْضَاهُ عَلَيْهِمْ ) . رَوَاهُ مُسْلِمٌ

Ibnu Abbas Radliyallaahu 'anhu berkata: Pada masa Rasulullah Shallallaahu 'alaihi wa Sallam, Abu Bakar, dan dua tahun masa khalifah Umar talak tiga kali itu dianggap satu. Umar berkata: Sesungguhnya orang-orang tergesa-gesa dalam satu hal yang mestinya mereka harus bersabar. Seandainya kami tetapkan hal itu terhadap mereka, maka ia menjadi ketetapan yang berlaku atas mereka. Riwayat Muslim.

Penjelasan

Lihat hadits no. 879

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-877

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-877

وَعَنْ مَحْمُودِ بْنِ لَبِيدٍ قَالَ : ( أُخْبِرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ رَجُلٍ طَلَّقَ اِمْرَأَتَهُ ثَلَاثَ تَطْلِيقَاتٍ جَمِيعًا , فَقَامَ غَضْبَانَ ثُمَّ قَالَ : أَيُلْعَبُ بِكِتَابِ اَللَّهِ تَعَالَى , وَأَنَا بَيْنَ أَظْهُرِكُمْ حَتَّى قَامَ رَجُلٌ , فَقَالَ : يَا رَسُولَ اَللَّهِ ! أَلَا أَقْتُلُهُ ? ) رَوَاهُ النَّسَائِيُّ وَرُوَاتُهُ مُوَثَّقُونَ

Mahmud Ibnu Labid Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah diberi tahu tentang seseorang yang mencerai istrinya tiga talak dengan sekali ucapan. Beliau berdiri amat marah dan bersabda: "Apakah ia mempermainkan kitab Allah padahal aku masih berada di antara kamu?". Sampai seseorang berdiri dan berkata: Wahai Rasulullah, apakah aku harus membunuhnya. Riwayat Nasa'i dan para perawinya dapat dipercaya.

Penjelasan

Lihat hadits no. 879

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-878

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-878

وَعَنِ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( طَلَّقَ أَبُو رُكَانَةَ أُمَّ رُكَانَةَ . فَقَالَ لَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم رَاجِعِ امْرَأَتَكَ , فَقَالَ : إِنِّي طَلَّقْتُهَا ثَلَاثًا. قَالَ : قَدْ عَلِمْتُ , رَاجِعْهَا ) رَوَاهُ أَبُو دَاوُدَ

Ibnu Abbas Radliyallaahu 'anhu berkata: Abu Rakanah pernah menceraikan Ummu Rakanah. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda padanya: "Kembalilah pada istrimu." Ia berkata: Aku telah menceraikannya tiga talak. Beliau bersabda: "Aku sudah tahu, kembalilah kepadanya." Riwayat Abu Dawud.

Penjelasan

Lihat hadits no. 879

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-879

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-879

وَفِي لَفْظٍ لِأَحْمَدَ : ( طَلَّقَ أَبُو رُكَانَةَ اِمْرَأَتَهُ فِي مَجْلِسٍ وَاحِدٍ ثَلَاثًا , فَحَزِنَ عَلَيْهَا , فَقَالَ لَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَإِنَّهَا وَاحِدَةٌ ) وَفِي سَنَدِهَا اِبْنُ إِسْحَاقَ , وَفِيهِ مَقَالٌ

وَقَدْ رَوَى أَبُو دَاوُدَ مِنْ وَجْهٍ آخَرَ أَحْسَنَ مِنْهُ : ( أَنَّ رُكَانَةَ طَلَّقَ اِمْرَأَتَهُ سُهَيْمَةَ اَلْبَتَّةَ , فَقَالَ : وَاَللَّهِ مَا أَرَدْتُ بِهَا إِلَّا وَاحِدَةً, فَرَدَّهَا إِلَيْهِ اَلنَّبِيُّ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ )

Dalam suatu lafadz riwayat Ahmad: Abu Rakanah menceraikan istrinya dalam satu tempat tiga talak, lalu ia kasihan padanya. Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadanya: "Yang demikian itu satu talak." Dalam dua sanadnya ada Ibnu Ishaq yang masih dipertentangkan.

Abu Dawud meriwayatkan dari jalan lain yang lebih baik dari hadits tersebut: Bahwa Rakanah menceraikan istrinya, Suhaimah, dengan talak putus (talak tiga). Lalu berkata: Demi Allah, aku tidak memaksudkannya kecuali satu talak. Maka Nabi Shallallaahu 'alaihi wa Sallam mengembalikan istrinya kepadanya.

Kualitas Hadits

Para ulama berbeda pendapat mengenai hadits ini; ada yang menilainya shahih dan menjadikannya sebagai hujjah dan ada pula yang menilainya lemah (Dla’if) dan berhujjah dengan hadits yang bertentangan dengannya. Dari perbedaan ini timbul perbedaan para ulama mengenai hukum masalah yang ada di dalam hadits ini.

Bagi para ulama yang menilainya shahih, mereka berargumentasi: Abu Daud berkata, “Hadits ini merupakan hadits yang paling shahih dari hadits Ibn Juraij yang didalamnya berbunyi, ‘Sesungguhnya Rukanah telah menalak isterinya dengan talak tiga (sekaligus).’”

Ibn Majah berkata, “Aku mendengar ath-Thanaafisi berkata, ‘Alangkah mulianya hadits ini.’ Ini menjelaskan betapa sanadnya begitu mulia dan banyak faedahnya.”

Sementara para ulama yang menilainya lemah, termasuk di antaranya Ibn al-Qayyim berargumentasi: hadits tersebut dinilai lemah oleh Imam Ahmad. Syaikh kami (maksudnya, Ibn Taimiyyah-red) berkata, ‘Para ulama tokoh dan besar yang sangat mengenali ‘illat-‘illat hadits seperti Imam Ahmad, al-Bukhary, Ibn ‘Uyainah dan ulama lainnya menilai lemah hadits Rukanah tersebut. Demikian juga, Ibn Hazm. Mereka mengetakan, ‘Para periwayatnya adalah sekelompok orang yang masih anonim (tidak diketahui), tidak dikenal keadilan dan kekuatan hafalan mereka. Imam Ahmad berkata, ‘Hadits Rukanah tidak valid.’”

Imam at-Turmudzy berkata, “Hadits ini tidak dikenal kecuali dari jalur ini saja. Aku pernah menanyakan kepada al-Bukhari mengenainya, maka ia berkata, ‘Itu hadits Muththarib.’ (bagian dari hadits Dla’if/lemah-red).

Syaikh al-Albani berkata, “Alhasil, hadits tersebut Dla’if sedangkan hadits Ibn ‘Abbas lainnya yang bertentangan dengan makna hadits tersebut lebih kuat darinya, wallahu a’lam.”

Tarjamah (Biografi) Singkat Abu Rukanah Dan Ummu Rukanah

Sesuai dengan yang dikenal dalam buku-buku Taraajum, buku hadits dan lainnya, bahwa Abu Rukanah adalah Rukanah bin ‘Abdu Yazid bin Hasyim bin la-Muththalib, al-Qurasyi al-Muththalibi.

Syaikh al-Bassam, pengarang buku syarah Bulughul Maram yang kita bahas ini mengomentari: “Demikian tertera namanya (Abu Rukanah) seperti yang saya dapatkan di dalam kitab Bulughul Maram…Saya juga merujuk beberapa kitab induk, termasuk di antaranya kitab al-Ishabah karya pengarang sendiri (yakni pengarang bulugh al-Maram, Ibn Hajar-red), saya hanya menemukan kata ‘Rukanah’ (tanpa Abu-red). Menurut saya adanya tambahan “Abu” ini hanya kerjaan Nussaakh (para penyalin tulisan dari teks asli ke buku berikutnya, dalam istilah sekarang: tukang Copy –red)

Sedangkan Suhaimah adalah Suhaimah binti ‘Umair al-Muzainah dari Bani Muzainah, sebuah kabilah Mudlar, sekarang bersekutu dengan kabilah Harb dan mendiami bagian barat kawasan al-Qashim (Arab Saudi-red).

PESAN-PESAN HADITS

1. Hadits pertama menginformasikan bahwa tiga kali talak dengan satu kalimat (lafazh) tidak dihitung (dinilai) selain sebagai satu kali talak saja; jika ia bukan merupakan talak yang ketiga (terakhir), maka masih boleh rujuk. Hadits ini merupakan rujukan inti bagi pendapat yang mengatakan demikian.

2. Hadits ke-dua menunjukkan bahwa tiga kali talak yang tidak diiringi rujuk dan nikah (langsung talak tiga sekaligus-red), maka ia merupakan talak bid’ah yang diharamkan.

3. Bahwa bermain-main dengan hukum-hukum Allah dan melanggar aturan-Nya termasuk dosa besar sebab Nabi SAW tidak marah kecuali terhadap kemaksiatan yang besar.

4. Bermain-main dengan Kitabullah dan sunnah Rasul-Nya adalah haram sekali pun dilakukan sepeninggal Rasulullah SAW. Beliau mengucapkan kata-kata seperti itu tidak lain karena merasa aneh dengan sangat cepatnya perubahan yang melanda berbagai perkara.

5. Indikasi dua riwayat Abu Daud dan Ahmad pada hadits ketiga adalah sama dengan hadits pertama dari sisi penilaian bahwa tiga kali talak itu terhitung satu kali talak saja dan bahwa seorang suami yang menalak isterinya boleh rujuk kepada isterinya selama talak itu bukan merupakan akhir dari angka talak yang masih dimilikinya (talak ini bukan terhitung yang ketiga kalinya dari talak yang pernah dilakukannya).

6. Sementara riwayat kedua dari Abu Daud di atas menunjukkan bahwa talak tiga sekaligus berlaku sesuai dengan niat orang yang menalak; jika ia meniatkan tiga, maka ia jadi tiga dan jika ia meniatkan hanya satu, maka ia jadi satu, yang memungkinkan untuk rujuk.

7. Riwayat talak tiga sekaligus dalam hadits Rukanah merupakan dalil Jumhur bahwa tiga talak itu merupakan ucapan talak Ba’in Bainuunah Kubro yang tidak bisa lagi dirujuk kecuali setelah si isteri yang ditalak itu menikah lagi dengan laki-laki lain (lalu bercerai lagi-red.).

Perbedaan Pendapat Para Ulama

Para ulama berbeda pendapat mengenai orang yang menalak dengan talak tiga sekaligus atau mengucapkannya dengan tanpa diselingi rujuk dan nikah.

Artinya, apakah talak tiga itu harus dikomitmeninya sehingga isterinya menjadi tidak halal lagi baginya kecuali setelah ia menikah lagi dengan laki-laki lain (lalu bercerai) dan menjalani masa ‘iddah darinya? Atau kah ia hanya terhitung satu kali talak saja sehingga ia boleh rujuk dengan isterinya selama masih dalam ‘iddah, lalu setelah ‘iddah ia melakukan ‘aqad baru sekali pun isterinya tersebut belum lagi menikah dengan laki-laki lain.?

Masalah ini menjadi ajang perdebatan panjang para ulama, bahkan gara-gara mengatakan boleh rujuk (dengan talak tiga sekaligus karena mengganggapnya terhitung satu kali talak-red) ada beberapa ulama yang disiksa, di antaranya Syaikhul Islam Ibn Taimiyyah dan para pengikutnya.

Ringkasan Dari Perselisihan Dan Perdebatan Panjang Itu Adalah:

1. Jumhur Ulama, di antaranya empat imam madzhab, jumhur shahabat dan tabi’in berpendapat bahwa tiga talak dengan satu kata (lafazh) adalah berlaku bila seorang suami berkata, “Kamu saya talak (tiga kali)!” dan semisalnya atau dengan beberapa kata (kamu saya talak, kemudian mengatakan lagi, kamu saya talak, kemudian mengatakan lagi, kamu saya talak) sekali pun sebelumnya belum terjadi rujuk dan nikah.

Dalil

a. Hadits Rukanah bin ‘Abdullah bahwasanya ia telah menalak isterinya secara pasti (talak tiga sekaligus), lalu ia memberitahukan hal itu kepada Nabi SAW, lantas beliau berkata, “Demi Allah, kamu tidak menginginkan kecuali hanya satu kali saja.?”

Hadits ini dikeluarkan oleh asy-Syafi’i, Abu Daud, at-Turmudzy, Ibn Hibban (dia menilainya shahih) dan al-Hakim.

Sisi Pendalilan

Di dalam hadits tersebut, Rasulullah meminta kepada suami yang menceraikan itu agar bersumpah bahwa ia tidak menginginkan dari ucapannya “putus” (talak tiga) tersebut kecuali hanya satu kali saja. Ini menandakan bahwa seandainya ia (suami) menghendaki lebih banyak dari itu (lebih dari satu kali) niscaya terjadilah apa yang diinginkannya.

b. Amalan para shahabat, di antaranya ‘Umar bin al-Khaththab RA yang menilai talak tiga dalam satu kata (lafazh) berlaku tiga seperti yang diucapkan suami yang menalak. Tentunya, mereka cukup sebagai panutan.

Selain dalil di atas, masih banyak lagi dalil yang dikemukakan pendapat ini namun apa yang kami sebutkan tersebut merupakan dalil yang lebih jelas dan secara terang-terangan.

2. Sekelompok ulama berpendapat tiga talak dalam satu kata (lafazh), atau tiga talak dalam beberapa kata yang tidak diiringi rujuk dan nikah, tidak jatuh kecuali hanya satu kali saja (satu talak). Pendapat ini didukung oleh riwayat dari beberapa shahabat, tabi’in dan para tokoh madzhab. Dari kalangan shahabat terdapat Abu Musa al-Asy’ari, Ibnu ‘Abbas, Ibn Mas’ud, ‘Ali, ‘Abdurrahman bin ‘Auf dan az-Zubair bin al-‘Awwam. Dari kalangan tabi’in terdapat Thawus, ‘Atha’, Jabir bin Zaid dan mayoritas pengikut Ibn ‘Abbas, Abdullah bin Musa dan Muhammad bin Ishaq. Dan dari kalangan para tokoh madzhab terdapat Daud azh-Zhahiri dan kebanyakan sahabatnya, sebagian sahabat Abu Hanifah, sebagian sahabat Imam Malik, sebagian sahabat Imam Ahmad seperti al-Majd bin ‘Abdussalam bin Taimiyyah yang memfatwakan hal itu secara sembunyi-sembunyi dan cucunya, Syaikhul Islam, Ibn Taimiyyah yang memfatwakannya secara terang-terangan dengan memfatwakannya di majlis-majlisnya serta kebanyakan pengikutnya, di antaranya Ibn al-Qayyim yang membela mati-matian pendapat ini di dalam kitabnya al-Hadyu dan Ighaatsah al-Lahafaan. Di dalam kedua kitabnya tersebut, beliau memaparkannya secara panjang lebar, menukil berbagai nash-nash dan membantah pendapat para penentangnya dengan bantahan yang cukup dan memuaskan.

Dalil

Dalil pendapat ini terdiri dari nash-nash dan qiyas.

Dari nash, di antaranya:

Hadits yang diriwayatkan Muslim, bahwasanya Abu ash-Shahba’ berkata kepada Ibn ‘Abbas, “Tahukah kamu bahwa yang tiga itu dulu dijadikan satu talak saja pada masa Rasulullah SAW, Abu Bakar dan permulaan masa ‘Umar.? Ia menjawab, “Ya.” Di dalam lafazh yang lain, “dikembalikan kepada satu talak.?”, ia mejawab, “Ya.”

Ini merupakan nash yang shahih dan sangat jelas sekali, tidak bisa ditakwil-takwil atau pun dirubah.

Sedangkan dari Qiyas:

Mengumpulkan tiga sekaligus adalah diharamkan dan merupakan bid’ah sebab Nabi SAW bersabda, “Barangsiapa yang melakukan suatu amalan (dalam agama) yang bukan berasal dari kami, maka ia tertolak.” Jadi, menjatuhkan (talak) tiga sekaligus bukan termasuk perkara yang berasal dari Rasulullah SAW sehingga ia tertolak.

Bantahan Terhadap Pendapat Pertama

Pendapat ke-dua ini membantah dalil-dalil pendapat pertama sbb:

Mengenai hadits Rukanah; di dalam sebagian lafazhnya terdapat, “Ia menalaknya tiga kali.” Dan di dalam lafazh yang lain, “Satu kali.” Sementara di dalam riwayat lain lagi terdapat lafazh, “al-Battah.” (putus). Oleh karena itu, al-Bukhari berkata mengenainya, “Ia hadits Muththarib.” (merupakan jenis hadits Dla’if/lemah-red)

Imam Ahmad mengatakan, “semua jalur periwayatannya lemah. Sebagian mereka (ulama) mengatakan, di dalam sanadnya terdapat periwayat yang tidak dikenal (majhul), di dalamnya terdapat orang yang lemah dan ditinggalkan (periwayatannya tidak digubris).”

Syaikhul Islam, Ibn Taimiyyah berkata, “Kualitas hadits Rukanah menurut para imam hadits, lemah. Dinilai lemah oleh Ahmad, al-Bukhari, Abu ‘Ubaid dan Ibn Hazm sebab para periwayatnya bukanlah orang-orang yang dikenal sebagai orang-orang yang adil dan kuat hafalannya (Dhabith).”

Sedangkan hadits ‘Aisyah RHA tidak tepat untuk dijadikan dasar berdalil sebab bisa jadi yang dimaksud dengan tiga tersebut adalah urutan terakhir bagi seorang suami yang manalak, dari tiga talak yang dimilikinya. Manakala ada kemungkinan seperti itu, maka berdalil dengannya pun menjadi batal. Hadits itu masih bersifat global (mujmal) sehingga dapat diarahkan kepada hadits Ibn ‘Abbas yang sudah dijelaskan (mubayyan) sebagaimana yang berlaku dalam ilmu ushul fiqih.

Adapun berdalil dengan amalan para shahabat, maka perlu dipertanyakan; siapa di antara mereka yang patut dan lebih utama untuk diikuti?

Kami katakan: bahwa jumlah mereka itu (para shahabat) lebih dari ratusan ribu. Bilangan orang yang banyak ini di mana orang nomor satu mereka adalah nabi mereka sendiri, yakni Rasulullah SAW menilai tiga talak tersebut sebagai jatuh satu kali. Hingga akhir hayat Rasulullah, kondisinya tetap seperti itu; khalifah beliau, Abu Bakar ash-Shiddiq RA memberlakukan hal itu hingga wafat, lalu ia digantikan khalifah ‘Umar RA. Di awal pemerintahannya, kondisi tersebut pun masih berlaku sebagai yang berlaku pada masa Rasulullah SAW. Setelah itu lah baru tiga talak itu dijadikan tiga seperti angkanya sebagaimana telah kami jelaskan sebabnya.

Jadi, mayoritas shahabat yang wafat sebelum kekhalifahan ‘Umar tetap menjalankan dan memberlakukan tiga talak itu dianggap satu kali saja.

Dengan begitu, kita ketahui bahwa berdalil dengan amalan para shahabat RA telah dibatalkan dengan semi ijma’ mereka (para shahabat) pada masa Abu Bakar ash-Shiddiq RA.

Tentunya, ‘Umar bin al-Khaththab amat jauh dari melakukan suatu amalan yang bertentangan dengan amalan yang pernah dilakukan pada masa Rasulullah SAW. Yang ia lakukan, bahwa ia melihat banyak orang yang terburu-buru dan sering sekali melakukan talak tiga padahal ini merupakan perbuatan bid’ah yang diharamkan. Karena itu, ia melihat perlunya memberikan pelajaran atas ucapan mereka tersebut sekaligus sebagai sanksi atas dosa yang mereka lakukan. Demikian pula, atas tindakan mereka yang sengaja ingin menyulitkan diri sendiri padahal sudah mendapat kelapangan dan toleransi yang tinggi. Apa yang dilakukan ‘Umar ini semata adalah sebuah ijtihad layaknya ijtihad yang dilakukan para ulama tokoh di mana bisa berbeda seiring dengan perbedaan zaman dan tidak akan tetap sebagai sebuah produk syari’at yang mengikat, yang tidak dapat berubah. Yang tetap dan mengikat itu hanya syari’at pokok dari masalah ini (masalah talak-red).

Syaikhul Islam, Ibn Taimiyyah RAH berkata, “Jika ia (suami) menalaknya (isterinya) dengan talak tiga dalam masa suci baik satu kata atau beberapa kata seperti ‘Kamu ditalak, kamu ditalak, kamu ditalak’ atau ‘kamu ditalak’ kemudian berkata lagi, ‘kamu ditalak’, kemudian berkata lagi, ‘kamu ditalak’, menurut para ulama baik Salaf mau pun khalaf terdapat tiga pendapat dalam hal ini, baik wanita yang ditalak itu sudah disetubuhi mau pun belum:

Pertama, Bahwa hal itu merupakan talak yang dibolehkan dan mengikat; ini adalah pendapat asy-Syafi’i dan Ahmad dalam satu riwayat lamanya (dipilih oleh al-Kharqy)

Ke-dua, Bahwa hal itu merupakan talak yang diharamkan dan mengikat; ini adalah pendapat Malik, Abu Hanifah dan Ahmad (yang dipilih oleh kebanyakan sahabatnya). Pendapat ini juga dinukil dari kebanyakan ulama Salaf dan Khalaf dari kalangan para shahabat dan Tabi’in.

Ke-tiga, Bahwa ia merupakan talak yang diharamkan dan hanya berlaku satu kali talak saja; ini pendapat yang dinukil dari sekelompok ulama Salaf dan Khalaf dari kalangan para shahabat. Pendapat ini juga diambil kebanyakan Tabi’in dan generasi setelah mereka. Juga, merupakan pendapat sebagian sahabat Abu Hanifah, Malik dan Ahmad.

Tarjih

Pendapat ke-tiga inilah yang didukung oleh Kitabullah dan Sunnah Rasulullah SAW. Di dalam Kitabullah atau pun as-Sunnah tidak terdapat hal yang mengharuskan berlakunya talak tiga bagi orang yang menjatuhkannya sekaligus baik dalam satu kata atau beberapa kata tanpa diiringi dengan rujuk atau pun akad.

Bahkan, di dalam Kitabullah dan as-Sunnah keharusan itu hanya berlaku bagi suami yang menalak hal yang dibolehkan Allah dan Rasul-Nya. Ini didukung oleh Qiyas dan penilaian dengan seluruh prinsip-prinsip syari’at.

Tidak terjadi pertentangan di kalangan kaum Muslimin bahwa Rasulullah SAW adalah orang yang terjaga dari kesalahan (ma’shum) dalam apa yang disampaikannya dari Allah (wahyu). Beliau ma’shum dalam hal yang disyari’atkannya kepada umatnya menurut ijma’ kaum Muslimin. Demikian pula, umat Islam terjaga dari berkumpul di dalam kesesatan.

Ada pun masalah ‘bersumpah dengan talak’, Ibn Taimiyyah berkata, “Perbedaan antara talak dan bersumpah dengannya amat kentara, juga antara nadzar dan bersumpah dengan nadzar. Bila seseorang meminta hajat kepada Allah seraya berkata, ‘Jika Allah menyembuhkan penyakitku, melunasi hutangku atau menyelamatkanku dari kesulitan ini, maka aku bersumpah demi Allah akan bersedekah sebanyak seribu dirham, atau berpuasa selama sebulan atau membebaskan budak.’ Ini adalah mengaitkan nadzar (mensyaratkannya) di mana wajib menepatinya berdasarkan Kitabullah, as-Sunnah dan Ijma’.

Bila seseorang mengaitkan (mensyaratkan) nadzar dalam redaksi sumpah, dengan tujuan untuk menganjurkan atau melarang, seperti “Jika aku bepergian bersama kalian, atau jika aku mengawini si fulan, maka aku akan berhaji, atau hartaku akan aku sedekahkan’; kondisi orang tersebut menurut para shahabat dan jumhur ulama adalah sebagai seorang yang bersumpah dengan nadzar bukan hanya sebagai orang yang bernadzar. Bila ia tidak menepati apa yang telah dikomitmeninya, maka boleh ia menggantikannya dengan kafarat (tebusan) sumpah. WALLAHU A’LAM

KEPUTUSAN
MAJELIS KIBAR ULAMA
(DEWAN ULAMA-ULAMA BESAR)
Mengenai Masalah Talak Tiga Sekaligus (Dengan satu lafazh)
No.18, tanggal 12-11-1393 H

Majelis Hai’ah Kibar ulama mengatakan: Pembahasan masalah talak tiga dengan satu lafazh. Setelah melakukan pengkajian, urun rembug dan pemaparan pendapat-pendapat yang berbicara tentang hal itu serta mendiskusikan setiap pendapat tersebut; dengan mayoritas suara, majelis memilih pendapat yang menyatakan jatuhnya talak tiga dengan satu lafazh sebagai talak tiga. Ada pun para anggota yang berbeda pendapat mengenai hal ini ada 5 orang, yaitu:
1. Syaikh ‘Abdul ‘Aziz bin Baz
2. Syaikh ‘Abdurrazzaq ‘Afifi
3. Syaikh ‘Abdullah Khayyath
4. Syaikh Rasyid bin Hanin
5. Syaikh Muhammad bin Jubair
Mereka berlima memiliki pandangan lain, redaksinya sebagai berikut:
Alhamdulillah, shalawat dan salam atas Rasul-Nya dan keluarga besarnya, wa ba’du:
Kami memandang bahwa talak tiga dengan satu lafazh berlaku hanya satu kali talak saja.

(masing-masing dari kedua belah pihak ini mengemukakan dalil-dalil yang mendukung pandangan-pandangan mereka)

(SUMBER: Tawdhiih al-Ahkam Min Buluugh al-Maraam karya Syaikh ‘Abdullah bin ‘Abdurrahman al-Bassam, Jld.V, hal.14-21)


Hadits Ke-880

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-880

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( ثَلَاثٌ جِدُّهنَّ جِدٌّ , وَهَزْلُهُنَّ جِدٌّ : اَلنِّكَاحُ , وَالطَّلَاقُ , وَالرَّجْعَةُ ) رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ , وَصَحَّحَهُ اَلْحَاكِمُ

وَفِي رِوَايَةٍ لِابْنِ عَدِيٍّ مِنْ وَجْهٍ آخَرَ ضَعِيفٍ : ( اَلطَّلَاقُ , وَالْعِتَاقُ , وَالنِّكَاحُ )

وَلِلْحَارِثِ اِبْنِ أَبِي أُسَامَةَ : مِنْ حَدِيثِ عُبَادَةَ بْنِ اَلصَّامِتِ رَفَعَهُ : ( لَا يَجُوزُ اَللَّعِبُ فِي ثَلَاثٍ : اَلطَّلَاقُ , وَالنِّكَاحُ , وَالْعِتَاقُ , فَمَنْ قَالَهُنَّ فَقَدَ وَجَبْنَ ) وَسَنَدُهُ ضَعِيفٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tiga hal yang bila dikatakan dengan sungguh akan jadi dan bila dikatakan dengan main-main akan jadi, yaitu: nikah, talak dan rujuk (kembali ke istri lagi)." Riwayat Imam Empat kecuali Nasa'i. Hadits shahih menurut Hakim.

Menurut Hadits dha'if riwayat Ibnu 'Adiy dari jalan lain: "Yaitu: talak, memerdekakan budak dan nikah."

Menurut Hadits marfu' riwayat Harits Ibnu Abu Usamah dari hadits Ubadah Ibnu al-Shomit r.a: "Tidak dibolehkan main-main dengan tiga hal: talak, nikah dan memerdekakan budak. Barangsiapa mengucapkannya maka jadilah hal-hal itu." Sanadnya lemah.


Hadits Ke-881

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-881

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( إِنَّ اَللَّهَ تَجَاوَزَ عَنْ أُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسَهَا , مَا لَمْ تَعْمَلْ أَوْ تَكَلَّمْ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah telah mengampuni apa-apa yang tersirat dalam hati umatku selama mereka tidak melakukan atau mengucapkannya." Muttafaq Alaihi.


Hadits Ke-882

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-882

وَعَنِ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- , عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ : ( إِنَّ اَللَّهَ تَعَالَى وَضَعَ عَنْ أُمَّتِي اَلْخَطَأَ , وَالنِّسْيَانَ , وَمَا اسْتُكْرِهُوا عَلَيْهِ ) رَوَاهُ اِبْنُ مَاجَهْ , وَالْحَاكِمُ , وَقَالَ أَبُو حَاتِمٍ : لَا يَثْبُتُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah mengampuni dari umatku kesalahan, kealpaan, apa-apa yang mereka dipaksa melakukannya." Riwayat Ibnu Majah dan Hakim. Abu Hatim berkata: Hadits itu tidak sah.


Hadits Ke-883

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-883

وَعَنِ اِبْنِ عَبَّاسٍ - رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ : ( إِذَا حَرَّمَ اِمْرَأَتَهُ لَيْسَ بِشَيْءٍ ) . وَقَالَ : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اَللَّهِ أُسْوَةٌ حَسَنَةٌ ( اَلْأَحْزَاب : 21 ). رَوَاهُ اَلْبُخَارِيُّ

وَلِمُسْلِمٍ : ( إِذَا حَرَّمَ اَلرَّجُلُ عَلَيْهِ اِمْرَأَتَهُ , فَهِيَ يَمِينٌ يُكَفِّرُهَا )

Ibnu Abbas berkata: Apabila seseorang mengharamkan istrinya, maka hal itu tidak apa-apa. Dia berkata: Sesungguhnya telah ada pada diri Rasulullah Shallallaahu 'alaihi wa Sallam suri tauladan yang baik untukmu. Riwayat Bukhari.

Menurut riwayat Muslim dari Ibnu Abbas: Apabila seseorang mengharamkan istrinya, maka itu berarti sumpah yang harus dibayar dengan kafarat.


Hadits Ke-884

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-884

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- ( أَنَّ اِبْنَةَ اَلْجَوْنِ لَمَّا أُدْخِلَتْ عَلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم وَدَنَا مِنْهَا . قَالَتْ : أَعُوذُ بِاَللَّهِ مِنْكَ , قَالَ : لَقَدْ عُذْتِ بِعَظِيمٍ , اِلْحَقِي بِأَهْلِكِ ) رَوَاهُ اَلْبُخَارِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa tatkala puteri al-Jaun dimasukkan ke kamar (pengantin) Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau mendekatinya, ia berkata: Aku berlindung kepada Allah darimu. Beliau bersabda: "Engkau telah berlindung kepada Yang Mahaagung, kembalilah kepada keluargamu." Riwayat Bukhari.


Hadits Ke-885

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-885

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم قَالَ : ( لَا طَلَاقَ إِلَّا بَعْدَ نِكَاحٍ , وَلَا عِتْقَ إِلَّا بَعْدَ مِلْكٍ ) رَوَاهُ أَبُو يَعْلَى , وَصَحَّحَهُ اَلْحَاكِمُ , وَهُوَ مَعْلُولٌ

وَأَخْرَجَ اِبْنُ مَاجَهْ : عَنِ اَلْمِسْوَرِ بْنِ مَخْرَمَةَ مِثْلَهُ , وَإِسْنَادُهُ حَسَنٌ , لَكِنَّهُ مَعْلُولٌ أَيْضًا

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada talak kecuali setelah nikah dan tidak ada pemerdekaan budak kecuali setelah dimiliki." Riwayat Abu Ya'la dan dinilai shahih oleh Hakim. Hadits ini ma'lul.

Ibnu Majah meriwayatkan hadits serupa dari al-Miswar Ibnu Mahrahmah, sanadnya hasan namun ia juga ma'lul.


Hadits Ke-886

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-886

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ قَالَ : قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا نَذْرَ لِابْنِ آدَمَ فِيمَا لَا يَمْلِكُ , وَلَا عِتْقِ لَهُ فِيمَا لَا يَمْلِكُ , وَلَا طَلَاقَ لَهُ فِيمَا لَا يَمْلِكُ ) أَخْرَجَهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ, وَنُقِلَ عَنْ اَلْبُخَارِيِّ أَنَّهُ أَصَحُّ مَا وَرَدَ فِيهِ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Tidak sah anak Adam (manusia) bernadzar dengan apa yang bukan miliknya, memerdekakan budak dengan budak yang bukan miliknya, dan menceraikan istri yang bukan miliknya." Riwayat Abu Dawud dan Tirmidzi. Hadits shahih menurut Tirmidzi. Menurut Bukhari hadits tersebut adalah yang paling shahih dalam masalah ini.


Hadits Ke-887

KITAB NIKAH

 BAB VIII : TENTANG THALAQ

HADITS KE-887

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( رُفِعَ اَلْقَلَمُ عَنْ ثَلَاثَةٍ: عَنِ اَلنَّائِمِ حَتَّى يَسْتَيْقِظَ, وَعَنِ اَلصَّغِيرِ حَتَّى يَكْبُرَ, وَعَنِ اَلْمَجْنُونِ حَتَّى يَعْقِلَ, أَوْ يَفِيقَ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيَّ وَصَحَّحَهُ اَلْحَاكِمُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Pena diangkat dari tiga orang (malaikat tidak mencatat apa-apa dari tiga orang), yaitu: orang tidur hingga ia bangun, anak kecil hingga ia dewasa, dan orang gila hingga ia berakal normal atau sembuh." Riwayat Ahmad dan Imam Empat kecuali Tirmidzi. Hadits shahih menurut Hakim. Ibnu Hibban juga mengeluarkan hadits ini.


Hadits Ke-888

KITAB NIKAH

 BAB IX : TENTANG RUJUK

HADITS KE-888

عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّهُ سُئِلَ عَنْ اَلرَّجُلِ يُطَلِّقُ, ثُمَّ يُرَاجِعُ, وَلَا يُشْهِدُ? فَقَالَ: أَشْهِدْ عَلَى طَلَاقِهَا, وَعَلَى رَجْعَتِهَا ) . رَوَاهُ أَبُو دَاوُدَ هَكَذَا مَوْقُوفًا, وَسَنَدُهُ صَحِيحٌ .

وَأَخْرَجَهُ الْبَيْهَقِيُّ بِلَفْظِ أَنَّ عِمْرَابْنَ حُصَيْنٍ رَضِى اللهُ عَنْهُ سُئِلَ عَمَّنْ رَاجَعَ امْرَأَتَهُ وَلَمْ يُشْهِدْ فَقَالَ : فِى غَيْرِ سُنَّةٍ فَلْيُشْهِدِ اْلآنَ. وَزَادَ الطَّبْرَانِيُّ فِى رِوَايَةٍ : وَيَسْتَغْفِرِ اللهَ

Imran Ibnu Hushoin Radliyallaahu 'anhu pernah ditanya tentang orang yang bercerai kemudian rujuk lagi tanpa menghadirkan saksi. Ia berkata: Hadirkanlah saksi untuk mentalaknya dan merujuknya. Riwayat Abu Dawud secara mauquf dan sanadnya shahih.

Baihaqi meriwayatkan dengan lafadz: Bahwa Imran Ibnu Hushoin Radliyallaahu 'anhu ditanya tentang seseorang yang merujuk istrinya dan tidak menghadirkan saksi. Ia berkata: Itu tidak mengikuti sunnah, hendaknya ia menghadirkan saksi sekarang. Thabrani menambahkan dalam suatu riwayat: Dan memohon ampunan Allah.


Hadits Ke-889

KITAB NIKAH

 BAB IX : TENTANG RUJUK

HADITS KE-889

وَعَنِ اِبْنِ عُمَرَ, ( أَنَّهُ لَمَّا طَلَّقَ اِمْرَأَتَهُ، قَالَ اَلنَّبِيُّ صلى الله عليه وسلم لِعُمَرَ: مُرْهُ فَلْيُرَاجِعْهَا ) مُتَّفَقٌ عَلَيْه

Dari Ibnu Umar Radliyallaahu 'anhu bahwa ketika ia menceraikan istrinya Nabi Shallallaahu 'alaihi wa Sallam bersabda kepada Umar: "Perintahkanlah dia agar merujuknya kembali." Muttafaq Alaihi.


Hadits Ke-890

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-890

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( آلَى رَسُولُ اَللَّهِ صلى الله عليه وسلم مِنْ نِسَائِهِ وَحَرَّمَ, فَجَعَلَ اَلْحَرَامَ حَلَالًا , وَجَعَلَ لِلْيَمِينِ كَفَّارَةً. ) رَوَاهُ اَلتِّرْمِذِيُّ, وَرُوَاتُهُ ثِقَاتٌ .

Aisyah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah bersumpah menjauhkan diri dari istri-istrinya dan mengharamkan berkumpul dengan mereka. Lalu beliau menghalalkan hal yang telah diharamkan dan membayar kafarat karena sumpahnya. Riwayat Tirmidzi dan para perawinya dapat dipercaya.


Hadits Ke-891

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-891

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( إِذَا مَضَتْ أَرْبَعَةُ أَشْهُرٍ وَقَفَ اَلْمُؤْلِي حَتَّى يُطَلِّقَ, وَلَا يَقَعُ عَلَيْهِ اَلطَّلَاقُ حَتَّى يُطَلِّقَ ) أَخْرَجَهُ اَلْبُخَارِيّ ُ

Ibnu Umar Radliyallaahu 'anhu berkata: Jika telah lewat masa empat bulan, berhentilah orang yang bersumpah ila' hingga ia mentalaknya, dan talak itu tidak akan jatuh sebelum ia sendiri yang mentalaknya. Riwayat Bukhari.


Hadits Ke-892

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-892

وَعَنْ سُلَيْمَانَ بْنِ يَسَارٍ قَالَ: ( أَدْرَكْتُ بِضْعَةَ عَشَرَ مِنْ أَصْحَابِ اَلنَّبِيِّ صلى الله عليه وسلم كُلُّهُمْ يَقِفُونَ اَلْمُؤْلِي ) رَوَاهُ اَلشَّافِعِيّ

Sulaiman Ibnu Yassar Radliyallaahu 'anhu berkata: Aku mendapatkan belasan orang sahabat Rasulullah Shallallaahu 'alaihi wa Sallam, mereka semua menghentikan orang yang bersumpah dengan ila'. Riwayat syafi'i.


Hadits Ke-893

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-893

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَ إِيلَاءُ اَلْجَاهِلِيَّةِ اَلسَّنَةَ وَالسَّنَتَيْنِ, فَوَقَّتَ اَللَّهُ أَرْبَعَةَ أَشْهُرٍ, فَإِنْ كَانَ أَقَلَّ مِنْ أَرْبَعَةِ أَشْهُرٍ, فَلَيْسَ بِإِيلَاءٍ ) أَخْرَجَهُ اَلْبَيْهَقِيُّ

Ibnu Abbas berkata: masa ila' orang jahiliyyah dahulu ialah setahun dan dua tahun, lalu Allah menentukan masanya empat bulan, bila kurang dari empat bulan tidak termasuk ila'. Riwayat Baihaqi.


Hadits Ke-894

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-894

وَعَنْهُ رَضِيَ اَللَّهُ تَعَالَى عَنْهُمَا; ( أَنَّ رَجُلًا ظَاهَرَ مِنِ اِمْرَأَتِهِ, ثُمَّ وَقَعَ عَلَيْهَا, فَأَتَى اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ: إِنِّي وَقَعْتُ عَلَيْهَا قَبْلَ أَنْ أُكَفِّرَ, قَالَ: فَلَا تَقْرَبْهَا حَتَّى تَفْعَلَ مَا أَمَرَكَ اَللَّهُ ) رَوَاهُ اَلْأَرْبَعَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَرَجَّحَ النَّسَائِيُّ إِرْسَالَه ُ وَرَوَاهُ اَلْبَزَّارُ: مِنْ وَجْهٍ آخَرَ, عَنِ اِبْنِ عَبَّاسٍ وَزَادَ فِيهِ: ( كَفِّرْ وَلَا تَعُدْ )

Dari dia Radliyallaahu 'anhu bahwa ada seseorang mengucapkan dhihar kepada istrinya, kemudian ia bercampur dengan istrinya. Ia menghadap Nabi Shallallaahu 'alaihi wa Sallam dan berkata: Sungguh aku telah bersetubuh dengannya sebelum membayar kafarat. Beliau bersabda: "Jangan mendekatinya hingga engkau melaksanakan apa yang diperintahkan Allah kepadamu." Riwayat Imam Empat. Hadits shahih menurut Tirmidzi dan mursal menurut tarjih Nasa'i. Al-Bazzar juga meriwayatkannya dari jalan lain dari Ibnu Abbas Radliyallaahu 'anhu dengan tambahan di dalamnya: "Bayarlah kafarat dan jangan engkau ulangi."


Hadits Ke-895

KITAB NIKAH

 BAB X : TENTANG ILA', ZIHAR DAN KAFARAT

HADITS KE-895

وَعَنْ سَلَمَةَ بْنِ صَخْرٍ قَالَ: ( دَخَلَ رَمَضَانُ, فَخِفْتُ أَنْ أُصِيبَ اِمْرَأَتِي, فَظَاهَرْتُ مِنْهَا, فَانْكَشَفَ لِي مِنْهَا شَيْءٌ لَيْلَةً, فَوَقَعَتْ عَلَيْهَا, فَقَالَ لِي رَسُولُ اَللَّهِ صلى الله عليه وسلم حَرِّرْ رَقَبَةً قُلْتُ: مَا أَمْلِكُ إِلَّا رَقَبَتِي. قَالَ: فَصُمْ شَهْرَيْنِ مُتَتَابِعَيْنِ, قُلْتُ: وَهَلْ أَصَبْتُ اَلَّذِي أَصَبْتُ إِلَّا مِنْ اَلصِّيَامِ? قَالَ: أَطْعِمْ عِرْقًا مِنْ تَمْرٍ بَيْنَ سِتِّينَ مِسْكِينًا ) أَخْرَجَهُ أَحْمَدُ, وَالْأَرْبَعَةُ إِلَّا النَّسَائِيَّ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُود

Salamah Ibnu Shahr Radliyallaahu 'anhu berkata: Bulan Ramadlan datang dan aku takut berkumpul dengan istriku. Maka aku mengucapkan dhihar kepadanya. Namun tersingkaplah bagian tubuhnya di depanku pada suatu malam, lalu aku berkumpul dengannya. Maka bersabdalah Rasulullah Shallallaahu 'alaihi wa Sallam kepadaku: "Merdekakanlah seorang budak." Aku berkata: Aku tidak memiliki kecuali seorang budakku. Beliau bersabda: "Berpuasalah dua bulan berturut-turut." Aku berkata: Bukankah aku terkena denda ini hanyalah karena berpuasa?. Beliau bersabda: "Berilah makan satu faraq (3 sho' = 7 kg) kurma kepada enam puluh orang miskin. Riwayat Ahmad dan Imam Empat kecuali Nasa'i. Hadits shahih menurut Ibnu Khuzaimah dan Ibnu al-Jarud.


Hadits Ke-896

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-896

عَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( سَأَلَ فُلَانٌ فَقَالَ: يَا رَسُولَ اَللَّهِ! أَرَأَيْتَ أَنْ لَوْ وَجَدَ أَحَدُنَا اِمْرَأَتَهُ عَلَى فَاحِشَةٍ, كَيْفَ يَصْنَعُ? إِنْ تَكَلَّمَ تَكَلَّمَ بِأَمْرٍ عَظِيمٍ, وَإِنْ سَكَتَ سَكَتَ عَلَى مِثْلِ ذَلِكَ! فَلَمْ يُجِبْهُ, فَلَمَّا كَانَ بَعْدَ ذَلِكَ أَتَاهُ, فَقَالَ: إِنَّ اَلَّذِي سَأَلْتُكَ عَنْهُ قَدِ ابْتُلِيتُ بِهِ, فَأَنْزَلَ اَللَّهُ اَلْآيَاتِ فِي سُورَةِ اَلنُّورِ, فَتَلَاهُنَّ عَلَيْهِ وَوَعَظَهُ وَذَكَّرَهُ، وَأَخْبَرَهُ أَنَّ عَذَابَ اَلدُّنْيَا أَهْوَنُ مِنْ عَذَابِ اَلْآخِرَةِ. قَالَ: لَا, وَاَلَّذِي بَعَثَكَ بِالْحَقِّ مَا كَذَبْتُ عَلَيْهَا, ثُمَّ دَعَاهَا اَلنَّبِيُّ صلى الله عليه وسلم فَوَعَظَهَا كَذَلِكَ, قَالَتْ: لَا, وَاَلَّذِي بَعَثَكَ بِالْحَقِّ إِنَّهُ لَكَاذِبٌ, فَبَدَأَ بِالرَّجُلِ, فَشَهِدَ أَرْبَعَ شَهَادَاتٍ, ثُمَّ ثَنَّى بِالْمَرْأَةِ, ثُمَّ فَرَّقَ بَيْنَهُمَا )

Ibnu Umar Radliyallaahu 'anhu berkata: Si fulan bertanya: Dia berkata, wahai Rasulullah, bagaimana menurut pendapat baginda jika ada salah seorang di antara kami mendapati istri dalam suatu kejahatan, apa yang harus diperbuat? Jika ia menceritakan berarti ia telah menceritakan sesuatu yang besar dan jika ia diam berarti ia telah mendiamkan sesuatu yang besar. Namun beliau tidak menjawab. Setelah itu orang tersebut menghadap kembali dan berkata: Sesungguhnya yang telah aku tanyakan pada baginda dahulu telah menimpaku. Lalu Allah menurunkan ayat-ayat dalam surat an-nuur (ayat 6-9). beliau membacakan ayat-ayat tersebut kepadanya, memberinya nasehat, mengingatkannya dan memberitahukan kepadanya bahwa adzab dunia itu lebih ringan daripada adzab akhirat. Orang itu berkata: Tidak, Demi Allah yang telah mengutusmu dengan kebenaran, aku tidak berbohong. Kemudian beliau memanggil istrinya dan menasehatinya juga. Istri itu berkata: Tidak, Demi Allah yang telah mengutusmu dengan kebenaran, dia (suaminya) itu betul-betul pembohong. Maka beliau mulai memerintahkan laki-laki itu bersumpah empat kali dengan nama Allah, lalu menyuruh istrinya (bersumpah seperti suaminya). Kemudian beliau menceraikan keduanya.


Hadits Ke-897

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-897

وَعَنِ اِبْنِ عُمَرَ أَيْضًا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ لِلْمُتَلَاعِنَيْنِ: حِسَابُكُمَا عَلَى اَللَّهِ تَعَالَى, أَحَدُكُمَا كَاذِبٌ, لَا سَبِيلَ لَكَ عَلَيْهَا قَالَ: يَا رَسُولَ اَللَّهِ! مَالِي? قَالَ: إِنْ كُنْتَ صَدَقْتَ عَلَيْهَا, فَهُوَ بِمَا اِسْتَحْلَلْتَ مِنْ فَرْجِهَا, وَإِنْ كُنْتَ كَذَبْتَ عَلَيْهَا, فَذَاكَ أَبْعَدُ لَكَ مِنْهَا ) مُتَّفَقٌ عَلَيْه ِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepada suami istri yang saling menuduh: "Perhitungan kamu berdua terserah kepada Allah, salah seorang di antara kamu berdua ada yang berbohong, engkau (suami) tidak berhak lagi terhadap (istri)." Sang suami berkata: Wahai Rasulullah, bagaimana dengan hartaku (maskawin yang telah kubayar)?. Beliau bersabda: "Jika tuduhanmu benar terhadapnya, maka ia telah menghalalkan kehormatannya untukmu; dan jika engkau berdusta, maka maskawinmu itu menjadi semakin jauh darimu." Muttafaq Alaihi.


Hadits Ke-898

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-898

وَعَنِ أَنَسٍ, أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أَبْصِرُوهَا, فَإِنْ جَاءَتْ بِهِ أَبْيَضَ سَبِطًا فَهُوَ لِزَوْجِهَا, وَإِنْ جَاءَتْ بِهِ أَكْحَلَ جَعْدًا, فَهُوَ اَلَّذِي رَمَاهَا بِهِ ) مُتَّفَقٌ عَلَيْه ِ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Perhatikanlah dia. Jika ia melahirkan anak berkulit putih dan berambut lurus, anak itu dari suaminya. Jika ia melahirkan anak bercelak mata dan berambut keriting, anak itu dari orang yang dituduh suaminya." Muttafaq Alaihi.


Hadits Ke-899

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-899

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَمَرَ رَجُلاً أَنْ يَضَعَ يَدَهُ عِنْدَ اَلْخَامِسَةِ عَلَى فِيهِ, وَقَالَ: إِنَّهَا مُوجِبَةٌ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَرِجَالُهُ ثِقَات ٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam menyuruh seseorang untuk meletakkan tangannya di mulutnya pada kali yang kelima dan bersabda: "Yang kelima itu yang menentukan." Riwayat Abu Dawud dan Nasa'i. Para perawinya dapat dipercaya.


Hadits Ke-900

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-900

وَعَنْ سَهْلِ بْنِ سَعْدٍ -فِي قِصَّةِ اَلْمُتَلَاعِنَيْنِ- قَالَ: ( فَلَمَّا فَرَغَا مِنْ تَلَاعُنِهِمَا قَالَ: كَذَبْتُ عَلَيْهَا يَا رَسُولَ اَللَّهِ! إِنْ أَمْسَكْتُهَا, فَطَلَّقَهَا ثَلَاثًا قَبْلَ أَنْ يَأْمُرَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم ) مُتَّفَقٌ عَلَيْهِ

Dari Sahal Ibnu Saad Radliyallaahu 'anhu tentang kisah suami-istri yang saling menuduh. Ia berkata: Ketika keduanya telah selesai saling menuduh, sang suami berkata: Aku bohong wahai Rasulullah jika aku menahannya. Lalu menceraikan istrinya tiga talak sebelum diperintahkan Rasulullah Shallallaahu 'alaihi wa Sallam Muttafaq Alaihi.


Hadits Ke-901

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-901

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ رَجُلاً جَاءَ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: إِنَّ اِمْرَأَتِي لَا تَرُدُّ يَدَ لَامِسٍ قَالَ: غَرِّبْهَا قَالَ: أَخَافُ أَنْ تَتْبَعَهَا نَفْسِي قَالَ: فَاسْتَمْتِعْ بِهَا ) رَوَاهُ أَبُو دَاوُدَ, وَالْبَزَّارُ, وَرِجَالُهُ ثِقَاتٌ وَأَخْرَجَهُ النَّسَائِيُّ مِنْ وَجْهٍ آخَرَ: عَنِ اِبْنِ عَبَّاسٍ بِلَفْظٍ ( قَالَ: طَلِّقْهَا قَالَ: لَا أَصْبِرُ عَنْهَا قَالَ: فَأَمْسِكْهَا )

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seorang laki-laki menemui Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Sesungguhnya istriku tidak menolak tangan orang yang menyentuhnya. Beliau bersabda: "Asingkanlah dia." Ia berkata: Aku takut perasaanku mengikutinya. Beliau bersabda: "Bersenang-senanglah dengannya." Riwayat Abu Dawud, Tirmidzi, dan al-Bazzar. Para perawinya dapat dipercaya. Nasa'i meriwayatkan dari jalan lain dari Ibnu Abbas Radliyallaahu 'anhu dengan lafadz: Beliau bersabda: "Ceraikanlah dia." Ia berkata: Aku tidak tahan (berpisah) dengannya. Beliau bersabda: "Tahanlah dia."


Hadits Ke-902

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-902

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ -حِينَ نَزَلَتْ آيَةُ اَلْمُتَلَاعِنَيْنِ-: أَيُّمَا اِمْرَأَةٍ أَدْخَلَتْ عَلَى قَوْمٍ مَنْ لَيْسَ مِنْهُمْ, فَلَيْسَتْ مِنْ اَللَّهِ فِي شَيْءٍ, وَلَنْ يُدْخِلَهَا اَللَّهُ جَنَّتَهُ, وَأَيُّمَا رَجُلٍ جَحَدَ وَلَدَهُ -وَهُوَ يَنْظُرُ إِلَيْهِ- اِحْتَجَبَ اَللَّهُ عَنْهُ, وَفَضَحَهُ اَللَّهُ عَلَى رُءُوسِ اَلْخَلَائِقِ اَلْأَوَّلِينَ وَالْآخِرِينَ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اِبْنُ حِبَّان َ وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( مَنْ أَقَرَّ بِوَلَدٍ طَرْفَةَ عَيْنٍ, فَلَيْسَ لَهُ أَنْ يَنْفِيَهُ ) أَخْرَجَهُ اَلْبَيْهَقِيُّ, وَهُوَ حَسَنٌ مَوْقُوف ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa dia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda -ketika turun ayat tentang orang yang saling menuduh-: "Siapapun wanita yang memasukkan laki-laki yang bukan dari golongannya, ia tidak berharga sedikitpun di sisi Allah dan tidak akan memasukkannya dalam surga-Nya. Dan siapapun laki-laki yang tidak mengaku anaknya -padahal ia tahu bahwa itu anaknya- Allah akan menutup rahmat darinya dan mempermalukannya di hadapan pemimpin orang-orang terdahulu dan yang akan datang." Riwayat Abu Dawud, Nasa'i, dan Ibnu Majah. Hadits shahih menurut Ibnu Hibban. Umar Radliyallaahu 'anhu berkata: Barangsiapa mengaku anaknya walaupun sekejap mata, maka tiada hak baginya untuk mencabutnya." Riwayat Baihaqi. Ia hadits hasan mauquf.


Hadits Ke-903

KITAB NIKAH

 BAB XI : TENTANG SUMPAH LI'AN

HADITS KE-903

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اَللَّهِ! إِنَّ اِمْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَدَ? قَالَ: هَلْ لَكَ مِنْ إِبِلٍ? قَالَ: نَعَمْ. قَالَ: فَمَا أَلْوَانُهَا? قَالَ: حُمْرٌ. قَالَ: هَلْ فِيهَا مَنْ أَوْرَقَ?, قَالَ: نَعَمْ قَالَ: فَأَنَّى ذَلِكَ?, قَالَ: لَعَلَّهُ نَزَعَهُ عِرْقٌ. قَالَ: فَلَعَلَّ اِبْنَكَ هَذَا نَزَعَهُ عِرْقٌ ) مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ لِمُسْلِمٍ: ( وَهُوَ يُعَرِّضُ بِأَنْ يَنْفِيَهُ ) , وَقَالَ فِي آخِرِهِ: ( وَلَمْ يُرَخِّصْ لَهُ فِي اَلِانْتِفَاءِ مِنْهُ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa ada seseorang berkata: Wahai Rasulullah, istriku telah melahirkan seorang anak yang hitam. Beliau bersabda: "Apakah engkau mempunyai unta?". Ia menjawab: Ya. Beliau bertanya: "Apakah warnanya?" Ia menjawab: Kemerahan. Beliau bertanya: "Adakah yang berwarna abu-abu?" Ia menjawab: Ya. Beliau bertanya: "Dari mana bisa begitu?" Ia menjawab: Mungkin ditarik keturunannya. Beliau bersabda: "Barangkali anakmu ini ditarik keturunannya dahulu." Muttafaq Alaihi. Dalam riwayat Muslim: Dia menginginkan tidak mengakuinya. Di akhir hadits ini dikatakan: Beliau tidak mengizinkan orang itu mengingkari anaknya.


Hadits Ke-904

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-904

عَنْ اَلْمِسْوَرِ بْنِ مَخْرَمَةَ رضي الله عنه ( أَنَّ سُبَيْعَةَ الْأَسْلَمِيَّةَ -رَضِيَ اَللَّهُ عَنْهَا- نُفِسَتْ بَعْدَ وَفَاةِ زَوْجِهَا بِلَيَالٍ, فَجَاءَتْ اَلنَّبِيَّ صلى الله عليه وسلم فَاسْتَأْذَنَتْهُ أَنْ تَنْكِحَ, فَأَذِنَ لَهَا, فَنَكَحَتْ ) رَوَاهُ اَلْبُخَارِيُّ وَأَصْلُهُ فِي اَلصَّحِيحَيْنِ وَفِي لَفْظٍ: ( أَنَّهَا وَضَعَتْ بَعْدَ وَفَاةِ زَوْجِهَا بِأَرْبَعِينَ لَيْلَةً وَفِي لَفْظٍ لِمُسْلِمٍ, قَالَ اَلزُّهْرِيُّ: ( وَلَا أَرَى بَأْسًا أَنْ تَزَوَّجَ وَهِيَ فِي دَمِهَا, غَيْرَ أَنَّهُ لَا يَقْرَبُهَا زَوْجُهَا حتَّى تَطْهُرَ

Dari al-Miswar Ibnu Makhramah bahwa Subai'ah al-Aslamiyyah Radliyallaahu 'anhu melahirkan anak setelah kematian suaminya beberapa malam. Lalu ia menemui Nabi Shallallaahu 'alaihi wa Sallam meminta izin untuk menikah. Beliau mengizinkannya, kemudian ia nikah. Riwayat Bukhari dan asalnya dalam shahih Bukhari-Muslim. Dalam suatu lafadz: Dia melahirkan setelah empat puluh malam sejak kematian suaminya. Dalam suatu lafadz riwayat Muslim bahwa Zuhry berkata: Aku berpendapat tidak apa-apa seorang laki-laki menikahinya meskipun darah nifasnya masih keluar, hanya saja suaminya tidak boleh menyentuhnya sebelum ia suci.


Hadits Ke-905

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-905

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( أُمِرَتْ بَرِيرَةُ أَنْ تَعْتَدَّ بِثَلَاثِ حِيَضٍ. رَوَاهُ اِبْنُ مَاجَهْ, وَرُوَاتُهُ ثِقَاتٌ, لَكِنَّهُ مَعْلُولٌ

Aisyah Radliyallaahu 'anhu berkata: Barirah diperintahkan untuk menghitung masa iddah tiga kali haid. Riwayat Ibnu Majah dan para perawinya dapat dipercaya, namun hadits tersebut ma'lul.


Hadits Ke-906

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-906

وَعَنْ اَلشَّعْبِيِّ, عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ, ( عَنِ اَلنَّبِيِّ صلى الله عليه وسلم -فِي اَلْمُطَلَّقَةِ ثَلَاثًا-: لَيْسَ لَهَا سُكْنَى وَلَا نَفَقَةٌ ) رَوَاهُ مُسْلِمٌ

Dari Sya'by dari Fathimah Ibnu Qais Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda -tentang perempuan yang ditalak tiga-: "Dia tidak mendapat hak tempat tinggal dan nafkah." Riwayat Muslim.


Hadits Ke-907

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-907

وَعَنْ أُمِّ عَطِيَّةَ; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا تَحِدَّ اِمْرَأَةٌ عَلَى مَيِّتٍ فَوْقَ ثَلَاثٍ إِلَّا عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا, وَلَا تَلْبَسْ ثَوْبًا مَصْبُوغًا, إِلَّا ثَوْبَ عَصْبٍ, وَلَا تَكْتَحِلْ, وَلَا تَمَسَّ طِيبًا, إِلَّا إِذَا طَهُرَتْ نُبْذَةً مِنْ قُسْطٍ أَوْ أَظْفَارٍ. ) مُتَّفَقٌ عَلَيْهِ, وَهَذَا لَفْظُ مُسْلِمٍ وَلِأَبِي دَاوُدَ, وَالنَّسَائِيِّ مِنْ اَلزِّيَادَةِ: ( وَلَا تَخْتَضِبْ ) وَلِلنَّسَائِيِّ: وَلَا تَمْتَشِطْ

Dari Ummu Athiyyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seorang perempuan berkabung atas kematian lebih dari tiga hari, kecuali atas kematian suaminya ia boleh berkabung empat bulan sepuluh hari, ia tidak boleh berpakaian warna-wanri kecuali kain 'ashob, tidak boleh mencelak matanya, tidak menggunakan wangi-wangian, kecuali jika telah suci, dia boleh menggunakan sedikit sund dan adhfar (dua macam wewangian yang biasa digunakan perempuan untuk membersihkan bekas haidnya)." Muttafaq Alaihi dan lafadhnya menurut Muslim. Menurut riwayat Abu Dawud dan Nasa'i ada tambahan: "Tidak boleh menggunakan pacar." Menurut riwayat Nasa'i: "Dan tidak menyisir."


Hadits Ke-908

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-908

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( جَعَلْتُ عَلَى عَيْنِي صَبْرًا, بَعْدَ أَنْ تُوُفِّيَ أَبُو سَلَمَةَ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِنَّهُ يَشِبُ اَلْوَجْهَ, فَلَا تَجْعَلِيهِ إِلَّا بِاللَّيْلِ, وَانْزِعِيهِ بِالنَّهَارِ, وَلَا تَمْتَشِطِي بِالطِّيبِ, وَلَا بِالْحِنَّاءِ, فَإِنَّهُ خِضَابٌ قُلْتُ: بِأَيِّ شَيْءٍ أَمْتَشِطُ? قَالَ: بِالسِّدْرِ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَإِسْنَادُهُ حَسَنٌ

Ummu Salamah Radliyallaahu 'anhu berkata: Aku menggunakan jadam di mataku setelah kematian Abu Salamah. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "(Jadam) itu mempercantik wajah, maka janganlah memakainya kecuali pada malam hari dan hapuslah pada siang hari, jangan menyisir dengan minyak atau dengan pacar rambut, karena yang demikian itu termasuk celupan (semiran). Aku bertanya: Dengan apa aku menyisir?. Beliau bersabda: "Dengan bidara." Riwayat Abu Dawud dan Nasa'i. Sanadnya hasan.


Hadits Ke-909

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-909

وَعَنْهَا; ( أَنَّ اِمْرَأَةً قَالَتْ: يَا رَسُولَ اَللَّهِ! إِنَّ اِبْنَتِي مَاتَ عَنْهَا زَوْجُهَا, وَقَدْ اِشْتَكَتْ عَيْنَهَا, أَفَنَكْحُلُهَا? قَالَ: لَا ) مُتَّفَقٌ عَلَيْهِ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa seorang perempuan bertanya: Wahai Rasulullah, anak perempuanku telah ditinggal mati suaminya, dan matanya telah benat-benar sakit. Bolehkah kami memberinya celak?. Beliau bersabda: "Tidak." Muttafaq Alaihi.


Hadits Ke-910

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-910

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( طُلِّقَتْ خَالَتِي, فَأَرَادَتْ أَنْ تَجُدَّ نَخْلَهَا فَزَجَرَهَا رَجُلٌ أَنْ تَخْرُجَ, فَأَتَتْ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ: بَلْ جُدِّي نَخْلَكِ, فَإِنَّكَ عَسَى أَنْ تَصَدَّقِي, أَوْ تَفْعَلِي مَعْرُوفًا ) رَوَاهُ مُسْلِمٌ

Jabir Radliyallaahu 'anhu berkata: Saudara perempuan ibuku telah cerai dan ia ingin memotong pohon kurmanya, namun ada seseorang melarangnya keluar rumah. Lalu ia menemui Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Boleh, potonglah kurmamu, sebab engkau mungkin bisa bersedekah atau berbuat kebaikan (dengan kurma itu). Riwayat Muslim.


Hadits Ke-911

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-911

وَعَنْ فُرَيْعَةَ بِنْتِ مَالِكٍ; ( أَنَّ زَوْجَهَا خَرَجَ فِي طَلَبِ أَعْبُدٍ لَهُ فَقَتَلُوهُ. قَالَتْ: فَسَأَلْتُ اَلنَّبِيَّ صلى الله عليه وسلم أَنْ أَرْجِعَ إِلَى أَهْلِي; فَإِنَّ زَوْجِي لَمْ يَتْرُكْ لِي مَسْكَنًا يَمْلِكُهُ وَلَا نَفَقَةً, فَقَالَ: نَعَمْ فَلَمَّا كُنْتُ فِي اَلْحُجْرَةِ نَادَانِي, فَقَالَ: اُمْكُثِي فِي بَيْتِكَ حَتَّى يَبْلُغَ اَلْكِتَابُ أَجَلَهُ قَالَتْ: فَاعْتَدَدْتُ فِيهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا, قَالَتْ: فَقَضَى بِهِ بَعْدَ ذَلِكَ عُثْمَانُ ) أَخْرَجَهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, والذُّهْلِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ وَغَيْرُهُمْ

Dari Furai'ah Binti Malik bahwa suaminya keluar untuk mencari budak-budak miliknya, lalu mereka membunuhnya. Kemudian aku meminta kepada Rasululah Shallallaahu 'alaihi wa Sallam agar aku boleh pulang ke keluargaku, sebab suamiku tidak meninggalkan rumah miliknya dan nafkah untukku. Beliau bersabda: "Ya." Ketika aku sedang berada di dalam kamar, beliau memanggilku dan bersabda: "Tinggallah di rumahku hingga masa iddah." Ia berkata: Aku beriddah di dalam rumah selama empat bulan sepuluh hari. Ia berkata: Setelah itu Utsman juga menetapkan seperti itu. Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi, Duhaly, Ibnu Hibban, Hakim dan lain-lain.


Hadits Ke-912

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-912

وَعَنْ فَاطِمَةَ بِنْتِ قَيْسٍ قَالَتْ: ( يَا رَسُولَ اَللَّهِ! إِنَّ زَوْجِي طَلَّقَنِي ثَلَاثًا, وَأَخَافُ أَنْ يُقْتَحَمَ عَلَيَّ, قَالَ: فَأَمَرَهَا, فَتَحَوَّلَتْ ) رَوَاهُ مُسْلِمٌ

Fathimah Binti Qais berkata: Aku berkata: Wahai Rasulullah, suamiku telah mentalakku dengan tiga talak, aku takut ada orang mendatangiku. Mak beliau menyuruhnya pindah dan ia kemudian pindah. Riwayat Muslim.


Hadits Ke-913

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-913

وَعَنْ عَمْرِو بْنِ الْعَاصِ قَالَ: ( لَا تُلْبِسُوا عَلَيْنَا سُنَّةَ نَبِيِّنَا, عِدَّةُ أُمِّ اَلْوَلَدِ إِذَا تُوُفِّيَ عَنْهَا سَيِّدُهَا أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اَلْحَاكِمُ, وَأَعَلَّهُ اَلدَّارَقُطْنِيُّ بِالِانْقِطَاعِ. وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( إِنَّمَا اَلْأَقْرَاءُ; اَلْأَطْهَارُ ) أَخْرَجَهُ مَالِكٌ فِي قِصَّةٍ بِسَنَدٍ صَحِيحٍ

Amar Ibnul al-'Ash Radliyallaahu 'anhu berkata: Janganlah engkau campur-baurkan sunnah Nabi pada kita. Masa iddah Ummul Walad (budak perempuan yang memperoleh anak dari majikannya) jika ditinggal mati suaminya ialah empat bulan sepuluh hari. Riwayat Ahmad, Abu Dawud, dan Ibnu Majah. Hadits shahih menurut Hakim dan Daruquthni menilainya munqothi'. 'Aisyah Radliyallaahu 'anhu berkata: (Arti) quru' itu tidak lain adalah suci. Riwayat Malik dalam suatu kisah dengan sanad shahih.


Hadits Ke-914

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-914

وَعَنِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( طَلَاقُ اَلْأَمَةِ تَطْلِيقَتَانِ, وَعِدَّتُهَا حَيْضَتَانِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَأَخْرَجَهُ مَرْفُوعًا وَضَعَّفَهُ

وَأَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ, وَابْنُ مَاجَهْ: مِنْ حَدِيثِ عَائِشَةَ, وَصَحَّحَهُ اَلْحَاكِمُ, وَخَالَفُوهُ, فَاتَّفَقُوا عَلَى ضَعْفِهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Talak budak perempuan ialah dua kali dan masa iddahnya dua kali haid. Riwayat Daruquthni dengan marfu' dan iapun menilainya dha'if.

Abu Dawud, Tirmidzi, dan Ibnu Majah juga meriwayatkan dari hadits 'Aisyah Radliyallaahu 'anhu dan dinilainya shahih oleh Hakim. Namun para ahli hadits menentangnya dan mereka sepakat bahwa ia hadits dha'if.


Hadits Ke-915

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-915

وَعَنْ رُوَيْفِعِ بْنِ ثَابِتٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَا يَحِلُّ لِامْرِئٍ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ اَلْآخِرِ أَنْ يَسْقِيَ مَاءَهُ زَرْعَ غَيْرِهِ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَحَسَّنَهُ اَلْبَزَّارُ. وَعَنْ عُمَرَ رضي الله عنه - ( فِي اِمْرَأَةِ اَلْمَفْقُودِ- تَرَبَّصُ أَرْبَعَ سِنِينَ, ثُمَّ تَعْتَدُّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ) أَخْرَجَهُ مَالِكٌ, وَالشَّافِعِيُّ

Dari Ruwaifi' Ibnu Tsabit Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal bagi seseorang yang beriman kepada Allah dan hari akhir menyiramkan airnya pada tanaman orang lain." Riwayat Abu Dawud dan Tirmidzi. Hadits shahih menurut Ibnu Hibban dan hasan menurut al-Bazzar. Dari Umar Radliyallaahu 'anhu tentang seorang istri yang ditinggal suaminya tanpa berita: Ia menunggu empat tahun dan menghitung iddahnya empat bulan sepuluh hari. Riwayat Malik dan Syafi'i.


Hadits Ke-916

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-916

وَعَنْ اَلْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اِمْرَأَةُ اَلْمَفْقُودِ اِمْرَأَتُهُ حَتَّى يَأْتِيَهَا اَلْبَيَانُ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ بِإِسْنَادٍ ضَعِيفٍ

Dari al-Mughirah Ibnu Syu'bah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Istri yang ditinggal suaminya tanpa berita tetap menjadi istrinya (suami yang pergi itu) hingga datang kepadanya berita." Dikeluarkan Daruquthni dengan sanad lemah.


Hadits Ke-917

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-917

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَبِيتَنَّ رَجُلٌ عِنْدَ اِمْرَأَةٍ, إِلَّا أَنْ يَكُونَ نَاكِحًا, أَوْ ذَا مَحْرَمٍ ) أَخْرَجَهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Janganlah sekali-kai seorang laki-laki bermalam di rumah seorang perempuan kecuali ia kawin atau sebagai mahram." Riwayat Muslim.


Hadits Ke-918

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-918

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَا يَخْلُوَنَّ رَجُلٌ بِاِمْرَأَةٍ, إِلَّا مَعَ ذِي مَحْرَمٍ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Jangan sekali-kali seorang laki-laki menyepi bersama seorang perempuan kecuali bersama mahramnya." Riwayat Bukhari.


Hadits Ke-919

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-919

وَعَنْ أَبِي سَعِيدٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ فِي سَبَايَا أَوْطَاسٍ: ( لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ, وَلَا غَيْرُ ذَاتِ حَمْلٍ حَتَّى تَحِيضَ حَيْضَةً ) أَخْرَجَهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اَلْحَاكِمُ

وَلَهُ شَاهِدٌ: عَنْ اِبْنِ عَبَّاسٍ فِي اَلدَّارَقُطْنِيِّ

Dari Abu Said Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda tentang tawanan wanita Authas: "Tidak boleh bercampur dengan wanita yang hamil hingga ia melahirkan dan wanita yang tidak hamil hingga datang haidnya sekali." Riwayat Abu Dawud. Hadits shahih menurut Hakim.

Ada hadits saksi riwayat Daruquthni dari Ibnu Abbas Radliyallaahu 'anhu


Hadits Ke-920

KITAB NIKAH

 BAB XII : TENTANG IDDAH DAN IHDAD

HADITS KE-920

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلْوَلَدُ لِلْفِرَاشِ, وَلِلْعَاهِرِ اَلْحَجَرُ ) مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِهِ

وَمِنْ حَدِيثِ عَائِشَةَ فِي قِصَّة وَعَنْ اِبْنِ مَسْعُودٍ, عِنْدَ النَّسَائِيِّ وَعَنْ عُثْمَانَ عِنْدَ أَبِي دَاوُدَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Anak itu milik tempat tidur (suami) dan bagi yang berzina dirajam." Muttafaq Alaihi dari haditsnya.

Dan dari hadits 'Aisyah tentang suatu kisah dari Ibnu Mas'ud dalam riwayat Nasa'i dan dari Utsman pada riwayat Abu Dawud.


Hadits Ke-921

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-921

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تُحَرِّمُ اَلْمَصَّةُ وَالْمَصَّتَانِ. ) أَخْرَجَهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sekali dan dua kali isapan itu tidak mengharamkan." Riwayat Muslim.


Hadits Ke-922

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-922

وَعَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اُنْظُرْنَ مَنْ إِخْوَانُكُنَّ, فَإِنَّمَا اَلرَّضَاعَةُ مِنْ اَلْمَجَاعَةِ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "(Wahai kaum wanita) lihatlah saudara-saudaramu (sepenyusuan), sebab penyusuan itu hanyalah karena lapar." Muttafaq Alaihi.


Hadits Ke-923

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-923

وَعَنْهَا قَالَتْ: ( جَاءَتْ سَهْلَةُ بِنْتُ سُهَيْلٍ. فَقَالَتْ: يَا رَسُولَ اَللَّهِ! إِنَّ سَالِمًا مَوْلَى أَبِي حُذَيْفَةَ مَعَنَا فِي بَيْتِنَا, وَقَدْ بَلَغَ مَا يَبْلُغُ اَلرِّجَالُ. قَالَ: أَرْضِعِيهِ تَحْرُمِي عَلَيْهِ ) رَوَاهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu berkata: Sahlan Binti Suhail datang dan berkata: Wahai Rasulullah, sesungguhnya Salim, budak kecil yang telah dimerdekakan Abu Hudzaifah, tinggal bersama kami di rumah kami, padahal ia sudah dewasa. Beliau bersabda: "Susuilah dia agar engkau menjadi haram dengannya." Riwayat Muslim.


Hadits Ke-924

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-924

وَعَنْهَا: ( أَنْ أَفْلَحَ -أَخَا أَبِي الْقُعَيْسِ- جَاءَ يَسْتَأْذِنُ عَلَيْهَا بَعْدَ اَلْحِجَابِ. قَالَتْ: فَأَبَيْتُ أَنْ آذَنَ لَهُ, فَلَمَّا جَاءَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَخْبَرْتُهُ بِاَلَّذِي صَنَعْتُ, فَأَمَرَنِي أَنْ آذَنَ لَهُ عَلَيَّ. وَقَالَ: إِنَّهُ عَمُّكِ ) مُتَّفَقٌ عَلَيْهِ

Dari 'Aisyah Radliyallaahu 'anhu bahwa suatu ketika Aflah -saudara Abu Qu'ais- datang meminta izin untuk bertemu dengannya setelah ada perintah hijab. 'Aisyah berkata: Aku tidak mengizinkannya. Ketika Rasulullah Shallallaahu 'alaihi wa Sallam datang aku beritahukan apa yang telah aku lakukan. Lalu beliau menyuruhku untuk mengizinkannya seraya bersabda: "Sesungguhnya dia itu pamanmu (sepenyusuan)." Muttafaq Alaihi.


Hadits Ke-925

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-925

وَعَنْهَا قَالَتْ: ( كَانَ فِيمَا أُنْزِلُ فِي اَلْقُرْآنِ: عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ, ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ, فَتُوُفِّيَ رَسُولُ اَللَّهِ صلى الله عليه وسلم وَهِيَ فِيمَا يُقْرَأُ مِنَ اَلْقُرْآنِ ) رَوَاهُ مُسْلِمٌ

Aisyah Radliyallaahu 'anhu berkata: Yang diharamkan al-Qur'an ialah sepuluh penyusuan yang dikenal, kemudian di hapus dengan lima penyusuan tertentu dan Rasulullah Shallallaahu 'alaihi wa Sallam wafat ketika keadaan masih tetap sebagaimana ayat al-Qur'an yang dibaca. Riwayat Muslim.


Hadits Ke-926

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-926

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أُرِيدُ عَلَى اِبْنَةِ حَمْزَةَ. فَقَالَ: إِنَّهَا لَا تَحِلُّ لِي; إِنَّهَا اِبْنَةُ أَخِي مِنْ اَلرَّضَاعَةِ ) وَيَحْرُمُ مِنْ اَلرَّضَاعَةِ مَا يَحْرُمُ مِنْ اَلنَّسَبِ مُتَّفَقٌ عَلَيْه

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa dia mengizinkan agar Nabi Shallallaahu 'alaihi wa Sallam menikahi puteri Hamzah. Beliau bersabda: "Dia itu tidak halal untukku. Dia adalah puteri saudaraku sepenyusuan dan apa yang diharamkan karena nasab (keturunan) juga diharamkan karena penyusuan." Muttafaq Alaihi.


Hadits Ke-927

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-927

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يُحَرِّمُ مِنْ اَلرَّضَاعَةِ إِلَّا مَا فَتَقَ اَلْأَمْعَاءَ, وَكَانَ قَبْلَ اَلْفِطَامِ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَصَحَّحَهُ هُوَ وَالْحَاكِمُ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak haram karena penyusuan kecuali yang membekas di perut, yaitu sebelum anak disapih." Riwayat Tirmidzi. Hadits shahih menurutnya dan Hakim.


Hadits Ke-928

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-928

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( لَا رَضَاعَ إِلَّا فِي اَلْحَوْلَيْنِ ) رَوَاهُ اَلدَّارَقُطْنِيُّ وَابْنُ عَدِيٍّ مَرْفُوعًا وَمَوْقُوفًا, وَرَجَّحَا اَلْمَوْقُوفَ

Ibnu Abbas Radliyallaahu 'anhu berkata: Tidak ada penyusuan kecuali dalam dua tahun. Hadits marfu' dan mauquf riwayat Daruquthni dan Ibnu 'Adiy. Namun mereka lebih menilainya mauquf.


Hadits Ke-929

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-929

وَعَنِ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا رَضَاعَ إِلَّا مَا أَنْشَزَ اَلْعَظْمَ, وَأَنْبَتَ اَللَّحْمَ ) رَوَاهُ أَبُو دَاوُدَ

Dari Ibnu Mas'udr.a bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada penyusuan kecuali yang menguatkan tulang dan menumbuhkan daging." Riwayat Abu Dawud.


Hadits Ke-930

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-930

وَعَنْ عُقْبَةَ بْنِ اَلْحَارِثِ; ( أَنَّهُ تَزَوَّجَ أُمَّ يَحْيَى بِنْتَ أَبِي إِهَابٍ, فَجَاءَتْ اِمْرَأَةٌ فَقَالَتْ: قَدْ أَرْضَعْتُكُمَا, فَسَأَلَ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ: كَيْفَ وَقَدْ قِيلَ? فَفَارَقَهَا عُقْبَةُ وَنَكَحَتْ زَوْجًا غَيْرَهُ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Uqbah Ibnu al-Harits bahwa ia telah menikah dengan Ummu Yahya Binti Abu Ihab, lalu datanglah seorang perempuan dan berkata: Aku telah menyusui engkau berdua. Kemudian ia bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Bagaimana lagi, sudah ada orang yang mengatakannya." Lalu Uqbah menceraikannya dan wanita itu kawin dengan laki-laki lainnya. Riwayat Bukhari.


Hadits Ke-931

KITAB NIKAH

 BAB XIII : TENTANG PENYUSUAN

HADITS KE-931

وَعَنْ زِيَادِ اَلسَّهْمِيِّ رضي الله عنه قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ تُسْتَرْضَعَ اَلْحَمْقَى ) أَخْرَجَهُ أَبُو دَاوُدَ وَهُوَ مُرْسَلٌ, وَلَيْسَتْ لِزِيَادٍ صُحْبَةٌ

Dari Ziyad al-Sahmy bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang menyusukan kepada perempuan-perempuan bodoh. Riwayat Abu Dawud. Hadits tersebut mursal sebab ziyad bukan termasuk sahabat.


Hadits Ke-932

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-932

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( دَخَلَتْ هِنْدُ بِنْتُ عُتْبَةَ -اِمْرَأَةُ أَبِي سُفْيَانَ- عَلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم . فَقَالَتْ: يَا رَسُولَ اَللَّهِ! إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ لَا يُعْطِينِي مِنْ اَلنَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ, إِلَّا مَا أَخَذْتُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ, فَهَلْ عَلَِيَّ فِي ذَلِكَ مِنْ جُنَاحٍ? فَقَالَ: خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ, وَيَكْفِي بَنِيكِ ) مُتَّفَقٌ عَلَيْهِ

Dari ‘Aisyah RA, ia berkata, “Hindun Binti ‘Utbah, isteri Abu Sufyan menemui Rasulullah SAW seraya berkata, ‘Wahai Rasulullah, sesungguhnya Abu Sufyan seorang laki-laki yang pelit (kikir), tidak memberikan nafkah kepadaku dengan nafkah yang mencukupi untukku dan anakku kecuali dari apa yang aku ambil dari hartanya tanpa sepengetahuannya. Apakah aku berdosa karena hal itu.?’ Rasulullah SAW menjawab, ‘Ambillah dari hartanya dengan cara ‘ma’ruf’ apa yang cukup buatmu dan anakmu.’” (Muttafaqun ‘alaih)

KOSA KATA

Makna Ma’ruf : Tradisi dan adat, yakni sesuai dengan kondisi manusia dan tradisi yang berlaku di antara sesama mereka yang berbeda-beda dari sisi waktu, tempat, kemudahan dan kesulitan.

INTISARI HADITS

Dari hadits di atas, para ulama menyerap banyak sekali hukum, di antaranya:

1. Wajibnya memberi nafkah (uang belanja) kepada isteri dan anak-anak. Nafkah ini diemban secara khusus atas seorang ayah (suami) dan tidak dapat dibebankan kepada sang ibu (isteri) atau kerabat dekat.

2. Ukuran nafkah itu disesuaikan dengan kondisi keuangan sang suami dan orang yang menafkahi, dilihat dari aspek kekayaan, kefakiran dan kemudahan rizkinya.

3. Nafkah itu hendaknya berlaku secara ma’ruf. Artinya sesuai dengan adat dan tradisi yang berlaku dan ini tentunya berbeda-beda dari sisi waktu, tempat dan kondisi manusia.

4. Siapa yang sudah diwajibkan atasnya untuk memberi nafkah, namun tidak memberi nafkah kecuali dengan sangat bakhil, maka boleh diambil dari hartanya walalu pun tanpa sepengetahuannya sebab ia merupakan nafkah yang wajib atasnya.

5. Sebagai pihak yang bertanggung jawab atas hajat orang banyak (sebagai penguasa), maka penentuan ukuran besarnya nafkah itu ditentukan menurut pendapatnya sebab ia lah orang yang diberi amanah dan memiliki kekuasaan (berwenang) atas hal itu.

6. Para ulama berbeda pendapat mengenai: apakah perintah Nabi SAW kepada Hindun untuk mengambil harta suaminya itu dinilai sebagai suatu putusan hukum sehingga kondisi ini adalah dalam rangka putusan hukum berdasarkan kejadian yang dominan, ataukah ia dinilai sebagai fatwa? Para ulama mengatakan, kisah Hindun ini mengandung dua kondisi antara keduanya; ia sebagai fatwa sekali gus juga putusan hukum. Tetapi kondisinya sebagai fatwa lebih dekat (tepat) sebab beliau SAW tidak menuntutnya (Hindun) untuk menghadirkan alat bukti atau memintanya agar bersumpah padahal Abu Sufyan sendiri masih ada di tempat alias tidak sedang ke luar kota. Sedangkan bila memang ia sebagai putusan hukum, maka semestinya dihadiri oleh kedua orang yang bersengketa tetapi dalam hadits itu, tidak terjadi (alias yang hadir hanya Hindun, isteri Abu Sufyan)

8. Pengaduan seperti itu dan semisalnya bukanlah merupakan benuk ghibah (gunjingan) yang diharamkan sebab Hindun mengadukan perkaranya kepada pihak yang berwenang (Rasulullah SAW), yang mampu berlaku adil terhadapnya serta dapat menghilangkan kezhaliman yang dialaminya.

9. Hadits tersebut mengandung makna umum, yaitu wajibnya memberi nafkah kepada anak-anak sekali pun mereka sudah besar (dewasa). Allah berfirman, “Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang ma’ruf.” (QS.al-Baqarah:233)

10. Hadits tersebut merupakan bukti bahwa orang yang mengalami kesulitan untuk mendapatkan pemenuhan sesuatu yang sudah menjadi haknya, maka ia boleh mengambilnya sekali pun dengan cara diam-diam. Hal ini diistilahkan para ulama dengan masalah Zhafar, yang merupakan masalah khilafiyyah (yang masih diperselisihkan). Dalam hal ini, Imam asy-Syafi’i dan Ahmad membolehkannya sementara Imam Abu Hanifah dan Malik melarangnya. Pendapat yang kuat (rajih) adalah harus dirinci dulu; Artinya, bila sebab adanya hak itu memang jelas dan terang, maka si punya hak boleh mengambilnya karena sudah tidak ada syubhat lagi, sedangkan bila sebabnya masih samar, maka tidak boleh agar ia tidak dituduh melanggar hak orang lain.

(SUMBER: Tawdhiih al-Ahkaam Syarh Bulugh al-Maraam karya Syaikh ‘Abdullah bin ‘Abdurrahman al-Bassam, Jld.V, hal.131-132)


Hadits Ke-933

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-933

وَعَنْ طَارِقِ الْمُحَارِبِيِّ قَالَ: ( قَدِمْنَا اَلْمَدِينَةَ, فَإِذَا رَسُولُ اَللَّهِ صلى الله عليه وسلم قَائِمٌ يَخْطُبُ وَيَقُولُ: يَدُ اَلْمُعْطِي اَلْعُلْيَا, وَابْدَأْ بِمَنْ تَعُولُ: أُمَّكَ وَأَبَاكَ, وَأُخْتَكَ وَأَخَاكَ, ثُمَّ أَدْنَاكَ أَدْنَاكَ ) رَوَاهُ النَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَاَلدَّارَقُطْنِيُّ

Thariq al-Muharib Radliyallaahu 'anhu berkata Ketika kami datang ke Madinah Rasulullah Shallallaahu 'alaihi wa Sallam berdiri di atas mimbar berkhutbah di hadapan orang-orang. Beliau bersabda: "Tangan pemberi adalah yang paling tinggi dan mulailah dari orang yang menjadi tanggunganmu: ibumu dan ayahmu, saudara perempuan dan laki-laki, lalu orang yang dekat denganmu dan yang lebih dekat denganmu." Riwayat Nasa'i. Hadits shahih menurut Ibnu Hibban dan Daruquthni.


Hadits Ke-934

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-934

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لِلْمَمْلُوكِ طَعَامُهُ وَكِسْوَتُهُ, وَلَا يُكَلَّفُ مِنْ اَلْعَمَلِ إِلَّا مَا يُطِيقُ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hamba yang dimiliki wajib diberi makan dan pakaian, dan tidak dibebani pekerjaan kecuali yang ia mampu." Riwayat Muslim.


Hadits Ke-935

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-935

وَعَنْ حَكِيمِ بْنِ مُعَاوِيَةَ اَلْقُشَيْرِيِّ, عَنْ أَبِيهِ قَالَ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ! مَا حَقُّ زَوْجَةِ أَحَدِنَا عَلَيْهِ? قَالَ: أَنْ تُطْعِمَهَا إِذَا طَعِمْتَ, وَتَكْسُوَهَا إِذَا اِكْتَسَيْتَ, وَلَا تَضْرِبِ اَلْوَجْهَ, وَلَا تُقَبِّحْ ) اَلْحَدِيثُ وتَقَدَّمَ فِي عِشْرَةِ اَلنِّسَاءِ.

Hakim Ibnu Muawiyah al-Qusyairy, dari ayahnya, berkata: Aku bertanya: Wahai Rasulullah, apakah hak istri salah seorang di antara kami? Beliau menjawab: "Engkau memberinya makan jika engkau makan dan engkau memberinya pakaian jika engkau berpakaian." Hadits yang telah tercantum dalam Bab bergaul dengan istri.


Hadits Ke-936

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-936

وَعَنْ جَابِر بْنِ عَبْدِ اَللَّهِ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم -فِي حَدِيثِ اَلْحَجِّ بِطُولِهِ- قَالَ فِي ذِكْرِ اَلنِّسَاءِ:( وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ) أَخْرَجَهُ مُسْلِمٌ

Dari Jabir Radliyallaahu 'anhu dari Nabi Shallallaahu 'alaihi wa Sallam -dalam sebuah hadits tentang haji yang panjang- beliau bersabda tentang istri: "Engkau wajib memberi mereka rizqi dan pakaian yang baik." Riwayat Muslim.


Hadits Ke-937

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-937

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرٍو رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ ) رَوَاهُ النَّسَائِيُّ. وَهُوَ عِنْدَ مُسْلِمٍ بِلَفْظِ: أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Cukup berdosa orang yang membiarkan orang yang wajib diberi makan." Riwayat Nasa'i. Dalam lafadz riwayat Muslim: "Ia menahan memberi makan terhadap orang yang ia miliki."


Hadits Ke-938

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-938

وَعَنْ جَابِرٍ -يَرْفَعُهُ, فِي اَلْحَامِلِ اَلْمُتَوَفَّى عَنْهَا- قَالَ: ( لَا نَفَقَةَ لَهَا ) أَخْرَجَهُ اَلْبَيْهَقِيُّ, وَرِجَالُهُ ثِقَاتٌ, لَكِنْ قَالَ: اَلْمَحْفُوظُ وَقْفُهُ

وَثَبَتَ نَفْيُ اَلنَّفَقَةِ فِي حَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ كَمَا تَقَدَّمَ رَوَاهُ مُسْلِمٌ

Dari Jabir -hadits marfu'- tentang wanita hamil yang ditinggal mati suaminya, ia berkata: Tidak ada nafkah baginya. Riwayat Baihaqi dan para perawinya dapat dipercaya, tapi ia mengatakan bahwa yang terpelihara hadits itu mauquf.

Tidak ada kewajiban memberi nafkah ini juga terdapat dalam hadits Fathimah Binti Qais riwayat Muslim, seperti yang telah lewat.


Hadits Ke-939

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-939

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْيَدِ اَلْعُلْيَا خَيْرٌ مِنْ اَلْيَدِ اَلسُّفْلَى, وَيَبْدَأُ أَحَدُكُمْ بِمَنْ يَعُولُ. تَقُولُ اَلْمَرْأَةُ: أَطْعِمْنِي, أَوْ طَلِّقْنِي. ) رَوَاهُ اَلدَّارَقُطْنِيُّ, وَإِسْنَادُهُ حَسَنٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tangan yang di atas lebih baik dari tangan yang di bawah, hendaklah seseorang di antara kamu mulai (memberi nafkah) kepada orang yang menjadi tanggungannya. PAra istri akan berkata: "Berikan aku makan atau ceraikan aku." Riwayat Daruquthni dan sanadnya hasan.


Hadits Ke-940

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-940

وَعَنْ سَعِيدِ بْنِ اَلْمُسَيَّبِ -فِي اَلرَّجُلِ لَا يَجِدُ مَا يُنْفِقُ عَلَى أَهْلِهِ- قَالَ: ( يُفَرَّقُ بَيْنَهُمَا ) أَخْرَجَهُ سَعِيدُ بْنُ مَنْصُورٍ: عَنْ سُفْيَانَ, عَنْ أَبِي اَلزِّنَادِ, عَنْهُ. قَالَ: ( فَقُلْتُ لِسَعِيدِ بْنِ اَلْمُسَيَّبِ: سُنَّةٌ? فَقَالَ: سُنَّةٌ ) وَهَذَا مُرْسَلٌ قَوِيَ. - وَعَنْ عُمَرَ رضي الله عنه ( أَنَّهُ كَتَبَ إِلَى أُمَرَاءِ اَلْأَجْنَادِ فِي رِجَالٍ غَابُوا عَنْ نِسَائِهِمْ: أَنْ يَأْخُذُوهُمْ بِأَنَّ يُنْفِقُوا أَوْ يُطَلِّقُوا, فَإِنْ طَلَّقُوا بَعَثُوا بِنَفَقَةِ مَا حَبَسُوا ) أَخْرَجَهُ اَلشَّافِعِيُّ ثُمَّ اَلْبَيْهَقِيّ بِإِسْنَادِ حَسَنٌ

Dari Said Ibnu al-Musayyab tentang orang yang tidak mampu memberi nafkah istrinya, ia berkata: Mereka diceraikan. Riwayat Said Ibnu Manshur dari Sufyan dari Abu al-Zanad, ia berkata: Aku bertanya kepada Said Ibnu al-Musayyab, apakah itu sunnah? Dia berkata: Ya, sunnah. Hadits ini mursal yang kuat. Dari Umar Radliyallaahu 'anhu bahwa ia menulis surat kepada komandan militer tentang orang-orang yang meninggalkan istri mereka: yaitu agar mereka menuntut dari para suami agar memberi nafkah atau menceraikan. Apabila mereka menceraikan, hendaklah mereka memberi nafkah selama mereka dahulu tidak ada. Dikeluarkan oleh Syafi'i kemudian Baihaqi dengan sanad hasan.


Hadits Ke-941

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-941

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اَللَّهِ! عِنْدِي دِينَارٌ? قَالَ: أَنْفِقْهُ عَلَى نَفْسِكَ قَالَ: عِنْدِي آخَرُ? قَالَ: أَنْفِقْهُ عَلَى وَلَدِكَ قَالَ: عِنْدِي آخَرُ? قَالَ: أَنْفِقْهُ عَلَى أَهْلِكَ قَالَ: عِنْدِي آخَرُ, قَالَ: أَنْفِقُهُ عَلَى خَادِمِكَ قَالَ عِنْدِي آخَرُ, قَالَ: أَنْتَ أَعْلَمَ ) أَخْرَجَهُ اَلشَّافِعِيُّ وَاللَّفْظُ لَهُ, وَأَبُو دَاوُدَ, وَأَخْرَجَهُ النَّسَائِيُّ وَالْحَاكِمُ بِتَقْدِيمِ اَلزَّوْجَةِ عَلَى اَلْوَلَدِ

Abu Hurairah Radliyallaahu 'anhu berkata: Ada seseorang datang kepada Nabi Shallallaahu 'alaihi wa Sallam dan berkata: Wahai Rasulullah, aku mempunyai satu dinar?. Beliau bersabda: "Nafkahilah dirimu sendiri." Ia berkata: Aku mempunyai satu dinar lagi. Beliau bersabda: "Nafkahi anakmu." Ia berkata: Aku mempunyai satu dinar lagi. Beliau bersabda: "Nafkahi istrimu." Ia berkata: Aku mempunyai satu dinar lagi. Beliau bersabda: "Nafkahi pembantumu." Ia berkata lagi: Aku mempunyai satu dinar lagi. Beliau bersabda: "Engkau lebih tahu (siapa yang harus diberi nafkah)." Riwayat Syafi'i dan Abu Dawud dengan lafadz menurut Abu Dawud. Nasa'i dan Hakim juga meriwayatkan dengan mendahulukan istri daripada anak.


Hadits Ke-942

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-942

وَعَنْ بَهْزِ بْنِ حَكِيمٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ! مَنْ أَبَرُّ? قَالَ: أُمَّكَ قُلْتُ: ثُمَّ مِنْ? قَالَ: أُمَّكَ قُلْتُ: ثُمَّ مِنْ ? قَالَ: أُمَّكَ قُلْتُ: ثُمَّ مِنْ? قَالَ: أَبَاكَ, ثُمَّ اَلْأَقْرَبَ فَالْأَقْرَبَ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ وَحُسَّنَهُ

Bahaz Ibnu Hakim, dari ayahnya, dari kakeknya Radliyallaahu 'anhu berkata: Aku bertanya: Wahai Rasulullah, kepada siapa aku berbuat kebaikan?. Beliau bersabda: "Ibumu." Aku bertanya lagi: Kemudian siapa?. Beliau bersabda: "Ibumu." Aku bertanya lagi: Kemudian siapa?. Beliau bersabda: "Ibumu." Aku bertanya lagi: Kemudian siapa?. Beliau bersabda: "Ayahmu, lalu yang lebih dekat, kemudian yang lebih dekat." Riwayat Abu Dawud dan Tirmidzi. Hadits hasan menurut Tirmidzi.


Hadits Ke-943

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-943

عَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اِمْرَأَةً قَالَتْ: ( يَا رَسُولَ اَللَّهِ! إِنَّ اِبْنِي هَذَا كَانَ بَطْنِي لَهُ وِعَاءً, وَثَدْيِي لَهُ سِقَاءً, وَحِجْرِي لَهُ حِوَاءً, وَإِنَّ أَبَاهُ طَلَّقَنِي, وَأَرَادَ أَنْ يَنْتَزِعَهُ مِنِّي فَقَالَ لَهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْتِ أَحَقُّ بِهِ, مَا لَمْ تَنْكِحِي ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abdullah Ibnu Amar bahwa ada seorang perempuan berkata: Wahai Rasulullah, sesungguhnya anakku ini perutkulah yang mengandungnya, susuku yang memberinya minum, dan pangkuanku yang melindunginya. Namun ayahnya yang menceraikanku ingin merebutnya dariku. Maka Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadanya: "Engkau lebih berhak terhadapnya selama engkau belum nikah." Riwayat Ahmad dan Abu Dawud. Hadits shahih menurut Hakim.


Hadits Ke-944

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-944

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ اِمْرَأَةً قَالَتْ: ( يَا رَسُولَ اَللَّهِ! إِنَّ زَوْجِي يُرِيدُ أَنْ يَذْهَبَ بِابْنِي, وَقَدْ نَفَعَنِي, وَسَقَانِي مِنْ بِئْرِ أَبِي عِنَبَةَ فَجَاءَ زَوْجُهَا, فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم يَا غُلَامُ! هَذَا أَبُوكَ وَهَذِهِ أُمُّكَ, فَخُذْ بِيَدِ أَيُّهُمَا شِئْتَ فَأَخَذَ بِيَدِ أُمِّهِ, فَانْطَلَقَتْ بِهِ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa seorang perempuan berkata: Wahai Rasulullah, suamiku ingin pergi membawa anakku, padahal ia berguna untukku dan mengambilkan air dari sumur Abu 'Inabah untukku. Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Wahai anak laki, ini ayahmu dan ini ibumu, peganglah tangan siapa dari yang engkau kehendaki." Lalu ia memegang tangan ibunya dan ia membawanya pergi. Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi.


Hadits Ke-945

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-945

وَعَنْ رَافِعِ بْنِ سِنَانٍ; ( أَنَّهُ أَسْلَمَ, وَأَبَتِ اِمْرَأَتُهُ أَنْ تُسْلِمَ فَأَقْعَدَ اَلنَّبِيَّ صلى الله عليه وسلم اَلْأُمَّ نَاحِيَةً, وَالْأَبَ نَاحِيَةً, وَأَقْعَدَ اَلصَّبِيَّ بَيْنَهُمَا فَمَالَ إِلَى أُمِّهِ, فَقَالَ: اَللَّهُمَّ اِهْدِهِ فَمَالَ إِلَى أَبِيهِ, فَأَخَذَهُ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَالْحَاكِمُ

Dari Rafi' Ibnu Sinan Radliyallaahu 'anhu bahwa ia masuk Islam namun istrinya menolak untuk masuk Islam. Maka Nabi Shallallaahu 'alaihi wa Sallam mendudukkan sang ibu di sebuah sudut, sang ayah di sudut lain, dan sang anak beliau dudukkan di antara keduanya. Lalu anak itu cenderung mengikuti ibunya. Maka beliau berdoa: "Ya Allah, berilah ia hidayah." Kemudian ia cenderung mengikuti ayahnya, lalu ia mengambilnya. Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-946

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-946

وَعَنْ اَلْبَرَاءِ بْنِ عَازِبِ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَضَى فِي اِبْنَةِ حَمْزَةَ لِخَالَتِهَا, وَقَالَ: اَلْخَالَةُ بِمَنْزِلَةِ اَلْأُمِّ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari al-Barra' Ibnu 'Azb bahwa Nabi Shallallaahu 'alaihi wa Sallam telah memutuskan puteri Hamzah agar dipelihara saudara perempuan ibunya. Beliau bersabda: "Saudara perempuan ibu (bibi) kedudukannya sama dengan ibu." Riwayat Bukhari.


Hadits Ke-947

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-947

وَأَخْرَجَهُ أَحْمَدُ: مِنْ حَدِيثِ عَلَيٍّ فَقَالَ: ( وَالْجَارِيَةُ عِنْدَ خَالَتِهَا, فَإِنَّ اَلْخَالَةَ وَالِدَةٌ )

Ahmad juga meriwayatkan dari hadits Ali r.a, beliau bersabda: "Anak perempuan itu dipelihara oleh saudara perempuan ibunya karena sesungguhnya ia adalah ibunya."


Hadits Ke-948

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-948

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا أَتَى أَحَدَكُمْ خَادِمُهُ بِطَعَامِهِ, فَإِنْ لَمْ يُجْلِسْهُ مَعَهُ, فَلْيُنَاوِلْهُ لُقْمَةً أَوْ لُقْمَتَيْنِ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila pelayan salah seorang di antara kamu datang membawa makanannya, maka jika tidak diajak duduk bersamanya, hendaknya diambilkan sesuap atau dua suap untuknya." Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-949

KITAB NIKAH

 BAB XIV : TENTANG NAFAQAH

HADITS KE-949

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( عُذِّبَتْ اِمْرَأَةٌ فِي هِرَّةٍ سَجَنَتْهَا حَتَّى مَاتَتْ, فَدَخَلْتِ اَلنَّارَ فِيهَا, لَا هِيَ أَطْعَمَتْهَا وَسَقَتْهَا إِذْ هِيَ حَبَسَتْهَا, وَلَا هِيَ تَرَكَتْهَا, تَأْكُلُ مِنْ خَشَاشِ اَلْأَرْضِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Seorang perempuan disiksa karena seekor kucing yang ia kurung hingga ia mati, lalu ia masuk neraka. Ia tidak memberinya makan dan minum padahal ia mengurungnya. Ia tidak melepaskannya agar makan binatang serangga di tanah." Muttafaq Alaihi.


Hadits Ke-950

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-950

عَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَحِلُّ دَمُ اِمْرِئٍ مُسْلِمٍ; يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ, وَأَنِّي رَسُولُ اَللَّهِ, إِلَّا بِإِحْدَى ثَلَاثٍ: اَلثَّيِّبُ اَلزَّانِي, وَالنَّفْسُ بِالنَّفْسِ, وَالتَّارِكُ لِدِينِهِ; اَلْمُفَارِقُ لِلْجَمَاعَةِ ) مُتَّفَقٌ عَلَيْه

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal darah seorang muslim yang bersaksi bahwa tiada Tuhan selain Allah dan bahwa aku adalah Utusan Allah, kecuali salah satu dari tiga orang: janda yang berzina, pembunuh orang dan orang yang meninggalkan agamanya berpisah dari jama'ah." Muttafaq Alaihi.


Hadits Ke-951

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-951

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا, عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَحِلُّ قَتْلُ مُسْلِمٍ إِلَّا فِي إِحْدَى ثَلَاثِ خِصَالٍ: زَانٍ مُحْصَنٌ فَيُرْجَمُ, وَرَجُلٌ يَقْتُلُ مُسْلِمًا مُتَعَمِّدًا فَيُقْتَلُ, وَرَجُلٌ يَخْرُجُ مِنْ اَلْإِسْلَامِ فَيُحَارِبُ اَللَّهَ وَرَسُولَهُ, فَيُقْتَلُ, أَوْ يُصْلَبُ, أَوْ يُنْفَى مِنْ اَلْأَرْضِ . ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal membunuh seorang muslim kecuali salah satu dari tiga hal: Orang yang telah kawin yang berzina, ia dirajam; orang yang membunuh orang Islam dengan sengaja, ia dibunuh; dan orang yang keluar dari agama Islam lalu memerangi Allah dan Rasul-Nya, ia dibunuh atau disalib atau dibuang jauh dari negerinya." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-952

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-952

وَعَنْ عَبْدِ اَللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَوَّلُ مَا يُقْضَى بَيْنَ اَلنَّاسِ يَوْمَ اَلْقِيَامَةِ فِي اَلدِّمَاءِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abdullah Ibnu Mas'ud bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Masalah pertama yang akan diputuskan antara manusia pada hari kiamat ialah masalah darah." Muttafaq Alaihi.


Hadits Ke-953

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-953

وَعَنْ سَمُرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ, وَمَنْ جَدَعَ عَبْدَهُ جَدَعْنَاهُ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ, وَهُوَ مِنْ رِوَايَةِ اَلْحَسَنِ اَلْبَصْرِيِّ عَنْ سَمُرَةَ, وَقَدْ اُخْتُلِفَ فِي سَمَاعِهِ مِنْهُ وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ, وَالنَّسَائِيِّ: ( وَمَنْ خَصَى عَبْدُهُ خَصَيْنَاهُ ) وَصَحَّحَ اَلْحَاكِمُ هَذِهِ اَلزِّيَادَةَ

Dari Samurah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membunuh hambanya kami akan membunuhnya dan barangsiapa memotong hidung hambanya kami akan memotong hidungnya." Riwayat Ahmad dan Imam Empat. Hadits hasan menurut Tirmidzi. Ia berasal dari riwayat Hasan Bashri dari Samurah, namun masih dipertentangkan Hasan Bashri mendengarnya dari Samurah. Dalam riwayat Abu Dawud dan Nasa'i ada tambahan: "Dan barangsiapa mengebiri hambanya kami akan mengebirinya." Hakim menilai shahih dalam tambahan hadits ini.


Hadits Ke-954

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-954

وَعَنْ عُمَرَ بْنِ اَلْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَا يُقَادُ اَلْوَالِدُ بِالْوَلَدِ ) رَوَاهُ أَحْمَدُ, وَاَلتِّرْمِذِيُّ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اِبْنُ اَلْجَارُودِ وَالْبَيْهَقِيُّ, وَقَالَ اَلتِّرْمِذِيُّ: إِنَّهُ مُضْطَرِبٌ

Umar Ibnu al-Khaththab Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang ayah tidak dituntut karena membunuh anaknya." Riwayat Ahmad, Tirmidzi, dan Ibnu Majah. Hadits shahih menurut Ibnu al-Jarud dan Baihaqi. Tirmidzi mengatakan bahwa hadits itu mudlthorib.


Hadits Ke-955

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-955

وَعَنْ أَبِي جُحَيْفَةَ قَالَ: ( قُلْتُ لَعَلِيٍّ رَضِيَ اَللَّهُ عَنْهُمَا: هَلْ عِنْدَكُمْ شَيْءٌ مِنْ اَلْوَحْيِ غَيْرَ اَلْقُرْآنِ? قَالَ: لَا وَاَلَّذِي فَلَقَ اَلْحَبَّةَ وَبَرَأَ اَلنِّسْمَةَ, إِلَّا فَهْمٌ يُعْطِيهِ اَللَّهُ رَجُلًا فِي اَلْقُرْآنِ, وَمَا فِي هَذِهِ اَلصَّحِيفَةِ قُلْتُ: وَمَا فِي هَذِهِ اَلصَّحِيفَةِ? قَالَ: اَلْعَقْلُ, وَفِكَاكُ اَلْأَسِيرِ, وَلَا يُقْتَلُ مُسْـلِمٌ بِكَافِرٍ ) رَوَاهُ اَلْبُخَارِيُّ

Abu Juhaifah berkata: Aku bertanya kepada Ali: Adakah padamu sesuatu dari wahyu selain al-Qur'an?. Ia menjawab: Tidak. Demi (Tuhan yang menumbuhkan biji dan menciptakan makhluk, kecuali pemahaman yang dianugerahkan Allah kepada seseorang dalam memahami al-Qur'an dan apa yang terdapat dalam lembaran ini. Aku bertanya: Apa yang terdapat dalam lembaran ini? Ia berkata: Denda bunuh, membebaskan tawanan, dan orang muslim tidak boleh dibunuh karena membunuh orang kafir. Riwayat Bukhari.


Hadits Ke-956

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-956

وَأَخْرَجَهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ: مِنْ وَجْهٍ آخَرَ عَنْ عَلِيٍّ وَقَالَ فِيهِ: ( اَلْمُؤْمِنُونَ تَتَكَافَأُ دِمَاؤُهُمْ, وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ, وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ, وَلَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ, وَلَا ذُو عَهْدٍ فِي عَهْدِهِ ) وَصَحَّحَهُ اَلْحَاكِمُ

Ahmad, Abu Dawud, dan Nasa'i meriwayatkan dari jalan lain bahwa Ali Radliyallaahu 'anhu berkata: Orang mukmin itu sama hak darahnya; orang yang (terpandang) rendah di antara mereka boleh melakukan sesuatu atas tanggungan mereka; mereka bagaikan satu tangan melawan orang lain; orang mukmin tidak boleh dibunuh karena membunuh orang kafir demikian pula orang kafir yang masih terikat dengan perjanjiannya (ia tidak boleh dibunuh karena membunuh orang kafir). Hadits shahih menurut Hakim.


Hadits Ke-957

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-957

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ جَارِيَةً وُجَدَ رَأْسُهَا قَدْ رُضَّ بَيْنَ حَجَرَيْنِ, فَسَأَلُوهَا: مَنْ صَنَعَ بِكِ هَذَا? فُلَانٌ فُلَانٌ حَتَّى ذَكَرُوا يَهُودِيًّا. فَأَوْمَأَتْ بِرَأْسِهَا, فَأُخِذَ اَلْيَهُودِيُّ, فَأَقَرَّ, فَأَمَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يُرَضَّ رَأْسُهُ بَيْنَ حَجَرَيْنِ. ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa ada seorang gadis ditemukan kepalanya sudah retak di antara dua batu besar, lalu mereka bertanya kepadanya: Siapakah yang berbuat ini padamu? Si Fulan? atau Si Fulan? Hingga mereka menyebut nama seorang Yahudi, gadis itu menganggukkan kepalanya. Lalu ditangkaplah orang Yahudi tersebut dan ia mengaku. Maka Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan untuk meretakkan kepalanya di antara dua batu besar itu. Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-958

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-958

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه ( أَنَّ غُلَامًا لِأُنَاسٍ فُقَرَاءَ قَطَعَ أُذُنَ غُلَامٍ لِأُنَاسٍ أَغْنِيَاءَ, فَأَتَوا اَلنَّبِيَّ صلى الله عليه وسلم فَلَمْ يَجْعَلْ لَهُمْ شَيْئًا ) رَوَاهُ أَحْمَدُ, وَالثَّلَاثَةُ, بِإِسْنَادٍ صَحِيحٍ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa ada seorang budak kecil milik sebuah keluarga fakir memotong telinga seorang budak kecil milik keluarga kaya. Lalu mereka menghadap Nabi Shallallaahu 'alaihi wa Sallam, namun beliau tidak memberikan tindakan apa-apa pada mereka. Riwayat Ahmad dan Imam Tiga dengan sanad shahih.


Hadits Ke-959

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-959

وَعَنْ عَمْرِوِ بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ; رضي الله عنه ( أَنَّ رَجُلًا طَعَنَ رَجُلًا بِقَرْنٍ فِي رُكْبَتِهِ, فَجَاءَ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: أَقِدْنِي. فَقَالَ: حَتَّى تَبْرَأَ ثُمَّ جَاءَ إِلَيْهِ فَقَالَ: أَقِدْنِي, فَأَقَادَهُ, ثُمَّ جَاءَ إِلَيْهِ فَقَالَ: يَا رَسُولَ اَللَّهِ! عَرِجْتُ, فَقَالَ: قَدْ نَهَيْتُكَ فَعَصَيْتَنِي, فَأَبْعَدَكَ اَللَّهُ, وَبَطَلَ عَرَجُكَ ثُمَّ نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يُقْتَصَّ مِنْ جُرْحٍ حَتَّى يَبْرَأَ صَاحِبُهُ ) رَوَاهُ أَحْمَدُ, وَاَلدَّارَقُطْنِيُّ, وَأُعِلَّ بِالْإِرْسَالِ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa ada seseorang menikam orang lain dengan tanduk di lututnya. Maka datanglah orang (yang luka) itu kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan berkata: Berikan tindakan balasan untukku. Beliau bersabda: "(Tunggu) hingga engkau sembuh." Kemudian ia datang lagi dan berkata: Berikan tindakan balasan untukku. Maka Rasulullah Shallallaahu 'alaihi wa Sallam memberikan tindakan balasan untuknya. Kemudian ia datang lagi dan berkata: Wahai Rasulullah, aku jadi pincang. Beliau menjawab: "Aku telah melarangmu, namun engkau tidak menurut padaku. Maka Allah memberikan kebinasaan padamu dan pincangmu tidak berguna lagi (untuk menuntutnya)". Kemudian Rasulullah Shallallaahu 'alaihi wa Sallam melarang karena suatu luka hingga ia sembuh. Riwayat Ahmad dan Daruquthni. Hadits mursal.


Hadits Ke-960

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-960

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( اِقْتَتَلَتِ اِمْرَأَتَانِ مِنْ هُذَيْلٍ, فَرَمَتْ إِحْدَاهُمَا اَلْأُخْرَى بِحَجَرٍ, فَقَتَلَتْهَا وَمَا فِي بَطْنِهَا, فَاخْتَصَمُوا إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فَقَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنَّ دِيَةَ جَنِينِهَا: غُرَّةٌ; عَبْدٌ أَوْ وَلِيدَةٌ, وَقَضَى بِدِيَةِ اَلْمَرْأَةِ عَلَى عَاقِلَتِهَا وَوَرَّثَهَا وَلَدَهَا وَمَنْ مَعَهُمْ فَقَالَ حَمَلُ بْنُ اَلنَّابِغَةِ اَلْهُذَلِيُّ: يَا رَسُولَ اَللَّهِ! كَيْفَ يَغْرَمُ مَنْ لَا شَرِبَ, وَلَا أَكَلَ, وَلَا نَطَقَ, وَلَا اِسْتَهَلَّ, فَمِثْلُ ذَلِكَ يُطَلُّ, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِنَّمَا هَذَا مِنْ إِخْوَانِ اَلْكُهَّانِ; مِنْ أَجْلِ سَجْعِهِ اَلَّذِي سَجَعَ. ) مُتَّفَقٌ عَلَيْهِ

Abu Hurairah berkata: Ada dua orang perempuan dari kabilah 'Udzail bertengkar. Salah seorang melempar yang lain dengan batu hingga ia dan anak dalam kandungannya mati. Lalu mereka mengajukan masalah itu kepada Rasulullah Shallallaahu 'alaihi wa Sallam Beliau memutuskan bahwa denda janin dalam perut dibayar dengan memerdekakan budak laki-laki atau perempuan dan denda perempuan yang dibunuh diberikan kepada 'ashobah (orang yang mendapatkan bagian siapa dalam pembagian warisan) yang diwariskan kepada anak-anak dan ahli waris mereka. Berkatalah Hamal Ibnu Nabighah al-Hudzaly; Wahai Rasulullah, bagaimana janin yang tidak makan dan tidak minum, tidak bicara dan tidak bersuara, dibayar dengan denda. Hal itu mestinya dibebaskan. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang ini adalah dari saudara tukang tenung." Kelihatan dari omongan yang ia ucapkan. Muttafaq Alaihi.


Hadits Ke-961

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-961

وَأَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ: مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ; أَنَّ عُمَرَ رضي الله عنه سَأَلَ مَنْ شَهِدَ قَضَاءَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي اَلْجَنِينِ? قَالَ: فَقَامَ حَمَلُ بْنُ اَلنَّابِغَةِ, فَقَالَ: كُنْتُ بَيْنَ اِمْرَأَتَيْنِ, فَضَرَبَتْ إِحْدَاهُمَا اَلْأُخْرَى فَذَكَرَهُ مُخْتَصَرًا. وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِمُ

Abu Dawud dan Nasa'i juga meriwayatkan hadits dari Ibnu Abbas bahwa Umar Radliyallaahu 'anhu bertanya kepada orang yang menyaksikan keputusan Rasulullah Shallallaahu 'alaihi wa Sallam dalam masalah pembunuhan janin tersebut. Perawi berkata: Berdirilah Hamal Ibnu Nabighah dan berkata: Aku di hadapan dua perempuan itu, salah seorang memukul yang lainnya -ia menceritakan dengan ringkas. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-962

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-962

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلرُّبَيِّعَ بِنْتَ اَلنَّضْرِ -عَمَّتَهُ- كَسَرَتْ ثَنِيَّةَ جَارِيَةٍ, فَطَلَبُوا إِلَيْهَا اَلْعَفْوَ, فَأَبَوْا, فَعَرَضُوا اَلْأَرْشَ, فَأَبَوْا, فَأَتَوْا رَسُولَ اَللَّهِ صلى الله عليه وسلم وَأَبَوْا إِلَّا اَلْقِصَاصَ, فَأَمَرَ رَسُولُ اَللَّهِ صلى الله عليه وسلم بِالْقِصَاصِ, فَقَالَ أَنَسُ بْنُ اَلنَّضْرِ: يَا رَسُولَ اَللَّهِ! أَتُكْسَرُ ثَنِيَّةُ اَلرُّبَيِّعِ? لَا, وَاَلَّذِي بَعَثَكَ بِالْحَقِّ, لَا تُكْسَرُ ثَنِيَّتُهَا, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَا أَنَسُ! كِتَابُ اَللَّهِ: اَلْقِصَاصُ فَرَضِيَ اَلْقَوْمُ, فَعَفَوْا, فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم : إِنَّ مِنْ عِبَادِ اَللَّهِ مَنْ لَوْ أَقْسَمَ عَلَى اَللَّهِ لَأَبَرَّهُ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Anas bahwa Rubayyi' Bintu Nadlar -saudara perempuan ayahnya- telah meretakkan gigi depan seorang gadis. Lalu mereka meminta ampun, namun keluarga gadis menolak. Kemudian mereka menawarkan denda dan mereka tetap menolak kecuali qishash. Anas Ibnu Nadhlar berkata: Wahai Rasulullah, apakah gigi depan Rubayyi' diretakkan? Tidak, demi (Tuhan) yang telah mengutusmu dengan kebenaran, gigi depannya tidak akan diretakkan. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wahai Anas, Kitabullah memerintahkan qishash." Maka relalah keluarga gadis dan mereka memberikan ampunan. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya di antara hamba Allah itu ada yang bersumpah dengan nama Allah, ia akan melaksanakannya." Muttafaq Alaihi dan lafadznya menurut Bukhari.


Hadits Ke-963

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-963

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قُتِلَ فِي عِمِّيَّا أَوْ رِمِّيَّا بِحَجَرٍ, أَوْ سَوْطٍ, أَوْ عَصًا, فَعَلَيْهِ عَقْلُ اَلْخَطَإِ, وَمِنْ قُتِلَ عَمْدًا فَهُوَ قَوَدٌ, وَمَنْ حَالَ دُونَهُ فَعَلَيْهِ لَعْنَةُ اَللَّهِ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَابْنُ مَاجَهْ, بِإِسْنَادٍ قَوِيٍّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa terbunuh dengan tidak diketahui pembunuhnya, atau terkena lemparan batu, atau kena cambuk, atau kena tongkat, maka dendanya ialah denda bunuh karena kekeliruan. Barangsiapa dibunuh dengan sengaja, maka dendanya hukum mati. Barangsiapa menghindar dari berlakunya hukuman itu, maka laknat Allah padanya." Riwayat Abu Dawud, Nasa'i dan Ibnu Majah dengan sanad kuat.


Hadits Ke-964

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-964

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا أَمْسَكَ اَلرَّجُلُ اَلرَّجُلَ, وَقَتَلَهُ اَلْآخَرُ, يُقْتَلُ اَلَّذِي قَتَلَ, وَيُحْبَسُ اَلَّذِي أَمْسَكَ ) رَوَاهُ اَلدَّارَقُطْنِيُّ مَوْصُولًا وَمُرْسَلًا, وَصَحَّحَهُ اِبْنُ اَلْقَطَّانِ, وَرِجَالُهُ ثِقَاتٌ, إِلَّا أَنَّ اَلْبَيْهَقِيَّ رَجَّحَ اَلْمُرْسَلَ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila ada seseorang memegang orang lain, kemudian ada orang lain membunuhnya, maka pembunuh itu harus dibunuh dan pemegang itu ditahan." Hadits maushul riwayat Daruquthni dan shahih menurut Ibnu Qiththan. Para perawinya dapat dipercaya, namun Baihaqi lebih menilainya hadits mursal.


Hadits Ke-965

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-965

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَتَلَ مُسْلِمًا بِمَعَاهِدٍ. وَقَالَ: أَنَا أَوْلَى مَنْ وَفَى بِذِمَّتِهِ ) أَخْرَجَهُ عَبْدُ اَلرَّزَّاقِ هَكَذَا مُرْسَلًا. وَوَصَلَهُ اَلدَّارَقُطْنِيُّ, بِذِكْرِ اِبْنِ عُمَرَ فِيهِ, وَإِسْنَادُ اَلْمَوْصُولِ وَاهٍ وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قُتِلَ غُلَامٌ غِيلَةً, فَقَالَ عُمَرُ: لَوْ اِشْتَرَكَ فِيهِ أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ بِهِ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Abdurrahman Ibnu al-Bailamany bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah membunuh (menghukum bunuh) seorang muslim karena membunuh seorang kafir yang terikat dengan perjanjian. Beliau bersabda: "Aku orang yang lebih utama melaksanakan perjanjiannya." Riwayat Aburrazak seperti itu dengan mursal. Hadits maushul menurut Daruquthni dengan menyebut Umar dalam hadits itu dan sanad maushulnya sangat lemah. Ibnu Umar Radliyallaahu 'anhu berkata: Ada seorang anak muda dibunuh secara misterius. Lalu Umar berkata: Jika penduduk Shon'a dalam pembunuhan itu, aku bunuh mereka karena pembunuhan tersebut. Riwayat Bukhari.


Hadits Ke-966

KITAB URUSAN PIDANA

 BAB I : TENTANG PIDANA

HADITS KE-966

عَنْ أَبِى شُرَيْخِ الخُجَئي رَضِيَى اللهُ عَنْهُ أَنَّ النَّبِيَّى صلى الله عليه وسلم ( فَمَنْ قُتِلَ لَهُ قَتِيلٌ بَعْدَ مَقَالَتِي هَذِهِ, فَأَهْلُهُ بَيْنَ خِيَرَتَيْنِ: إِمَّا أَنْ يَأْخُذُوا اَلْعَقْلِ. أَوْ يَقْتُلُوا ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِي

وَأَصْلُهُ فِي اَلصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ بِمَعْنَاهُ

Dari Abu syuraih al-Khuza'i Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Maka barangsiapa terbunuh setelah ucapanku ini, maka keluarganya (memilih) antara dua pilihan: mengambil denda atau membunuh." Riwayat Abu Dawud dan Nasa'i.

Asalnya dari kitab shahih Bukhari-Muslim dari hadits Abu Hurairah yang diriwayatkan secara makna.


Hadits Ke-968

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-968

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( دِيَةُ اَلْخَطَأَ أَخْمَاسًا: عِشْرُونَ حِقَّةً, وَعِشْرُونَ جَذَعَةً, وَعِشْرُونَ بَنَاتِ مَخَاضٍ, وَعِشْرُونَ بَنَاتِ لَبُونٍ, وَعِشْرُونَ بَنِي لَبُونٍ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ وَأَخْرَجَهُ اَلْأَرْبَعَةُ, بِلَفْظٍ: ( وَعِشْرُونَ بِنِي مَخَاضٍ ) , بَدَلَ: ( بُنِيَ لَبُونٍ ) وَإِسْنَادُ اَلْأَوَّلِ أَقْوَى وَأَخْرَجَهُ اِبْنُ أَبِي شَيْبَةَ مِنْ وَجْهٍ آخَرَ مَوْقُوفًا, وَهُوَ أَصَحُّ مِنْ اَلْمَرْفُوعِ

Dari Ibnu Mas'ud bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Denda bagi yang membunuh karena kekeliruannya seperlima-seperlima dari 20 ekor hiqqah (unta yang memasuki tahun keempat), 20 ekor jadz'ah (unta yang memasuki tahun kelima), 20 ekor bintu labun (unta betina yang memasuki tahun ketiga), dan 20 ekor ibnu labun (unta jantan yang memasuki tahun ketiga). Riwayat Daruquthni. Imam Empat juga meriwayatkan hadits tersebut dengan lafadz: 20 ibnu makhodl menggantikan lafadz labun. Sanad hadits pertama lebih kuat. Ibnu Abu Syaibah meriwayatkan dari jalan lain secara mauquf. Ia lebih shahih daripada marfu'.


Hadits Ke-969

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-969

وَأَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ: مِنْ طَرِيقِ عَمْرِوِ بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ رَفَعَهُ: ( اَلدِّيَةُ ثَلَاثُونَ حِقَّةً, وَثَلَاثُونَ جَذَعَةً, وَأَرْبَعُونَ خَلِفَةً فِي بُطُونِهَا أَوْلَادُهَا )

Abu Dawud dan Tirmidzi meriwayatkan dari jalan Amar dan Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu dalam hadits marfu': "Diriwayatkan 30 ekor hiqqah, 30 ekor jadz'ah, dan 40 ekor unta bunting yang diperutnya ada anaknya.


Hadits Ke-970

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-970

وَعَنْ اِبْنِ عَمْرٍو رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِنَّ أَعْتَى اَلنَّاسِ عَلَى اَللَّهِ ثَلَاثَةٌ: مَنْ قَتَلَ فِي حَرَمَ اَللَّهِ, أَوْ قَتَلَ غَيْرَ قَاتِلِهِ, أَوْ قَتَلَ لِذَحْلِ اَلْجَاهِلِيَّةِ ) أَخْرَجَهُ اِبْنُ حِبَّانَ فِي حَدِيثٍ صَحَّحَهُ وَأَصْلُهُ فِي اَلْبُخَارِيِّ: مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya orang yang paling durhaka kepada Allah ada tiga: Orang yang membunuh di tanah haram, orang yang membunuh orang yang tidak membunuh, dan orang yang membunuh karena balas dendam jahiliyyah." Hadits shahih riwayat Ibnu Hibban.


Hadits Ke-971

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-971

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أَلَا إِنَّ دِيَةَ اَلْخَطَأِ شِبْهِ اَلْعَمْدِ -مَا كَانَ بِالسَّوْطِ وَالْعَصَا- مَائَةٌ مِنَ اَلْإِبِلِ, مِنْهَا أَرْبَعُونَ فِي بُطُونِهَا أَوْلَادُهَا ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَابْنُ مَاجَهْ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Abdullah Ibnu Amar Ibnu al-'Ash Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ketahuilah bahwa denda pembunuhan karena kekeliruan dan seperti disengaja -dengan cambuk atau tongkat- adalah seratus unta, empat puluh ekor di antaranya unta yang mengandung anak." Riwayat Abu Dawud, Nasa'i dan Ibnu Majah. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-972

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-972

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( هَذِهِ وَهَذِهِ سَوَاءٌ -يَعْنِي: اَلْخُنْصَرَ وَالْإِبْهَامَ ) رَوَاهُ اَلْبُخَارِيُّ وَلِأَبِي دَاوُدَ وَاَلتِّرْمِذِيَّ: ( دِيَةُ اَلْأَصَابِعِ سَوَاءٌ, وَالْأَسْنَانُ سَوَاءٌ: اَلثَّنِيَّةُ وَالضِّرْسُ سَوَاءٌ ) وَلِابْنِ حِبَّانَ: ( دِيَةُ أَصَابِعِ اَلْيَدَيْنِ وَالرِّجْلَيْنِ سَوَاءٌ, عَشَرَةٌ مِنْ اَلْإِبِلِ لِكُلِّ إصْبَعٍ )

Dari Ibnu Abbas bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Ini dan ini sama saja -yaitu jari kelingking dan ibu jari-." Riwayat Bukhari. Menurut riwayat Abu Dawud dan Tirmidzi: "Denda jari sama-sama dan gigi-gigi juga sama; gigi depan dan geraham sama." Menurut Riwayat Ibnu Hibban: "Denda jari-jari kedua tangan dan kaki sama, sepuluh unta untuk setiap jari."


Hadits Ke-973

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-973

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ رَفَعَهُ قَالَ: ( مَنْ تَطَبَّبَ -وَلَمْ يَكُنْ بِالطِّبِّ مَعْرُوفًا- فَأَصَابَ نَفْسًا فَمَا دُونَهَا, فَهُوَ ضَامِنٌ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ, وَهُوَ عِنْدَ أَبِي دَاوُدَ, وَالنَّسَائِيِّ وَغَيْرِهِمَا; إِلَّا أَنَّ مَنْ أَرْسَلَهُ أَقْوَى مِمَّنْ وَصَلَهُ

Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu berkata: "Barangsiapa melayani pengobatan padahal ia tidak mengerti ilmu pengobatan, lalu mencelakakan satu jiwa atau kurang daripada itu, maka ia harus bertanggungjawab." Riwayat Daruquthni dan dinilai shahih oleh Hakim. Abu Dawud, Nasa'i dan lain-lain juga meriwayatkannya, namun mereka yang menilainya mursal lebih kuat daripada yang menilainya maushul.


Hadits Ke-974

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-974

وَعَنْهُ; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( فِي الْمَوَاضِحِ خَمْسٌ, خَمْسٌ مِنْ اَلْإِبِلِ ) رَوَاهُ أَحْمَدُ. وَالْأَرْبَعَةُ. وَزَادَ أَحْمَدُ: ( وَالْأَصَابِعُ سَوَاءٌ, كُلُّهُنَّ عَشْرٌ, عَشْرٌ مِنَ اَلْإِبِلِ ) وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُودِ

Dari dia bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Luka yang tulangnya tampak dendanya lima, yaitu lima ekor unta." Riwayat Ahmad dan Imam Empat. Ahmad menambahkan: "Dan jari-jari masing-masing sepuluh unta." Hadits shahih menurut Ibnu Khuzaimah dan Ibnu al-Jarud.


Hadits Ke-975

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-975

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( عَقْلُ أَهْلِ اَلذِّمَّةِ نِصْفُ عَقْلِ اَلْمُسْلِمِينَ ) رَوَاهُ أَحْمَدُ وَالْأَرْبَعَةُ. وَلَفْظُ أَبِي دَاوُدَ: ( دِيَةُ اَلْمُعَاهِدِ نِصْفُ دِيَةِ اَلْحُرِّ ) وَلِلنِّسَائِيِّ: ( عَقْلُ اَلْمَرْأَةِ مِثْلُ عَقْلِ اَلرَّجُلِ, حَتَّى يَبْلُغَ اَلثُّلُثَ مِنْ دِيَتِهَا ) وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ

Dari dia Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Diyat kafir dzimmi (kafir yang keamanannya atas tanggung jawab pemerintah Islam) setengah diyat kaum muslimin." Riwayat Ahmad dan Imam Empat. Sedang lafadz menurut riwayat Abu Dawud: Diyat kafir mu'ahad (yang terikat perjanjian dengan pemerintahan Islam) setengah diyat orang merdeka." Menurut Nasa'i: "Diyat perempuan setengah diyat laki-laki hingga sepertiga diyatnya." Hadits dinilai shahih oleh Ibnu Khuzaimah.


Hadits Ke-976

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-976

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( عَقْلُ شِبْهِ اَلْعَمْدِ مُغَلَّظٌ مِثْلُ عَقْلِ اَلْعَمْدِ, وَلَا يَقْتَلُ صَاحِبُهُ, وَذَلِكَ أَنْ يَنْزُوَ اَلشَّيْطَانُ, فَتَكُونُ دِمَاءٌ بَيْنَ اَلنَّاسِ فِي غَيْرِ ضَغِينَةٍ, وَلَا حَمْلِ سِلَاحٍ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ وَضَعَّفَهُ

Dari dia bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Diyat orang yang membunuh seperti disengaja itu berat, seperti diyat orang yang membunuh dengan sengaja, namun pembunuhnya tidak dibunuh. Yang demikian itu karena godaan syetan sehingga terjadi pertumpahan darah antara orang-orang tanpa rasa dengki dan tanpa membawa senjata." Hadits dha'if riwayat Daruquthni.


Hadits Ke-977

KITAB URUSAN PIDANA

 BAB II : TENTANG DENDA

HADITS KE-977

عَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قَتَلَ رَجُلٌ رَجُلًا عَلَى عَهْدِ اَلنَّبِيِّ صلى الله عليه وسلم فَجَعَلَ اَلنَّبِيُّ صلى الله عليه وسلم دِيَتَهُ اِثْنَيْ عَشَرَ أَلْفًا ) رَوَاهُ اَلْأَرْبَعَةُ, وَرَجَّحَ النَّسَائِيُّ وَأَبُو حَاتِمٍ إِرْسَالَهُ

Ibnu Abbas Radliyallaahu 'anhu berkata: Ada seorang laki-laki membunuh laki-laki lain pada masa Rasulullah Shallallaahu 'alaihi wa Sallam Lalu Nabi Shallallaahu 'alaihi wa Sallam menentukan diyatnya dua belas ribu. Riwayat Imam Empat. Nasa'i dan Abu Hatim lebih menilainya hadits mursal.


Hadits Ke-979

KITAB URUSAN PIDANA

 BAB III : TENTANG MENUNTUT DARAH DAN SUMPAH

HADITS KE-979

وَعَنْ رَجُلٍ مِنْ اَلْأَنْصَارِ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَقَرَّ اَلْقَسَامَةَ عَلَى مَا كَانَتْ عَلَيْهِ فِي اَلْجَاهِلِيَّةِ, وَقَضَى بِهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم بَيْنَ نَاسٍ مِنَ اَلْأَنْصَارِ فِي قَتِيلٍ اِدَّعَوْهُ عَلَى اَلْيَهُودِ ) رَوَاهُ مُسْلِمٌ

Dari salah seorang Anshor bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah menetapkan sumpah sebagaimana berlaku pada zaman jahiliyyah dan beliau memutuskan dengannya pada orang-orang Anshor dalam suatu pembunuhan yang mereka tuduhkan kepada orang-orang Yahudi. Riwayat Muslim.


Hadits Ke-980

KITAB URUSAN PIDANA

 BAB IV : TENTANG MEMERANGI PARA PEMBERONTAK

HADITS KE-980

عَنْ اِبْنِ عُمَرَ رِضَيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ حَمَلَ عَلَيْنَا اَلسِّلَاحَ, فَلَيْسَ مِنَّا ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengangkat senjata melawan kita, bukanlah termasuk golongan kita." Muttafaq Alaihi.


Hadits Ke-981

KITAB URUSAN PIDANA

 BAB IV : TENTANG MEMERANGI PARA PEMBERONTAK

HADITS KE-981

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ خَرَجَ عَنْ اَلطَّاعَةِ, وَفَارَقَ اَلْجَمَاعَةَ, وَمَاتَ, فَمِيتَتُهُ مِيتَةٌ جَاهِلِيَّةٌ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa keluar dari kepatuhan dan berpisah dari jama'ah, lalu ia mati, maka kematiannya adalah kamatian jahiliyyah." Riwayat Muslim.


Hadits Ke-982

KITAB URUSAN PIDANA

 BAB IV : TENTANG MEMERANGI PARA PEMBERONTAK

HADITS KE-982

وَعَنْ أَمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( تَقْتُلُ عَمَّارًا اَلْفِئَةُ اَلْبَاغِيَةُ ) رَوَاهُ مُسْلِمٌ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ammar akan dibunuh oleh golongan pemberontak." Riwayat Muslim.


Hadits Ke-983

KITAB URUSAN PIDANA

 BAB IV : TENTANG MEMERANGI PARA PEMBERONTAK

HADITS KE-983

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( هَلْ تَدْرِي يَا اِبْنَ أُمِّ عَبْدٍ, كَيْفَ حُكْمُ اَللَّهِ فِيمَنْ بَغَى مِنْ هَذِهِ اَلْأُمَّةِ?, قَالَ: اَللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: لَا يُجْهَزُ عَلَى جَرِيحِهَا, وَلَا يُقْتَلُ أَسِيرُهَا, وَلَا يُطْلَبُ هَارِبُهَا, وَلَا يُقْسَمُ فَيْؤُهَا ) رَوَاهُ اَلْبَزَّارُ و اَلْحَاكِمُ وَصَحَّحَهُ فَوَهِمَ; فَإِنَّ فِي إِسْنَادِهِ كَوْثَرَ بْنَ حَكِيمٍ, وَهُوَ مَتْرُوكٌ وَصَحَّ عَنْ عَلِيٍّ مِنْ طُرُقٍ نَحْوُهُ مَوْقُوفًا أَخْرَجَهُ اِبْنُ أَبِي شَيْبَةَ, وَالْحَاكِمُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apakah engkau tahu wahai anak Ummu Abd, bagaimana hukum Allah terhadap orang yang memberontak umat ini?". Ia menjawab: Allah dan Rasul-Nya lebih mengetahui. Beliau bersabda: "Tidak boleh dibunuh orang yang luka dan tawanannya, tidak boleh dikejar orang yang lari, dan tidak boleh dibagi hartanya yang dirampas." Riwayat Al-Bazzar dan Hakim. Hakim menilainya hadits shahih, namun ini kurang tepat sebab dalam sanadnya ada Kautsar Ibnu Hakim yang tidak dianggap. Hadits serupa mauqud dari Ali melalui beberapa jalan. Riwayat Ibnu Abu Syaibah dan Hakim.


Hadits Ke-984

KITAB URUSAN PIDANA

 BAB IV : TENTANG MEMERANGI PARA PEMBERONTAK

HADITS KE-984

وَعَنْ عَرْفَجَةَ بْنِ شُرَيْحٍ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( مَنْ أَتَاكُمْ وَأَمَرَكُمْ جَمِيعٌ, يُرِيدُ أَنْ يُفَرِّقَ جَمَاعَتَكُمْ, فَاقْتُلُوهُ ) أَخْرَجَهُ مُسْلِمٌ

Arfajah Ibnu Syuraih Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa datang kepadamu ketika keadaanmu bersatu, sedang ia ingin memecah belah persatuanmu, maka bunuhlah ia." Riwayat Muslim.


Hadits Ke-985

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-985

عَنْ عَبْدِ اَللَّهِ بْنِ عَمْرٍو رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مِنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abdullah Ibnu Umar bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang terbunuh karena membela hartanya adalah mati syahid." Riwayat Abu Dawud dan Nasa'i, dan Tirmidzi. Hadits shahih menurut Tirmidzi.


Hadits Ke-986

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-986

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قَاتَلَ يُعْلَى بْنُ أُمِّيَّةَ رَجُلًا, فَعَضَّ أَحَدُهُمَا صَاحِبَهُ, فَنَزَعَ ثَنِيَّتَهُ, فَاخْتَصَمَا إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: أَيَعَضُّ أَحَدُكُمْ أَخَاهُ كَمَا يَعَضُّ اَلْفَحْلُ? لَا دِيَةَ لَهُ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Imran Ibnu Hushoin Radliyallaahu 'anhu berkata: Ya'la Ibnu Umayyah berkelahi dengan seseorang, salah satunya menggigit temannya, lalu dia mencabut tangannya dari mulutnya dan copotlah gigi depannya. Mereka mengadukan kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Apakah salah seorang diantara kamu menggigit seperti menggigitnya unta jantan? Tidak ada diyat untuknya." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-987

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-987

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ أَبُو اَلْقَاسِمِ صلى الله عليه وسلم ( لَوْ أَنَّ اِمْرَأً اِطَّلَعَ عَلَيْكَ بِغَيْرِ إِذْنٍ, فَحَذَفْتَهُ بِحَصَاةٍ, فَفَقَأْتَ عَيْنَهُ, لَمْ يَكُنْ عَلَيْكَ جُنَاحٌ ) مُتَّفَقٌ عَلَيْهِ وَفِي لَفْظٍ لِأَحْمَدَ, وَالنَّسَائِيِّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ: ( فَلَا دِيَةَ لَهُ وَلَا قِصَاصَ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Abul Qasim Shallallaahu 'alaihi wa Sallam bersabda: "Seandainya ada seorang masuk ke rumahmu tanpa izin, lalu engkau melemparnya dengan batu yang mengakibatkan matanya keluar, maka engkau tidak berdosa." Muttafaq Alaihi. Dalam lafadz riwayat Ahmad dan Nasa'i dan dinilai shahih oleh Hakim: "Tidak ada diyat dan qishash untuknya."


Hadits Ke-988

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-988

وَعَنْ اَلْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنَّ حِفْظَ اَلْحَوَائِطِ بِالنَّهَارِ عَلَى أَهْلِهَا, وَأَنْ حِفْظَ اَلْمَاشِيَةِ بِاللَّيْلِ عَلَى أَهْلِهَا, وَأَنَّ عَلَى أَهْلِ اَلْمَاشِيَةِ مَا أَصَابَتْ مَاشِيَتُهُمْ بِاللَّيْلِ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةُ إِلَّا اَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ وَفِي إِسْنَادِهِ اِخْتِلَاف

Al-Bara' Ibnu 'Azib Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memutuskan bahwa tanggung jawab penjagaan pagar di siang hari adalah pada pemiliknya, tanggung jawab penjagaan ternak di waktu malam adalah pada pemiliknya, dan pemilik ternak bertanggung jawab atas apa yang dirusak ternaknya pada waktu malam. Riwayat Ahmad dan Imam Empat kecuali Tirmidzi. Hadits shahih menurut Ibnu Hibban. Sanadnya dipertentangkan.


Hadits Ke-989

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-989

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه -فِي رَجُلٍ أَسْلَمَ ثُمَّ تَهَوَّدَ-: ( لَا أَجْلِسُ حَتَّى يُقْتَلَ, قَضَاءُ اَللَّهِ وَرَسُولِهِ, فَأُمِرَ بِهِ, فَقُتِلَ مُتَّفَقٌ عَلَيْهِ وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ: ( وَكَانَ قَدْ اُسْتُتِيبَ قَبْلَ ذَلِكَ )

Dari Muadz Ibnu Jabal Radliyallaahu 'anhu -tentang orang yang masuk Islam kemudian memeluk agama Yahudi-: Aku tidak akan duduk sebelum ia dibunuh, keputusan Allah dan Rasul-Nya, lalu diperintahkan untuk membunuhnya dan ia dibunuh. Muttafaq Alaihi. Menurut riwayat Abu Dawud: Orang itu telah disuruh bertaubat sebelumnya.


Hadits Ke-990

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-990

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa berganti Agama, bunuhlah ia." Riwayat Bukhari.


Hadits Ke-991

KITAB URUSAN PIDANA

 BAB V : TENTANG MEMERANGI PARA PENJAHAT DAN MEMBUNUH ORANG MURTAD

HADITS KE-991

وَعَنْ اِبْنِ عَبَّاسٍ; ( أَنَّ أَعْمَى كَانَتْ لَهُ أُمُّ وَلَدَ تَشْتُمُ اَلنَّبِيَّ صلى الله عليه وسلم وَتَقَعُ فِيهِ, فَيَنْهَاهَا, فَلَا تَنْتَهِي, فَلَمَّا كَانَ ذَاتَ لَيْلَةٍ أَخْذَ اَلْمِعْوَلَ, فَجَعَلَهُ فِي بَطْنِهَا, وَاتَّكَأَ عَلَيْهَا فَقَتَلَهَا فَبَلَغَ ذَلِكَ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ:أَلَّا اِشْهَدُوا أَنَّ دَمَهَا هَدَرٌ ) رَوَاهُ أَبُو دَاوُدَ وَرُوَاتُهُ ثِقَاتٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa ada seorang buta mempunyai Ummul Walad (hamba perempuan yang memiliki anak dari majikannya) yang selalu memaki-maki dan mencela Nabi Shallallaahu 'alaihi wa Sallam Ia melarangnya namun ia tidak mau berhenti. Maka pada suatu malam, orang buta itu mengambil cangkul yang tajam, lalu ia letakkan di atas perut Ummul Walad, kemudian ia tindihi dan tewaslah ia. Berita itu sampai kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Ketahuilah bahwa darahnya menjadi sia-sia." Riwayat Abu Dawud dan para perawinya dapat dipercaya.


Hadits Ke-993

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-993

وَعَنْ عُبَادَةَ بْنِ اَلصَّامِتِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خُذُوا عَنِّي, خُذُوا عَنِّي, فَقَدْ جَعَلَ اَللَّهُ لَهُنَّ سَبِيلاً, اَلْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ, وَنَفْيُ سَنَةٍ, وَالثَّيِّبُ بِالثَّيِّبِ جَلْدُ مِائَةٍ, وَالرَّجْمُ ) رَوَاهُ مُسْلِمٌ

Dari Ubadah Ibnu al-Shomit bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ambillah (hukum) dariku. Ambillah (hukum) dariku. Allah telah membuat jalan untuk mereka (para pezina). Jejaka berzina dengan gadis hukumannya seratus cambukan dan diasingkan setahun. Duda berzina dengan janda hukumannya seratus cambukan dan dirajam." Riwayat Muslim.


Hadits Ke-994

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-994

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( أَتَى رَجُلٌ مِنْ اَلْمُسْلِمِينَ رَسُولُ اَللَّهِ صلى الله عليه وسلم -وَهُوَ فِي اَلْمَسْجِدِ- فَنَادَاهُ فَقَالَ: يَا رَسُولَ اَللَّهِ! إِنِّي زَنَيْتُ, فَأَعْرَضَ عَنْهُ, فَتَنَحَّى تِلْقَاءَ وَجْهِهِ, فَقَالَ: يَا رَسُولَ اَللَّهِ! إِنِّي زَنَيْتُ, فَأَعْرَضَ عَنْهُ, حَتَّى ثَنَّى ذَلِكَ عَلَيْهِ أَرْبَعَ مَرَّاتٍ, فَلَمَّا شَهِدَ عَلَى. نَفْسِهِ أَرْبَعَ شَهَادَاتٍ. دَعَاهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَقَالَ أَبِكَ جُنُونٌ? قَالَ لَا قَالَ: فَهَلْ أَحْصَنْتَ? قَالَ: نَعَمْ فَقَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اِذْهَبُوا بِهِ فَارْجُمُوهُ ) مُتَّفَقٌ عَلَيْه

Abu Hurairah Radliyallaahu 'anhu berkata: Ada seorang dari kaum muslimin menemui Rasulullah Shallallaahu 'alaihi wa Sallam ketika beliau sedang berada di masjid. Ia menyeru beliau dan berkata: wahai Rasulullah, sungguh aku telah berzina. Beliau berpaling darinya dan orang itu berputar menghadap wajah beliau, lalu berkata: Wahai Rasulullah, sungguh aku telah berzina. Beliau memalingkan muka lagi, hingga orang itu mengulangi ucapannya empat kali. Setelah ia bersaksi dengan kesalahannya sendiri empat kali, Rasulullah Shallallaahu 'alaihi wa Sallam memanggilnya dan bersabda: "Apakah engkau gila?". Ia menjawab: Tidak. Beliau bertanya: "Apakah engkau sudah kawin?". Ia menjawab: Ya. Lalu Nabi Shallallaahu 'alaihi wa Sallam bersabda: "bawalah dia dan rajamlah." Muttafaq Alaihi.


Hadits Ke-995

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-995

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( لَمَّا أَتَى مَاعِزُ بْنُ مَالِكٍ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم قَالَ لَهُ: لَعَلَّكَ قَبَّلْتَ, أَوْ غَمَزْتَ, أَوْ نَظَرْتَ? قَالَ: لَا يَا رَسُولَ اَللَّهِ ) رَوَاهُ اَلْبُخَارِيُّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Ketika Ma'iz Ibnu Malik menghadap Nabi Shallallaahu 'alaihi wa Sallam, beliau bertanya kepadanya: "Barangkali engkau cium, atau engkau raba, atau engkau pandang?". Ia berkata: Tidak, wahai Rasulullah. Riwayat Bukhari. Kelanjutannya adalah: "Apakah engkau menyetubuhinya?" Kali ini Rasulullah tidak menggunakan kata majas. Ma'iz menjawab: Ya. Setelah itu maka Rasulullah memerintahkan agar ia dirajam. Hadits ini diriwayatkan juga oleh Ahmad dan Abu Dawud.


Hadits Ke-996

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-996

وَعَنْ عُمَرَ بْنِ اَلْخَطَّابِ رضي الله عنه ( أَنَّهُ خَطَبَ فَقَالَ: إِنَّ اَللَّهَ بَعَثَ مُحَمَّدًا بِالْحَقِّ, وَأَنْزَلَ عَلَيْهِ اَلْكِتَابَ, فَكَانَ فِيمَا أَنْزَلَ اَللَّهُ عَلَيْهِ آيَةُ اَلرَّجْمِ. قَرَأْنَاهَا وَوَعَيْنَاهَا وَعَقَلْنَاهَا, فَرَجَمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم وَرَجَمْنَا بَعْدَهُ, فَأَخْشَى إِنْ طَالَ بِالنَّاسِ زَمَانٌ أَنْ يَقُولَ قَائِلٌ: مَا نَجِدُ اَلرَّجْمَ فِي كِتَابِ اَللَّهِ, فَيَضِلُّوا بِتَرْكِ فَرِيضَةٍ أَنْزَلَهَا اَللَّهُ, وَإِنَّ اَلرَّجْمَ حَقٌّ فِي كِتَابِ اَللَّهِ عَلَى مَنْ زَنَى, إِذَا أُحْصِنَ مِنْ اَلرِّجَالِ وَالنِّسَاءِ, إِذَا قَامَتْ اَلْبَيِّنَةُ, أَوْ كَانَ اَلْحَبَلُ, أَوْ اَلِاعْتِرَافُ ) مُتَّفَقٌ عَلَيْهِ

Dari Umar Ibnu al-Khaththab Radliyallaahu 'anhu bahwa ia berkhutbah sembari berkata: Sesungguhnya Allah mengutus Muhammad dengan (membawa) kebenaran dan menurunkan Kitab kepadanya. Di antara yang Allah turunkan kepadanya adalah ayat tentang rajam. Kita membacanya, menyadarinya, dan memahaminya. Rasulullah Shallallaahu 'alaihi wa Sallam melakukan rajam dan kita pun setelah itu melakukannya. Aku khawatir jika masa yang panjang telah terlewati manusia ada orang yang akan berkata: Kami tidak menemukan hukum rajam dalam Kitab Allah. Lalu mereka sesat dengan meninggalkan suatu kewajiban yang diturunkan Allah. Dan sesungguhnya tajam itu benar-benar ada dalam Kitab Allah, yang ditimpakan pada orang yang berzina jika ia telah kawin, baik laki-laki maupun perempuan, terdapat bukti, atau hamil, atau dengan pengakuan. Muttafaq Alaihi.


Hadits Ke-997

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-997

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( "إِذَا زَنَتْ أَمَةُ أَحَدِكُمْ, فَتَبَيَّنَ زِنَاهَا, فَلْيَجْلِدْهَا اَلْحَدَّ, وَلَا يُثَرِّبْ عَلَيْهَا, ثُمَّ إِنْ زَنَتْ فَلْيَجْلِدْهَا اَلْحَدَّ, وَلَا يُثَرِّبْ عَلَيْهَا, ثُمَّ إِنْ زَنَتِ اَلثَّالِثَةَ, فَتَبَيَّنَ زِنَاهَا, فَلْيَبِعْهَا وَلَوْ بِحَبْلٍ مِنْ شَعَرٍ ) مُتَّفَقٌ عَلَيْهِ وَهَذَا لَفْظُ مُسْلِمٍ

Abu Hurairah berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila budak wanita seorang di antara kamu jelas-jelas berzina, hendaknya ia memukulnya dengan cambuk dengan hitungan tertentu dan tidak mencaci maki kepadanya. Lalu jika ia berzina lagi, hendaknya ia memukulnya dengan cambuk dengan hitungan tertentu dan tidak mencercanya. Kemudian jika ia berzina untuk yang ketiga dan sudah jelas buktinya, hendaknya ia menjualnya walaupun dengan harga selembar rambut." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-998

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-998

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَقِيمُوا اَلْحُدُودَ عَلَى مَا مَلَكَتْ أَيْمَانُكُمْ ) رَوَاهُ أَبُو دَاوُدَ. وَهُوَ فِي مُسْلِمٍ مَوْقُوفٌ

Dari Ali bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Laksanakan hukuman atas hamba-hamba yang engkau miliki." Riwayat Abu Dawud. Menurut Muslim hadits tersebut mauquf.


Hadits Ke-999

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-999

وَعَنْ عِمْرَانَ بْنِ حَصِينٍ رضي الله عنه ( أَنَّ اِمْرَأَةً مِنْ جُهَيْنَةَ أَتَتْ نَبِيَّ اَللَّهِ صلى الله عليه وسلم -وَهِيَ حُبْلَى مِنْ اَلزِّنَا-فَقَالَتْ: يَا نَبِيَّ اَللَّهِ! أَصَبْتُ حَدًّا, فَأَقِمْهُ عَلَيَّ, فَدَعَا نَبِيُّ اَللَّهِ صلى الله عليه وسلم وَلِيَّهَا. فَقَالَ: أَحْسِنْ إِلَيْهَا فَإِذَا وَضَعَتْ فَائْتِنِي بِهَا فَفَعَلَ فَأَمَرَ بِهَا فَشُكَّتْ عَلَيْهَا ثِيَابُهَا, ثُمَّ أَمَرَ بِهَا فَرُجِمَتْ, ثُمَّ صَلَّى عَلَيْهَا, فَقَالَ عُمَرُ: أَتُصَلِّي عَلَيْهَا يَا نَبِيَّ اَللَّهِ وَقَدْ زَنَتْ? فَقَالَ: لَقَدْ تَابَتْ تَوْبَةً لَوْ قُسِّمَتْ بَيْنَ سَبْعِينَ مِنْ أَهْلِ اَلْمَدِينَةِ لَوَسِعَتْهُمْ, وَهَلْ وَجَدَتْ أَفَضَلَ مِنْ أَنْ جَادَتْ بِنَفْسِهَا لِلَّهِ? ) رَوَاهُ مُسْلِمٌ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa ada seorang perempuan dari Juhainah menemui Nabi Shallallaahu 'alaihi wa Sallam -dia sedang hamil karena zina- dan berkata: Wahai Nabi Allah, aku harus dihukum, lakukanlah hukuman itu padaku. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam memanggil walinya dan bersabda: "Berbuat baiklah padanya, apabila ia melahirkan, bawalah bayi itu kepadaku." Kemudian beliau menyolatkannya. Berkatalah Umar: Apakah baginda menyolatkannya wahai Nabi Allah, padahal ia telah berzina? Beliau menjawab: "Ia benar-benar telah bertaubat yang sekiranya taubatnya dibagi antara tujuh puluh penduduk Madinah, niscaya cukup buat mereka. Apakah engkau mendapatkan seseorang yang lebih utama daripada ia menyerahkan dirinya karena Allah?". Riwayat Muslim.


Hadits Ke-1000

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1000

وَعَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( رَجَمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم رَجُلًا مَنْ أَسْلَمَ, وَرَجُلًا مِنْ اَلْيَهُودِ, وَاِمْرَأَةً ) رَوَاهُ مُسْلِمٌ

وَقِصَّةُ رَجْمِ اَلْيَهُودِيَّيْنِ فِي اَلصَّحِيحَيْنِ مِنْ حَدِيثِ اِبْنِ عُمَرَ

Jabir Ibnu Abdullah berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah merajam seorang laki-laki dari Aslam, seorang laki-laki dari kaum Yahudi, dan seorang perempuan. Riwayat Muslim.

Kisah dua orang Yahudi itu terdapat dalam shahih Bukhari Muslim dari Ibnu Umar.


Hadits Ke-1001

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1001

وَعَنْ سَعِيدِ بْنِ سَعْدِ بْنِ عِبَادَةَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَ بَيْنَ أَبْيَاتِنَا رُوَيْجِلٌ ضَعِيفٌ, فَخَبَثَ بِأَمَةٍ مِنْ إِمَائِهِمْ, فَذَكَرَ ذَلِكَ سَعْدٌ لِرَسُولِ اَللَّهِ صلى الله عليه وسلم فَقَالَ: اِضْرِبُوهُ حَدَّهُ فَقَالُوا: يَا رَسُولَ اَللَّهِ! إِنَّهُ أَضْعَفُ مِنْ ذَلِكَ, فَقَالَ: "خُذُوا عِثْكَالًا فِيهِ مِائَةُ شِمْرَاخٍ, ثُمَّ اِضْرِبُوهُ بِهِ ضَرْبَةً وَاحِدَةً فَفَعَلُوا ) رَوَاهُ أَحْمَدُ, وَالنَّسَائِيُّ, وَابْنُ مَاجَهْ, وَإِسْنَادُهُ حَسَنٌ لَكِنْ اخْتُلِفَ فِي وَصْلِهِ وَإِرْسَالِهِ

Said Ibnu Sa'ad Ibnu Ubadah Radliyallaahu 'anhu berkata: Di kampung kami ada seorang laki-laki kecil yang lemah telah berzina dengan salah seorang budak perempuan mereka. Lalu Sa'ad menuturkan hal itu kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Pukullah ia sebagai hukumannya." Mereka berkata: Wahai Rasulullah, sesungguhnya dia tidak tahan dengan pukulan semacam itu. Beliau bersabda: "Ambillah pelepah kurma yang memiliki seratus ranting dan pukullah dengan itu sekali." Kemudian mereka melakukannya. Riwayat Ahmad, Nasa'i dan Ibnu Majah. Sanadnya hasan namun maushul dan mursalnya dipertentangkan.


Hadits Ke-1002

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1002

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ, فَاقْتُلُوا اَلْفَاعِلَ وَالْمَفْعُولَ بِهِ, وَمَنْ وَجَدْتُمُوهُ وَقَعَ عَلَى بَهِيمَةٍ, فَاقْتُلُوهُ وَاقْتُلُوا اَلْبَهِيمَةَ ) رَوَاهُ أَحْمَدُ وَالْأَرْبَعَةُ, وَرِجَالُهُ مُوَثَّقُونَ, إِلَّا أَنَّ فِيهِ اِخْتِلَافًا

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mendapatkan seseorang melakukan seperti yang dilakukan kaum Luth, maka bunuhlah orang yang berbuat dan diperbuat; dan barangsiapa mendapatkan seseorang bersenggama dengan binatang maka bunuhlah orang itu dan binatang tersebut. Riwayat Ahmad dan Imam Empat. Para perawinya dapat dipercaya, namun masih ada perselisihan pendapat didalamnya.


Hadits Ke-1003

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1003

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا: ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم ضَرَبَ وَغَرَّبَ وَأَنَّ أَبَا بَكْرٍ ضَرَبَ وَغَرَّبَ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَرِجَالُهُ ثِقَاتٌ, إِلَّا أَنَّهُ اخْتُلِفَ فِي رَفْعِهِ, وَوَقْفِهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah memukul dan mengasingkan (orang yang berbuat zina), Abu Bakar juga pernah memukul dan mengasingkan, serta Umar juga pernah memukul dan mengasingkan. Riwayat Tirmidzi. Para perawinya dapat dipercaya, namun mauquf dan marfu'nya masih dipertentangkan.


Hadits Ke-1004

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1004

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: لَعَنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْمُخَنَّثِينَ مِنْ اَلرِّجَالِ, وَالْمُتَرَجِّلَاتِ مِنْ اَلنِّسَاءِ, وَقَالَ: ( أَخْرِجُوهُمْ مِنْ بُيُوتِكُمْ ) رَوَاهُ اَلْبُخَارِيُّ

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melaknat laki-laki yang bertingkah laku wanita dan wanita yang bertingkah laku laki-laki. Beliau bersabda: "Usirlah mereka dari rumahmu." Riwayat Bukhari.


Hadits Ke-1005

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1005

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اِدْفَعُوا اَلْحُدُودَ, مَا وَجَدْتُمْ لَهَا مَدْفَعًا ) أَخْرَجَهُ اِبْنُ مَاجَهْ, وَإِسْنَادُهُ ضَعِيفٌ

Dari Abu Hurairah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tolaklah hukuman-hukuman selama engkau mendapatkan jalan menolaknya." Riwayat Ibnu Majah dengan sanad lemah.


Hadits Ke-1006

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1006

وَأَخْرَجَهُ اَلتِّرْمِذِيُّ, وَالْحَاكِمُ: مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا بِلَفْظِ ( ادْرَأُوا اَلْحُدُودَ عَنْ اَلْمُسْلِمِينَ مَا اِسْتَطَعْتُمْ ) وَهُوَ ضَعِيفٌ أَيْضًا

Tirmidzi dan Hakim juga meriwayatkan hadits serupa dari 'Aisyah Radliyallaahu 'anhu dengan lafadz: "Hindarilah hukuman dari kaum muslimin sebisamu." Hadits ini lemah juga.


Hadits Ke-1007

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1007

وَرَوَاهُ اَلْبَيْهَقِيُّ: عَنْ عَلِيٍّ رضي الله عنه (مِنْ) قَوْلِهِ بِلَفْظِ: ( ادْرَأُوا اَلْحُدُودَ بِالشُّبُهَاتِ )

Sedang Baihaqi meriwayatkan dari Ali Radliyallaahu 'anhu dengan ucapannya sendiri: Hindarilah hukuman-hukuman itu dengan data-data yang samar.


Hadits Ke-1008

KITAB HUKUMAN

 BAB I : TENTANG HUKUMAN PELAKU ZINA

HADITS KE-1008

وَعَنْ اِبْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اِجْتَنِبُوا هَذِهِ اَلْقَاذُورَاتِ اَلَّتِي نَهَى اَللَّهُ تَعَالَى عَنْهَا, فَمَنْ أَلَمَّ بِهَا فَلْيَسْتَتِرْ بِسِتْرِ اَللَّهِ تَعَالَى, وَلِيَتُبْ إِلَى اَللَّهِ تَعَالَى, فَإِنَّهُ مَنْ يَبْدِ لَنَا صَفْحَتَهُ نُقِمْ عَلَيْهِ كِتَابَ اَللَّهِ تَعَالَى ) رَوَاهُ اَلْحَاكِمُ, وَهُوَ فِي اَلْمُوْطَّإِ مِنْ مَرَاسِيلِ زَيْدِ بْنِ أَسْلَمَ

Dari Ibnu Umar bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jauhilah kotoran-kotoran yang dilarang Allah. Barangsiapa melakukannya hendaknya ia berlindung dengan lindungan Allah dan bertaubat kepada-Nya. Barangsiapa menampakkan kepada kita lembaran (kesalahannya), kita tegakkan hukum Kitab Allah kepadanya." Riwayat Hakim. Hadits itu dalam kitab al-Muwaththo' hadits-hadits mursal Zaid Ibnu Aslam.


Hadits Ke-1009

KITAB HUKUMAN

 BAB II : TENTANG HUKUMAN MENUDUH

HADITS KE-1009

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( لَمَّا نَزَلَ عُذْرِي, قَامَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَلَى اَلْمِنْبَرِ, فَذَكَرَ ذَلِكَ وَتَلَا اَلْقُرْآنَ, فَلَمَّا نَزَلَ أَمَرَ بِرَجُلَيْنِ وَاِمْرَأَةٍ فَضُرِبُوا اَلْحَدَّ ) أَخْرَجَهُ أَحْمَدُ وَالْأَرْبَعَةُ

Dari Aisyah RA, dia berkata, “Ketika telah turun ‘udzurku Rasulullah Shallallahu 'Alaihi wa Sallam berdiri di atas mimbar lalu menyinggung hal tersebut dan membacakan ayat al-Qur’an. Tatkala turun (dari mimbar), beliau memberintahkan agar didatangkan dua orang laki-laki dan seorang wanita agar dilakukan hukum hadd (terhadap mereka).” (Dikeluarkan oleh Imam Ahmad, Empat Imam hadits lainnya, serta diisyaratkan juga oleh al-Bukhari)

Kualitas Hadits

Kualitas hadits di atas adalah Hasan . Hal ini ditegaskan oleh at-Turmudzi yang berkata, “Hasan Gharib, kami tidak mengenalnya selain dari hadits Ibn Ishaq.” Al-Mundziri berkata, “Terkadang Ibn Ishaq menyebutkan sanadnya dan terkadang menyampaikannya secara Irsal (sebagai hadits Mursal).”

Kosa Kata Hadits

Maksud ungkapan: ‘Udzurku’ adalah tatkala turun perihal ‘keterbebasan’ ash-Shiddiqah (‘Aisyah) dari tuduhan berzina terhadapnya dan divonis ‘bebas dari tuduhan itu’ seperti yang disebutkan dalam surat an-Nur, mulai dari firman-Nya, Innalladziina Jaa’uu bil Ifki….

Maksud ungkapan: ‘dua orang laki-laki’ adalah Hassan bin Tsabit al-Anshari dan Misthah bin Utsatsah bin ‘Abbad bin al-Muththalib bin ‘Abdu Manaf bin Qushai, al-Qurasyi al-Muththalibi. Kedua orang ini terlibat dalam penyebaran ‘kabar burung’ mengenai ‘Aisyah RA

Maksud ungkapan: ‘Seorang wanita’ adalah Hamnah binti Jahsy bin Ri’ab, dari Bani Asad bin Khuzaimah. Ia adalah saudari kandung dari Zainab binti Jahsy, Ummul Mukminin. Dia adalah isteri Mush’ab bin ‘Umair yang gugur dalam perang Uhud lalu dinikahi oleh Thalhah bin ‘Ubaidullah

Pelajaran Hadits

1. ‘Qadzf’ adalah menuduh berzina atau melakukan liwath, dan termasuk salah satu dosa besar (Kaba’ir)

2. Aisyah RA binti ash-Shiddiq, Abu Bakar menghadapi fitnah keji. Ia dituduh telah berbuat mesum (baca: selingkuh) dengan seorang shahabat, ahli takwa, Shafwan bin al-Mu’aththal. Maka, Allah SWT pun membebaskannya dari tuduhan keji tersebut sehingga menambah kesucian dan kemuliaannya. Betapa tidak, yang membebaskannya tidak lain adalah al-Qur’an sendiri (ayat dari surat an-Nur) yang senatiasa dibaca hingga hari Kiamat.

3. Ketika ayat yang membebaskannya turun, nabi SAW memberitahukan hal itu kepada kaum Muslimin. Beliau membaca ayat al-Qur’an itu di atas mimbar, kemudian turun dari situ lalu minta dihadirkan dua orang laki-laki yang melemparkan tuduhan, yaitu Hassan bin Tsabit dan Misthah bin Utsatsah serta seorang wanita bernama Hamnah binti Jahsy. Beliau SAW mengeksekusi hukuman ‘hadd’ kepada mereka karena telah terbukti dengan sangat meyakinkan kebohongan mereka.

4. Hadits di atas menunjukkan berlakunya hukum ‘Qadzf’, hadd-nya dan kewajiban menegakkannya terhadap ‘Qadzif’ dan pendusta. Hadd Qadzf itu adalah berupa 80 kali cambuk jika pelakunya (Qadzif) seorang yang merdeka sedangkan bila ia seorang budak, maka separuhnya, yaitu 40 kali cambuk.

5. Hadd Qadzf gugur bila terdapat salah satu dari empat hal berikut:
Pertama, Pemberian ma’af dari korban tertuduh (Maqdzuf). Qadzif tidak dapat dikenai hadd kecuali melalui permintaan menurut ijma’ ulama.
Kedua, Si korban membenarkan apa yang dituduhkan Qadzif
Ketiga, Menghadirkan bukti atas kebenaran ‘Qadzf’
Keempat, Bila seorang suami menuduh isterinya lalu ia melakukan ‘mula’anah.’

6. Qadzf memiliki beberapa hukum:
1. HARAM: bila berita yang disampaikan bohong
2. WAJIB: atas seorang (suami) yang melihat isterinya berzina, kemudian melahirkan anak yang memperkuat sangkaannya bahwa ia hasil perzinaan dengan teman zinanya.

3. MUBAH: bila seorang (suami) melihat isterinya berzina tetapi tidak melahirkan dari perbuatan itu sehingga mengharuskannya untuk menafikan terjadinya hal itu. Dalam hal ini, ia diberi pilihan antara berpisah dengannya atau menuduhnya. Namun berpisah dengannya adalah lebih utama daripada menuduhnya sebab lebih menutup ‘aib. Di samping, karena konsekuensi dari menuduhnya adalah salah satu dari keduanya harus bersumpah di mana salah satunya lagi pastilah seorang pendusta atau pun ia (isterinya) itu mengakui perbuatan itu sehingga ini membongkar aibnya.

(SUMBER: Tawdhiih al-Ahkaam Min Buluugh al-Maraam karya Syaikh Abdullah bin Abdurrahman al-Bassam, Jld. V, hal.299-301)


Hadits Ke-1010

KITAB HUKUMAN

 BAB II : TENTANG HUKUMAN MENUDUH

HADITS KE-1010

وَعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ: ( أَوَّلَ لِعَانٍ كَانَ فِي اَلْإِسْلَامِ أَنَّ شَرِيكَ بْنُ سَمْحَاءَ قَذَفَهُ هِلَالُ بْنُ أُمَيَّةَ بِاِمْرَأَتِهِ, فَقَالَ لَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلْبَيِّنَةَ وَإِلَّا فَحَدٌّ فِي ظَهْرِكَ ) اَلْحَدِيثَ أَخْرَجَهُ أَبُو يَعْلَي, وَرِجَالُهُ ثِقَاتٌ

Dari Anas bin Malik RA, ia berkata, Li’an pertama yang terjadi dalam Islam (disebabkan), Syarik bin Sahma’ dituduh berzina oleh Hilal bin Umayyah dengan isterinya (Hilal), maka Rasulullah Shallallahu 'Alaihi wa Sallam bersabda kepadanya, “(Tunjukkan) bukti, bila tidak, maka hadd (hukuman cambuk) di punggungmu.” (Hadits ini dikeluarkan Abu Ya’la, para periwayatnya adalah para periwayat Tsiqat. Di dalam shahih al-Bukhari juga terdapat lafazh sepertinya dari hadits Ibn Abbas RA)

Derajat Hadits

Derajat hadits ini Shahih. Abu Ya’la berkata, “Para periwayatnya adalah para periwayat Tsiqat. Hadits ini memiliki Syahid (riwayat penguat) dari hadits Ibn Abbas RA di dalam shahih al-Bukhari yang di dalam shahih Muslim berasal dari hadits Anas.

Pelajaran Hadits

1. Secara hukum asal, siapa yang menuduh berzina terhadap laki-laki Muhshan (yang sudah beristeri), maka maka ia harus mengajukan bukti. Bukti dalam kasus zina adalah berupa persaksian empat orang laki-laki; bila tidak mengajukan bukti ini, maka orang tersebut (si penuduh) harus dikenakan hukum Hadd Qadzf sebanyak 80 kali cambuk. Hal ini sebagaimana firman Allah SWT, “Dan orang-orang yang menuduh wanita-wanita yang baik (berbuat zina) dan mereka tidak mendatangkan empat orang saksi, maka deralah mereka orang menuduh itu) delapan puluh kali dera…” (QS.an-Nur:4)

2. Terkecuali dari makna umum ayat di atas, kasus seorang laki-laki (suami) menuduh isterinya berzina; maka ia harus mengajukan empat orang saksi; jika tidak ada, maka Hadd Qadzf bisa dicegah dengan syarat ia bersumpah sebanyak empat kali bahwa ia berkata benar terhadap tuduhan zina itu dan kali kelimanya, ia melaknat dirinya sendiri seraya mengatakan, “Dan laknat Allah lah atasnya bila ia berdusta.” Dengan begitu, persaksian itu baru bisa diajukan bila sudah melengkapi empat orang saksi.

3. Hal itu, karena seorang laki-laki (suami) tidak mungkin berdiam saja ketika melihat isterinya melakukan perbuatan keji (zina) sebagaimana kalau ada orang melihatnya bersama wanita asing, sebab hal itu merupakan aib baginya (suami), pelanggaran terhadap kehormatannya dan perusak ranjangnya. Karena itu, ia tidak boleh menuduh isterinya kecuali setelah melakukan pengecekan sebab tindakannya itu biasanya didorong oleh faktor kecemburuan yang teramat sangat, sebab pada dasarnya, aib akan diterima mereka berdua (sebagai suami-isteri). Jadi, inilah yang menguatkan kebenaran klaimnya.

4. Hadits di atas menunjukkan bahwa Hilal bin Umayyah telah menuduh Syarik berzina dengan isterinya (Hilal) di mana Qadzf (tuduhan berzina) terhadap isteri hanya terungkap secara eksplisit.

5. Masalah ini diperselisihkan para ulama:
Dua Imam madzhab; Abu Hanifah dan Imam Malik memandang bahwa orang yang menuduh laki-laki lain berzina dengan isterinya, maka ia harus mengajukan bukti atas hal itu, sebab bila tidak, maka ia dikenakan hukuman Hadd.

Alasannya, karena hal itu merupakan tuduhan berzina terhadap orang yang seharusnya tidak perlu dituduh sehingga ia berada dalam posisi hukum asal Hadd Qadzf.

Ibn al-‘Arabi berkata, “Inilah makna zhahir dari al-Qur’an sebab Allah SWT meletakkan hukum Hadd bagi tuduhan berzina terhadap orang asing dan isteri secara mutlak, kemudian Dia mengkhususkan bagi isteri agar terhindar darinya dengan cara Li’an. Dengn begitu, makna mutlak ayat tersebut hanya terarah kepada orang asing itu. Ada pun kenapa nabi SAW tidak mengeksekusi Hadd terhadap Hilal setelah menuduh Syarik, sebab ia tidak memintanya padahal Hadd Qadzf itu hanya boleh ditegakkan oleh Imam setelah adanya permintaan menurut ijma’ ulama.”

Sementara dua Imam madzhab lagi; imam asy-Syafi’i dan Ahmad memandang bahwa bila suami menuduh isterinya berzina dengan laki-laki tertentu, kemudian ia melakukan Li’an, maka telah gugur atasnya Hadd dan jatuh kepada isterinya. Siapa yang menuduhnya (isterinya) berzina, maka dia harus menyebutkannya dalam Li’an atau tidak menyebutnya sebab Li’an membutuhkan bukti dari salah satu dari kedua belah pihak, sehingga ia menjadi bukti pada pihak yang lain seperti kedudukan persaksian. Jika suami tidak melakukan Li’an, maka bagi masing-masing dari suami dan laki-laki yang dituduh berzina dengan isterinya itu harus menuntut dilakukannya Hadd; siapa saja di antara keduanya yang meminta, maka ia sendiri yang dihukum Hadd dan tidak dapat dikenakan kepada yang belum memintanya.

Kedua imam itu (asy-Syafi’i dan Ahmad-red) berdalil dengan hadits yang kita kaji ini, sebab Hilal bin Umayyah menuduh Syarik berzina dengan isterinya (Hilal) namun Rasulullah SAW tidak menghukum Hadd atasnya. Sedangkan sabda beliau SAW kepada Hilal bin Umayyah, “(Tunjukkan) bukti, jika tidak maka hadd (hukuman cambuk) di punggungmu”, maka bukti di sini adalah persaksian-persaksian dalam Li’an yang posisinya sama dengan empat orang saksi. Walahu a’lam!

(SUMBER: Tawdhiih al-Ahkaam Min Buluugh al-Maraam karya Syaikh Abdullah bin Abdurrahman al-Bassam, Jld.V, hal.302-303)


Hadits Ke-1011

KITAB HUKUMAN

 BAB II : TENTANG HUKUMAN MENUDUH

HADITS KE-1011

وَهُوَ فِي اَلْبُخَارِيِّ نَحْوُهُ مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ. - وَعَنْ عَبْدِ اَللَّهِ بْنِ عَامِرٍ بْنِ رَبِيعَةَ قَالَ: ( لَقَدْ أَدْرَكَتُ أَبَا بَكْرٍ, وَعُمَرَ, وَعُثْمَانَ رَضِيَ اَللَّهُ عَنْهُمْ, وَمِنْ بَعْدَهُمْ, فَلَمْ أَرَهُمْ يَضْرِبُونَ اَلْمَمْلُوكَ فِي اَلْقَذْفِ إِلَّا أَرْبَعِينَ ) رَوَاهُ مَالِكٌ, وَالثَّوْرِيُّ فِي جَامِعِهِ

Dalam kitab Bukhari ada hadits serupa dari Ibnu Abbas r.a, Abdullah Ibnu Amir Ibnu Rabi'ah berkata: Aku telah mengalami masa khalifah Abu Bakar, Umar, Utsman dan setelahnya, namun aku tidak melihat mereka mencambuk hamba karena menuduh (berbuat zina) kecuali dengan empat puluh cambukan. Riwayat Malik dan Tsauri dalam kitab Jami'nya.


Hadits Ke-1012

KITAB HUKUMAN

 BAB II : TENTANG HUKUMAN MENUDUH

HADITS KE-1012

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مِنْ قَذْفَ مَمْلُوكَهُ يُقَامُ عَلَيْهِ اَلْحَدُّ يَوْمَ اَلْقِيَامَةِ, إِلَّا أَنْ يَكُونَ كَمَا قَالَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menuduh hambanya berzina, ia akan dihukum pada hari kiamat, kecuali jika hamba itu melakukan sebagaimana yang ia katakan." Muttafaq Alaihi.


Hadits Ke-1013

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1013

عَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم : ( لَا تُقْطَعُ يَدُ سَارِقٍ إِلَّا فِي رُبُعِ دِينَارٍ فَصَاعِدًا ) مُتَّفَقٌ عَلَيْهِ. وَاللَّفْظُ لِمُسْلِم ٍ. وَلَفْظُ اَلْبُخَارِيِّ: تُقْطَعُ اَلْيَدُ فِي رُبُعِ دِينَارٍ فَصَاعِدًا وَفِي رِوَايَةٍ لِأَحْمَدَ اِقْطَعُوا فِي رُبُعِ دِينَارٍ, وَلَا تَقْطَعُوا فِيمَا هُوَ أَدْنَى مِنْ ذَلِكَ

Dari 'Aisyah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak boleh dipotong tangan seorang pencuri, kecuali sebesar seperempat dinar atau lebih." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Menurut Lafadz Bukhari: "Tangan seorang pencuri dipotong (jika mengambil sebesar seperempat dinar atau lebih." Menurut riwayat Ahmad: "Potonglah jika mengambil seperempat dinar dan jangan memotong jika mengambil lebih kurang daripada itu."


Hadits Ke-1014

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1014

وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا : ( أَنَّ النَّبِيَّ صلى الله عليه وسلم قَطَعَ فِي مِجَنٍ، ثَمَنُهُ ثَلَاثَةُ دَرَاهِمَ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah memotong (tangan pencuri) karena mengambil sebual perisai seharga tiga dirham. Muttafaq Alaihi.


Hadits Ke-1015

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1015

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَعَنَ اَللَّهُ السَّارِقَ ؛ يَسْرِقُ الْبَيْضَةَ ، فَتُقْطَعُ يَدُهُ ، وَيَسْرِقُ الْحَبْلَ ، فَتُقْطَعُ يَدُهُ ) مُتَّفَقٌ عَلَيْهِ أَيْضًا

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah melaknat pencuri yang mencuri telur kemudian dipotong tangannya, lalu mencuri tali dan dipotong tangannya." Muttafaq Alaihi.


Hadits Ke-1016

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1016

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا ؛ أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أَتَشْفَعُ فِي حَدٍ مِنْ حُدُودِ الْلَّهِ ؟ ثُمَّ قَامَ فَاخْتَطَبَ ، فَقَالَ : أَيُّهَا النَّاسُ ! إِنَّمَا هَلَكَ الَّذِينَ مِنْ قَبْلِكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمُ الشَّرِيفُ تَرَكُوهُ ، وَإِذَا سَرَقَ فِيهِمُ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ ) الْحَدِيثَ مُتَّفَقٌ عَلَيْهِ ، وَاللَّفْظُ لِمُسْلِمٍ. ‍‍‍‍‍‍‍‍‍‍‍‍‍وَلَهُ مِنْ وَجْهٍ آخَرَ : عَنْ عَائِشَةَ : كَانَتِ امْرَأَةٌ تَسْتَعِيرُ الْمَتَاعَ ، وَتَجْحَدُهُ ، فَأَمَرَ الْنَّبِيُّ صلى الله عليه وسلم بِقَطْعِ يَدِهَا

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apakah engkau akan memberikan pertolongan untuk membebaskan suatu hukuman dari hukum-hukum yang telah ditetapkan Allah?". Kemudian beliau berdiri dan berkhutbah. Beliau bersabda: "Wahai manusia, orang-orang sebelummu binasa adalah karena jika ada seseorang yang terpandang di antara mereka mencuri, mereka membebaskannya, dan jika ada orang lemah di antara mereka mencuri, mereka menegakkan hukum padanya." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim. Menurut riwayatnya dari jalan lain bahwa 'Aisyah Radliyallaahu 'anhu berkata: Ada seorang perempuan meminjam barang lalu memungkirinya, maka Nabi Shallallaahu 'alaihi wa Sallam memerintahkan untuk memotong tangannya.


Hadits Ke-1017

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1017

وَعَنْ جَابِرٍ رضي الله عنه ، عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ : ( لَيْسَ عَلَى خَائِنٍ وَلَا مُنْتَهِبٍ ، وِلَا مُخْتَلِسٍ، قَطْعٌ ) رَوَاهُ أَحْمَدُ، وَالْأَرْبَعَةُ، وَصَحَّحَهُ التِّرْمِذِيُّ ، وَابْنُ حِبَّانَ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pengkhianat, pencopet, dan perampok tidak dikenakan hukuman potong." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi dan Ibnu Hibban.


Hadits Ke-1018

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1018

وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه ، قَالَ سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ : ( لَا قَطْعَ فِي ثَمَرٍ وَلَا كَثَرٍ ) رَوَاهُ اَلْمَذْكُورُونَ, وَصَحَّحَهُ أَيْضًا اَلتِّرْمِذِيُّ, وَابْنُ حِبَّان َ

Rafi' Ibnu Khodij Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak dipotong orang yang mencuri buah dan mayang kurma." Diriwayatkan oleh Ahmad dan Imam Empat. Hadits shahih juga menurut Tirmidzi dan Ibnu Hibban.


Hadits Ke-1019

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1019

وَعَنْ أَبِي أُمَيَّةَ الْمَخْزُومِيِّ رضي الله عنه قَالَ: ( أُتِِيَ النَّبِيُّ صلى الله عليه وسلم بِلِصٍّ قَدِ اعْتَرَفَ اعْتِرَافًا، وَلَمْ يُوجَدْ مَعَهُ مَتَاعٌ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَا إِخَالَكَ سَرَقْتَ قَالَ: بَلَى، فَأَعَادَ عَلَيْهِ مَرَّتَيْنِ أَوْ ثَلَاثًا، فَأَمَرَ بِهِ فَقُطِعَ. وَجِيءَ بِهِ، فَقَالَ: اسْتَغْفِرِ اللَّهَ وَتُبْ إِلَيْهِ، فَقَالَ: أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ، فَقَالَ: اللَّهُمَّ تُبْ عَلَيْهِ ثَلَاثًا ) أَخْرَجَهُ أَبُو دَاوُدَ وَاللَّفْظُ لَهُ، وَأَحْمَدُ، وَالنَّسَائِيُّ، وَرِجَالُهُ ثِقَات

Abu Umayyah al-Mahzumy Radliyallaahu 'anhu berkata: Dihadapkan kepada Rasulullah Shallallaahu 'alaihi wa Sallam seorang pencuri yang telah benar-benar mengaku, namun dia tidak membawa barang curiannya. Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku tidak mengira engkau mencuri." Ia berkata: Benar (aku telah mencuri). Beliau mengulanginya dua atau tiga kali. Lalu beliau memerintahkan untuk dihukum dan dipotonglah tangannya. Kemudian orang tersebut dihadapkan kepada beliau dan beliau bersabda: "Mintalah ampun kepada Allah dan bertaubatlah kepada-Nya." Ia berkata: Aku mohon ampun kepada Allah dan bertaubat kepada-Nya. Lalu beliau bersabda: "Ya Allah, berilah taubat kepadanya -tiga kali." riwayat Abu Dawud, Ahmad dan Nasa'i. Lafadz menurut Abu Dawud. Para perawinya dapat dipercaya.


Hadits Ke-1020

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1020

وَأَخْرَجَهُ الْحَاكِمُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ، فَسَاقَهُ بِمَعْنَاهُ، وَقَالَ فِيهِ: ( اذْهَبُوا بِهِ، فَاقْطَعُوهُ، ثُمَّ احْسِمُوهُ ) وَأَخْرَجَهُ الْبَزَّارُ أَيْضًا، وَقَالَ: لَا بَأْسَ بِإِسْنَادِهِ

Hakim meriwayatkannya dari hadits Abu Hurairah r.a, ia meriwayatkan hadits itu dengan makna yang sama, dn di dalamnya ada sabda beliau: "Bawalah dia dan potonglah tangannya, kemudian bakarlah (bekas potongannya." al-Bazzar juga meriwayatkannya dan ia berkata: Sanadnya tidak ada yang berkomentar.


Hadits Ke-1021

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1021

وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ؛ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَغْرَمُ السَّارِقُ إِذَا أُقِيمَ عَلَيْهِ الْحَدُّ ) رَوَاهُ النَّسَائِيُّ، وَبَيَّنَ أَنَّهُ مُنْقَطِعٌ وَقَالَ أَبُو حَاتِمٍ: هُوَ مُنْكَرٌ

Dari Abdurrahman Ibnu Auf Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Pencuri tidak perlu mengganti jika telah dijalankan hukuman atasnya." Riwayat Nasa'i dan ia menjelaskan bahwa hadits ini munqothi'. Abu Hatim berkata: Hadits ini munkar.


Hadits Ke-1022

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1022

وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا، عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم ؛ ( أَنَّهُ سُئِلَ عَنِ التَّمْرِ الْمُعَلَّقِ؟ فَقَالَ: مَنْ أَصَابَ بِفِيهِ مِنْ ذِي حَاجَةٍ، غَيْرَ مُتَّخِذٍ خُبْنَةً، فَلَا شَيْءَ عَلَيْهِ، وَمَنْ خَرَجَ بِشَيْءٍ مِنْهُ، فَعَلَيْهِ الْغَرَامَةُ وَالْعُقُوبَةُ، وَمَنْ خَرَجَ بِشَيْءٍ مِنْهُ بَعْدَ أَنْ يُؤْوِيَهُ الْجَرِينُ، فَبَلَغَ ثَمَنَ الْمِجَنِّ فَعَلَيْهِ الْقَطْعُ ) أَخْرَجَهُ أَبُو دَاوُدَ، وَالنَّسَائِيُّ، وَصَحَّحَهُ الْحَاكِم

Dari Abdullah Ibnu Amar Ibnu al-'Ash Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah ditanya tentang kurma yang tergantung. Beliau bersabda: "Barangsiapa mengambil dengan mulutnya karena suatu keperluan, tanpa menyimpannya dalam baju, baginya tidak ada hukuman. Barangsiapa membawa sebagian keluar, ia wajib mengganti dan disiksa. Barangsiapa membawa sebagian keluar, setelah dibeber di tempat penjemuran, hingga mencapai harga perisai, maka ia harus dipotong." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-1023

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1023

وَعَنْ صَفْوَانَ بْنِ أُمِّيَّةٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ لَمَّا أَمَرَ بِقَطْعِ اَلَّذِي سَرَقَ رِدَاءَهُ, فَشَفَعَ فِيهِ: ( هَلَّا كَانَ ذَلِكَ قَبْلِ أَنْ تَأْتِيَنِي بِهِ? ) أَخْرَجَهُ أَحْمَدُ, وَالْأَرْبَعَةَ. وَصَحَّحَهُ اِبْنُ اَلْجَارُودِ, وَالْحَاكِم

Dari Shofwan Ibnu Umayyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda ketika memerintahkan memotong orang yang mencuri selendangnya, lalu ia meminta kebebasan untuk sang pencuri: "Mengapa yang demikian itu tidak sebelum engkau membawanya kepadaku?". Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Ibnu al-Jarud dan Hakim.


Hadits Ke-1024

KITAB HUKUMAN

 BAB III : TENTANG HUKUM PENCURIAN

HADITS KE-1024

وَعَنْ جَابِرٍ قَالَ: جِيءَ بِسَارِقٍ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: ( اُقْتُلُوهُ فَقَالُوا يَا رَسُولَ اَللَّهِ! إِنَّمَا سَرَقَ. قَالَ: اِقْطَعُوهُ فَقَطَعَ, ثُمَّ جِيءَ بِهِ اَلثَّانِيَةِ, فَقَالَ اُقْتُلُوهُ فَذَكَرَ مِثْلَهُ, ثُمَّ جِيءَ بِهِ اَلرَّابِعَةِ كَذَلِكَ, ثُمَّ جِيءَ بِهِ اَلْخَامِسَةِ فَقَالَ: اُقْتُلُوهُ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالنِّسَائِيُّ, وَاسْتَنْكَرَه

وَأَخْرُجَ مِنْ حَدِيثِ اَلْحَارِثِ بْنِ حَاطِبٍ نَحْوَه وَذَكَرَ اَلشَّافِعِيُّ أَنَّ اَلْقَتْلَ فِي اَلْخَامِسَةِ مَنْسُوخ

Jabir Radliyallaahu 'anhu berkata: Ada seorang pencuri dihadapkan kepada Nabi Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Bunuhlah dia." Mereka berkata: Ia hanya mencuri wahai Rasulullah. Beliau bersabda: "Potonglah tangannya." Maka dipotonglah tangannya. Kemudian ia dihadapkan untuk yang kedua kali (karena mencuri lagi) dan beliau bersabda: "Bunuhlah ia." Mereka mengatakan sebagaimana sebelumnya. Lalu ia dihadapkan untuk ketiga kali, lalu mereka menyebut seperti sebelumnya. Kemudian ia dihadapkan untuk yang keempat kali, begitu juga. Lalu dihadapkan untuk yang kelima kali dan beliau bersabda: "Bunuhlah dia." Riwayat Abu Dawud dan Nasa'i. Menurut Nasa'i ia hadits munkar.

Ia juga meriwayatkan hadits serupa dari hadits Ibnu Hathib. Syafi'i menyebutkan bahwa pembunuhan pada kelima kali adalah mansukh.


Hadits Ke-1025

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1025

عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَتَى بِرَجُلٍ قَدْ شَرِبَ اَلْخَمْرَ, فَجَلَدَهُ بِجَرِيدَتَيْنِ نَحْوَ أَرْبَعِينَ. قَالَ: وَفَعَلَهُ أَبُو بَكْرٍ, فَلَمَّا كَانَ عُمَرُ اِسْتَشَارَ اَلنَّاسَ, فَقَالَ عَبْدُ اَلرَّحْمَنِ بْنُ عَوْفٍ: أَخَفَّ اَلْحُدُودِ ثَمَانُونَ, فَأَمَرَ بِهِ عُمَرُ ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah didatangkan seorang yang telah minum arak, lalu memukulnya dengan dua pelepah kurma sekitar empat puluh kali. Perawi berkata: Abu Bakar juga melakukan demikian. Pada masa Umar, ia bermusyawarah dengan orang-orang, lalu Abdurrahman Ibnu 'Auf berkata: Hukuman paling ringan adalah delapan puluh kali. Kemudian Umar memerintahkan untuk melaksanakannya. Muttafaq Alaihi.


Hadits Ke-1026

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1026

وَلِمُسْلِمٍ: عَنْ عَلِيٍّ رضي الله عنه -فِي قِصَّةِ اَلْوَلِيدِ بْنِ عَقَبَةَ- ( جَلَدَ اَلنَّبِيُّ صلى الله عليه وسلم أَرْبَعِينَ, وَأَبُو بَكْرٍ أَرْبَعِينَ, وَعُمَرُ ثَمَانِينَ, وَكُلٌّ سُنَّةٌ, وَهَذَا أَحَبُّ ) إِلَيَّ. وَفِي هَذَا اَلْحَدِيثِ: ( أَنَّ رَجُلًا شَهِدَ عَلَيْهِ أَنَّهُ رَآهُ يَتَقَيَّأْ اَلْخَمْرَ, فَقَالَ عُثْمَانُ: إِنَّهُ لَمْ يَتَقَيَّأْهَا حَتَّى شَرِبَهَا )

Menurut Riwayat Muslim dari Ali Radliyallaahu 'anhu -tentang kisah Walid Ibnu Uqbah: Nabi Shallallaahu 'alaihi wa Sallam mencambuknya empat puluh kali, Abu Bakar (mencambuk peminum) empat puluh kali, dan Umar mencambuk delapan puluh kali. Semuanya Sunnah dan ini (yang delapan puluh kali) lebih saya (Ali) sukai. Dalam suatu hadits disebutkan: Ada seseorang menyaksikan bahwa ia melihatnya (Walid Ibnu Uqbah) muntah-muntah arak. Utsman berkata: Ia tidak akan muntah-muntah arak sebelum meminumnya.


Hadits Ke-1027

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1027

وَعَنْ مُعَاوِيَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ فِي شَارِبِ اَلْخَمْرِ: ( إِذَا شَرِبَ فَاجْلِدُوهُ, ثُمَّ إِذَا شَرِبَ ( اَلثَّانِيَةِ ) فَاجْلِدُوهُ, ثُمَّ إِذَا شَرِبَ اَلثَّالِثَةِ فَاجْلِدُوهُ, ثُمَّ إِذَا شَرِبَ اَلرَّابِعَةِ فَاضْرِبُوا عُنُقَهُ ) أَخْرَجَهُ أَحْمَدُ وَهَذَا لَفْظُهُ, وَالْأَرْبَعَة ُ وَذَكَرَ اَلتِّرْمِذِيُّ مَا يَدُلُّ عَلَى أَنَّهُ مَنْسُوخٌ, وَأَخْرَجَ ذَلِكَ أَبُو دَاوُدَ صَرِيحًا عَنْ اَلزُّهْرِيّ

Dari Muawiyyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda tentang peminum arak: "Apabila ia minum, cambuklah dia; bila minum lagi, cambuklah dia; bila ia minum untuk yang ketiga kali, cambuklah dia; lalu bila ia masih minum untuk keempat kali, pukullah lehernya." Riwayat Ahmad dan Imam Empat. Lafadznya menurut Ahmad. Tirmidzi menuturkan pendapat yang menunjukkan bahwa hadits itu mansukh. Abu Dawud meriwayatkannya secara jelas dari Zuhry.


Hadits Ke-1028

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1028

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا ضَرَبَ أَحَدُكُمْ فَلْيَتَّقِ اَلْوَجْهَ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kamu memukul, hendaknya ia menghindari (memukul) wajah." Muttafaq Alaihi.


Hadits Ke-1029

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1029

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تُقَامُ اَلْحُدُودُ فِي اَلْمَسَاجِدِ ) رَوَاهُ اَلتِّرْمِذِيُّ, وَالْحَاكِم

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak diperbolehkan melaksanakan hukuman di dalam Masjid." Riwayat Tirmidzi dan Hakim.


Hadits Ke-1030

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1030

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( لَقَدْ أَنْزَلَ اَللَّهُ تَحْرِيمَ اَلْخَمْرِ, وَمَا بِالْمَدِينَةِ شَرَابٌ يَشْرَبُ إِلَّا مِنْ تَمْرٍ ) أَخْرَجَهُ مُسْلِم ٌ

Anas Radliyallaahu 'anhu berkata: Allah telah menurunkan ayat yang mengharamkan arak pada saat di Madinah tidak ada minuman keras yang diminum kecuali kurma. Riwayat Muslim.


Hadits Ke-1031

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1031

وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( نَزَلَ تَحْرِيمُ اَلْخَمْرِ, وَهِيَ مِنْ خَمْسَةِ: مِنْ اَلْعِنَبِ, وَالتَّمْرِ, وَالْعَسَلِ, وَالْحِنْطَةِ, وَالشَّعِيرِ وَالْخَمْرُ: مَا خَامَرَ اَلْعَقْلَ ) مُتَّفَقٌ عَلَيْه

Umar berkata: telah turun ayat yang mengharamkan arak yang terbuat dari lima (bahan), yaitu: anggur, kurma, madu, gandum dan sya'ir. Arak ialah sesuatu yang dapat merubah pikiran (akal). Muttafaq Alaihi.


Hadits Ke-1032

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1032

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( كُلُّ مُسْكِرٍ خَمْرٌ, وَكُلُّ مُسْكِرٍ حَرَامٌ ) أَخْرَجَهُ مُسْلِم ُ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Setiap yang memabukkan adalah arak dan setiap yang memabukkan adalah haram." Riwayat Muslim


Hadits Ke-1033

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1033

وَعَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَا أَسْكَرَ كَثِيرُهُ, فَقَلِيلُهُ حَرَامٌ ) أَخْرَجَهُ أَحْمَدُ, وَالْأَرْبَعَة ُ. وَصَحَّحَهُ اِبْنُ حِبَّان

Dari Jabir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesuatu yang banyaknya memabukkan, sedikitnya pun haram." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1034

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1034

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُنْبَذُ لَهُ اَلزَّبِيبُ فِي اَلسِّقَاءِ, فَيَشْرَبُهُ يَوْمَهُ, وَالْغَدَ, وَبَعْدَ اَلْغَدِ, فَإِذَا كَانَ مَسَاءُ اَلثَّالِثَةِ شَرِبَهُ وَسَقَاهُ, فَإِنْ فَضَلَ شَيْءٌ أَهْرَاقَهُ ) أَخْرَجَهُ مُسْلِم ٌ

Ibnu Abbas berkata: Rasulullah Shallallaahu 'alaihi wa Sallam selalu dibuatkan rendaman kismis dalam tempat minuman. Beliau meminumnya hari itu, esoknya dan esok lusanya. Bila pada sore hari ketiga masih ada, beliau meminumnya dan memberikannya kepada orang lain. Bila masih ada juga sisanya, beliau membuangnya. Riwayat Muslim.


Hadits Ke-1035

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1035

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِنَّ اَللَّهَ لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ ) أَخْرَجَهُ اَلْبَيْهَقِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّان

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah tidak menjadikan obat penyembuhmu dalam apa yang diharamkan kepadamu." Riwayat Baihaqi dan dinilai shahih oleh Ibnu Hibban.


Hadits Ke-1036

KITAB HUKUMAN

 BAB IV : TENTANG HUKUMAN BAGI PEMINUM DAN PENJELASAN TENTANG MINUMAN YANG MEMABUKKAN

HADITS KE-1036

وَعَنْ وَائِلٍ اَلْحَضْرَمِيِّ; أَنَّ طَارِقَ بْنَ سُوَيْدٍ رَضِيَ اَللَّهُ عَنْهُمَا ( سَأَلَ اَلنَّبِيَّ صلى الله عليه وسلم عَنْ اَلْخَمْرِ يَصْنَعُهَا لِلدَّوَاءِ? فَقَالَ: إِنَّهَا لَيْسَتْ بِدَوَاءٍ, وَلَكِنَّهَا دَاءٌ ) أَخْرَجَهُ مُسْلِمٌ وَأَبُو دَاوُدَ وَغَيْرُهُمَ

Dari Wail al-Hadlramy bahwa Thariq Ibnu Suwaid Radliyallaahu 'anhu bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam tentang arak yang dijadikan obat. Beliau bersabda: "Sesungguhnya ia bukanlah obat, namun ia penyakit." Riwayat Muslim, Abu Dawud dan lain-lain.


Hadits Ke-1037

KITAB HUKUMAN

 BAB V : TENTANG TA'ZIR DAN HUKUM PENJAHAT

HADITS KE-1037

عَنْ أَبِي بُرْدَةَ اَلْأَ نْصَارِيِّ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَا يُجْلَدُ فَوْقَ عَشَرَةِ أَسْوَاطٍ, إِلَّا فِي حَدِّ مِنْ حُدُودِ اَللَّهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Burdah al-anshori bahwa ia mendengar Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak boleh dicambuk lebih dari sepuluh cambukan, kecuali jika melanggar suatu had (hukuman) yang ditentukan Allah Ta'ala." Muttafaq Alaihi.


Hadits Ke-1038

KITAB HUKUMAN

 BAB V : TENTANG TA'ZIR DAN HUKUM PENJAHAT

HADITS KE-1038

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أَقِيلُوا ذَوِي اَلْهَيْئَاتِ عَثَرَاتِهِمْ إِلَّا اَلْحُدُودَ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ. وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( مَا كُنْتُ لِأُقِيمَ عَلَى أَحَدٍ حَدًّا, فَيَمُوتُ, فَأَجِدُ فِي نَفْسِي, إِلَّا شَارِبَ الْخَمْرِ; فَإِنَّهُ لَوْ مَاتَ وَدَيْتُهُ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Ampunilah orang-orang yang baik dari ketergelinciran (berbuat salah yang tidak disengaja) mereka, kecuali melanggar had." Riwayat Ahmad, Abu Dawud, Nasa'i dan Baihaqi. Ali Radliyallaahu 'anhu berkata: Aku tidak menjalakan had kepada seseorang kemudian ia mati dan aku berduka cita, kecuali peminum arak. Sesungguhnya jika ia mati, akan kubayar dendanya. Riwayat Bukhari.


Hadits Ke-1039

KITAB HUKUMAN

 BAB V : TENTANG TA'ZIR DAN HUKUM PENJAHAT

HADITS KE-1039

وَعَنْ سَعِيدِ بْنِ زَيْدٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مِنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ ) رَوَاهُ اَلْأَرْبَعَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Said Ibnu Zaid Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa terbunuh karena membela hartanya, ia mati syahid." Riwayat Imam Empat. Hadits shahih menurut Tirmidzi.


Hadits Ke-1040

KITAB HUKUMAN

 BAB V : TENTANG TA'ZIR DAN HUKUM PENJAHAT

HADITS KE-1040

وَعَنْ عَبْدِ اَللَّهِ بْنِ خَبَّابٍ قَالَ : سَمِعْتَ أَبِي رضي الله عنه يَقُولُ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( تَكُونُ فِتَنٌ, فَكُنْ فِيهَا عَبْدَ اَللَّهِ اَلْمَقْتُولَ, وَلَا تَكُنْ اَلْقَاتِلَ ) أَخْرَجَهُ ابْنُ أَبِي خَيْثَمَةَ وَاَلدَّارَقُطْنِيُّ

وَأَخْرَجَ أَحْمَدُ نَحْوَهُ: عَنْ خَالِدِ بْنِ عُرْفُطَةَ رضي الله عنه

Abdullah Ibnu Khobbab Radliyallaahu 'anhu berkata: Aku mendengar ayahku berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Akan ada fitnah-fitnah, maka jadilah engkau hamba Allah yang terbunuh dan jadi pembunuh." Riwayat Ibnu Abu Khoisyamah dan Daruquthni.

Ahmad juga meriwayatkan hadits serupa dari Kholid Ibnu Urfathoh.


Hadits Ke-1041

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1041

عَنْ أَبِي هُرَيْرَةَ رَ ضِيَ اَللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ مَاتَ وَلَمْ يَغْزُ, وَلَمْ يُحَدِّثْ نَفْسَهُ بِهِ, مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mati, sedang ia tidak pernah berjihad dan tidak mempunyai keinginan untuk jihad, ia mati dalam satu cabang kemunafikan." Muttafaq Alaihi.


Hadits Ke-1042

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1042

وَعَنْ أَنَسٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( جَاهِدُوا اَلْمُشْرِكِينَ بِأَمْوَالِكُمْ, وَأَنْفُسِكُمْ, وَأَلْسِنَتِكُمْ ) رَوَاهُ أَحْمَدُ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Anas bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Berjihadlah melawan kaum musyrikin dengan hartamu, jiwamu dan lidahmu." Riwayat Ahmad dan Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-1043

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1043

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ ! عَلَى اَلنِّسَاءِ جِهَادٌ? قَالَ: نَعَمْ جِهَادٌ لَا قِتَالَ فِيهِ, اَلْحَجُّ وَالْعُمْرَةُ ) رَوَاهُ اِبْنُ مَاجَه وَأَصْلُهُ فِي اَلْبُخَارِيِّ

Dari 'Aisyah r.a: Aku berkata: Wahai Rasulullah, apakah perempuan wajib berjihad?. Beliau menjawab: "Ya, jihad tanpa ada peperangan di dalamnya, yaitu haji dan umrah." Riwayat Ibnu Majah dan asalnya dalam kitab Bukhari.


Hadits Ke-1044

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1044

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم يَسْتَأْذِنُهُ فِي اَلْجِهَادِ فَقَالَ: ( أَ ) حَيٌّ وَالِدَاكَ? , قَالَ: نَعَمْ قَالَ: فَفِيهِمَا فَجَاهِدْ ) مُتَّفَقٌ عَلَيْهِ

وَلِأَحْمَدَ, وَأَبِي دَاوُدَ: مِنْ حَدِيثِ أَبِي سَعِيدٍ نَحْوُهُ, وَزَادَ: ( اِرْجِعْ فَاسْتَأْذِنْهُمَا, فَإِنْ أَذِنَا لَكَ; وَإِلَّا فَبِرَّهُمَا )

Abdullah Ibnu Umar Radliyallaahu 'anhu berkata: Ada seseorang menghadap Rasulullah Shallallaahu 'alaihi wa Sallam meminta izin ikut berjihad (perang). Beliau bertanya: "Apakah kedua orang tuamu masih hidup?". Ia menjawab: Ya. Beliau bersabda: "Kalau begitu, berjihadlah untuk kedua orang tuamu." Muttafaq Alaihi.

Ahmad dan Abu Dawud juga meriwayatkan hadits serupa dari Abu Said dengan tambahan: "Pulanglah dan mintalah izin kepada mereka. Jika mereka mengizinkan, berjihadlah, dan jika tidak, berbaktilah kepada mereka berdua."


Hadits Ke-1045

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1045

وَعَنْ جَرِيرٍ الْبَجَلِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَنَا بَرِئٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ اَلْمُشْرِكِينَ ) رَوَاهُ اَلثَّلَاثَةُ وَإِسْنَادُهُ صَحِيحٌ وَرَجَّحَ اَلْبُخَارِيُّ إِرْسَالَهُ

Dari Jarir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Aku terlepas (tanggung jawab) dari setiap orang muslim yang tinggal di antara kaum musyrikin." Riwayat Imam Tiga. Sanadnya shahih. Bukhari lebih menilai sebagai hadits mursal.


Hadits Ke-1046

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1046

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا هِجْرَةَ بَعْدَ اَلْفَتْحِ, وَلَكِنْ جِهَادٌ وَنِيَّةٌ ) مُتَّفَقٌ عَلَيْه

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada hijrah setelah penaklukan kota Mekkah, tetapi jihad dan niat." Muttafaq Alaihi.


Hadits Ke-1047

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1047

وَعَنْ أَبِي مُوسَى اَلْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اَللَّهِ هِيَ اَلْعُلْيَا, فَهُوَ فِي سَبِيلِ اَللَّهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Musa al-Asy'ary bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa berperang untuk menjunjung kalimat Allah, maka ia berada di jalan Allah." Muttafaq Alaihi.


Hadits Ke-1048

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1048

وَعَنْ عَبْدِ اَللَّهِ بْنِ اَلسَّعْدِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَنْقَطِعُ اَلْهِجْرَةُ مَا قُوتِلَ اَلْعَدُوُّ ) رَوَاهُ النَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Abdullah Ibnu al-Sa'dy bahwa Rasulullah saw bersabda: "Tidak akan putus hijrah selama musuh masih diperangi." Riwayat Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1049

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1049

وَعَنْ نَافِعٍ قَالَ: ( أَغَارُ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَلَى بَنِيَّ اَلْمُصْطَلِقِ, وَهُمْ غَارُّونَ, فَقَتَلَ مُقَاتِلَتَهُمْ, وَسَبَى ذَرَارِيَّهُمْ حَدَّثَنِي بِذَلِكَ عَبْدُ اَللَّهِ بْنُ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا ) مُتَّفَقٌ عَلَيْهِ وَفِيْهِ : وَأَصَابَ يَوْمَئِدٍ جُوَيْرِيَةً

Nafi' berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah menyerang banu Mushtholiq ketika mereka sedang lengah. Beliau membunuh orang yang ikut berperang dan menawan anak buah mereka. Abdullah Ibnu Umar menceritakan hal itu kepadaku. Muttafaq Alaihi. Di dalamnya disebutkan: Pada saat itu beliau mendapatkan Juwairiyah.


Hadits Ke-1051

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1051

وَعَنْ كَعْبِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ إِذَا أَرَادَ غَزْوَةً وَرَّى بِغَيْرِهَا ) مُتَّفَقٌ عَلَيْهِ

Dari Ka'ab Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam apabila mau mengadakan suatu peperangan, beliau menutupnya dengan masalah lain. Muttafaq Alaihi.


Hadits Ke-1052

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1052

وَعَنْ مَعْقِلٍ; أَنَّ اَلنُّعْمَانَ بْنَ مُقَرِّنٍ قَالَ: ( شَهِدْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم إِذَا لَمْ يُقَاتِلْ أَوَّلَ اَلنَّهَارِ أَخَّرَ اَلْقِتَالِ حَتَّى تَزُولَ اَلشَّمْسُ, وَتَهُبَّ اَلرِّيَاحُ, وَيَنْزِلَ اَلنَّصْرُ ) رَوَاهُ أَحْمَدُ وَالثَّلَاثَةُ, وَصَحَّحَهُ اَلْحَاكِمُ وَأَصْلُهُ فِي اَلْبُخَارِيِّ

Ma'qil Ibnu al-Nu'man Ibnu Muqarrin Radliyallaahu 'anhu berkata: Aku menyaksikan Rasulullah Shallallaahu 'alaihi wa Sallam bila tidak berperang pada permulaan siang, beliau tunda hingga matahari tergelincir, angin bertiup, dan pertolongan Allah turun. Riwayat Ahmad dan Imam Tiga. Hadits shahih menurut Hakim dan asalnya dari kitab Bukhari.


Hadits Ke-1053

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1053

وَعَنْ اَلصَّعْبِ بْنِ جَثَّامَةَ رضي الله عنه قَالَ: ( سُئِلَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ اَلدَّارِ مِنْ اَلْمُشْرِكِينَ يُبَيِّتُونَ, فَيُصِيبُونَ مِنْ نِسَائِهِمْ وَذَرَارِيهِمْ, فَقَالَ: هُمْ مِنْهُمْ ) مُتَّفَقٌ عَلَيْهِ

Al-Sho'b Ibnu Jutsamah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah ditanya tentang penduduk kaum musyrikin yang diserang pada waktu malam, sehingga membahayakan bagi para istri dan anak cucu mereka. Beliau bersabda: "Mereka (para istri dan anak cucu) itu termasuk mereka (kaum musyrikin) juga." Muttafaq Alaihi.


Hadits Ke-1054

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1054

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ تَبِعَهُ يَوْمَ بَدْرٍ: اِرْجِعْ فَلَنْ أَسْتَعِينَ بِمُشْرِكٍ ) رَوَاهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda kepada seseorang yang menyertai beliau pada waktu perang Badar: "Pulanglah, aku tidak akan pernah meminta bantuan orang musyrik." Riwayat Muslim.


Hadits Ke-1055

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1055

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم رَأَى اِمْرَأَةً مَقْتُولَةً فِي بَعْضِ مَغَازِيهِ, فَأَنْكَرَ قَتْلَ اَلنِّسَاءِ وَالصِّبْيَانِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah melihat seorang perempuan terbunuh dalam satu peperangannya, lalu beliau menyalahkan pembunuhan para wanita dan anak-anak. Muttafaq Alaihi.


Hadits Ke-1056

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1056

وَعَنْ سَمُرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اُقْتُلُوا شُيُوخَ اَلْمُشْرِكِينَ, وَاسْتَبْقُوا شَرْخَهُمْ ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ

Dari Samurah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bunuhlah orang-orang musyrik yang tua dan biarkanlah anak-anak muda di antara mereka." Riwayat Abu Dawud. Hadits shahih menurut Tirmidzi.


Hadits Ke-1057

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1057

وَعَنْ عَلِيٍّ رضي الله عنه ( أَنَّهُمْ تَبَارَزُوا يَوْمَ بَدْرٍ ) رَوَاهُ اَلْبُخَارِيُّ وَأَخْرَجَهُ أَبُو دَاوُدَ مُطَوَّلاً

Dari Ali Radliyallaahu 'anhu bahwa mereka (kaum muslimin) beradu satu lawan satu pada waktu perang Badar. Riwayat Abu Dawud dalam hadits panjang.


Hadits Ke-1058

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1058

وَعَنْ أَبِي أَيُّوبَ رضي الله عنه قَالَ: إِنَّمَا أُنْزِلَتْ هَذِهِ اَلْآيَةُ فِينَا مَعْشَرَ اَلْأَنْصَارِ, يَعْنِي:وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى اَلتَّهْلُكَةِ قَالَهُ رَدًّا عَلَى مَنْ أَنْكَرَ عَلَى مَنْ حَمَلَ عَلَى صَفِ اَلرُّومِ حَتَّى دَخَلَ فِيهِمْ رَوَاهُ اَلثَّلَاثَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ

Abu Ayyub Radliyallaahu 'anhu berkata: Ayat ini sebenarnya diturunkan untuk kami golongan Anshor, yaitu firman-Nya (artinya = Dan janganlah kamu menjatuhkan diri kamu sendiri ke dalam kebinasaan). Abu Ayyub mengucapkan firman itu sebagai bantahan terhadap orang yang menyalahkan seseorang yang menyerbu barisan tentara Romawi sehingga masuk di antara mereka. Riwayat Imam Tiga. Hadits shahih menurut Tirmidzi, Ibnu Hibban dan Hakim.


Hadits Ke-1059

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1059

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( حَرَقَ رَسُولُ اَللَّهِ صلى الله عليه وسلم نَخْلَ بَنِي اَلنَّضِيرِ, وَقَطَعَ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah membakar dan memotong pohon kurma Banu Nadlir. Muttafaq Alaihi.


Hadits Ke-1060

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1060

وَعَنْ عُبَادَةَ بْنِ اَلصَّامِتِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَغُلُّوا; فَإِنَّ اَلْغُلُولَ نَارٌ وَعَارٌ عَلَى أَصْحَابِهِ فِي اَلدُّنْيَا وَالْآخِرَةِ ) رَوَاهُ أَحْمَدُ, وَالنَّسَائِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Ubadah Ibnu al-Shomit Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah engkau berkhianat (terhadap harta rampasan perang), karena balasan bagi pelakunya ialah api neraka dan kehinaan di dunia dan akhirat." Riwayat Ahmad dan Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1061

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1061

وَعَنْ عَوْفِ بْنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَضَى بِالسَّلَبِ لِلْقَاتِلِ ) رَوَاهُ أَبُو دَاوُدَ وَأَصْلُهُ عِنْدَ مُسْلِمٍ

Dari 'Auf Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menetapkan harta rampasan perang itu bagi sang pembunuh. Riwayat Abu Dawud dan asalnya dalam riwayat Muslim.


Hadits Ke-1062

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1062

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه فِي - قِصَّةِ قَتْلِ أَبِي جَهْلٍ - قَالَ: ( فَابْتَدَرَاهُ بِسَيْفَيْهِمَا حَتَّى قَتَلَاهُ, ثُمَّ انْصَرَفَا إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فَأَخْبَرَاهُ, فَقَالَ: أَيُّكُمَا قَتَلَهُ? هَلْ مَسَحْتُمَا سَيْفَيْكُمَا ? قَالَا: لَا قَالَ: فَنَظَرَ فِيهِمَا, فَقَالَ: كِلَاكُمَا قَتَلَهُ, سَلْبُهُ لِمُعَاذِ بْنِ عَمْرِوِ بْنِ اَلْجَمُوحِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abdurrahman Ibnu 'Auf Radliyallaahu 'anhu tentang kisah pembunuhan Abu Jahal. Ia berkata: Mereka berdua (Mu'awwidz dan Mu'adz) saling berlomba memancungnya, hingga mereka membunuhnya. Kemudian mereka kembali kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan memberitahukan kepada beliau. Maka beliau bertanya: "Siapakah di antara kamu berdua yang membunuhnya? Apakah kalian sudah membersihkan pedang kalian?". Mereka menjawab: Belum. Perawi berkata: Lalu beliau memeriksa pedang mereka dan bersabda: "Kalian berdua telah membunuhnya." Kemudian beliau memutuskan bahwa harta rampasannya untuk Mu'adz Ibnu Amar Ibnu al-Jamuh. Muttafaq Alaihi.


Hadits Ke-1063

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1063

وَعَنْ مَكْحُولٍ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم نَصَبَ اَلْمَنْجَنِيقَ عَلَى أَهْلِ اَلطَّائِفِ ) أَخْرَجَهُ أَبُو دَاوُدَ فِي اَلْمَرَاسِيلِ وَرِجَالُهُ ثِقَاتٌ. وَوَصَلَهُ الْعُقَيْلِيُّ بِإِسْنَادٍ ضَعِيفٍ عَنْ عَلِيٍّ رضي الله عنه

Dari Makhul Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memasang alat pelempar batu menghadap ke penduduk Thaif. Riwayat Abu Dawud dalam hadits-hadits mursal. Para perawinya dapat dipercaya. Hadits maushul menurut Uqoily dengan sanad lemah dari Ali radliyallahu 'anhu


Hadits Ke-1064

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1064

وَعَنْ أَنَسٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم دَخَلَ مَكَّةَ وَعَلَى رَأْسِهِ اَلْمِغْفَرُ, فَلَمَّا نَزَعَهُ جَاءَهُ رَجُلٌ, فَقَالَ: ابْنُ خَطَلٍ مُتَعَلِّقٌ بِأَسْتَارِ اَلْكَعْبَةِ, فَقَالَ: اُقْتُلُوهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Anas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam memasuki kota Mekkah dengan mengenakan perisai di kepala. Ketika beliau melepaskannya, ada seseorang datang dan berkata: Ibnu Khathal masih bergantung pada tirai Ka'bah. Lalu beliau bersabda: "Bunuhlah dia." Muttafaq Alaihi.


Hadits Ke-1065

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1065

وَعَنْ سَعِيدِ بْنِ جُبَيْرٍ; ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَتَلَ يَوْمَ بَدْرٍ ثَلَاثَةً صَبْراً ) أَخْرَجَهُ أَبُو دَاوُدَ فِي اَلْمَرَاسِيلِ وَرِجَالُهُ ثِقَاتٌ

Dari Said Ibnu Jubair Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan untuk membunuh tiga orang pada waktu perang Badar dengan dingin (yaitu dengan mengikat mereka dan memanahnya). Riwayat Abu Dawud dalam hadits-hadits mursal dan para perawinya dapat dipercaya.


Hadits Ke-1066

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1066

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم فَدَى رَجُلَيْنِ مِنْ اَلْمُسْلِمِينَ بِرَجُلٍ مِنْ اَلْمُشْرِكِينَ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ وَأَصْلُهُ عِنْدَ مُسْلِمٍ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam pernah menebus dua orang laki-laki muslim dengan seorang laki-laki musyrik. Riwayat Tirmidzi. Hadits shahih dan asalnya dalam riwayat Muslim.


Hadits Ke-1067

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1067

وَعَنْ صَخْرِ بْنِ اَلْعَيْلَةِ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( إِنَّ اَلْقَوْمَ إِذَا أَسْلَمُوا؛ أَحْرَزُوا دِمَاءَهُمْ وَأَمْوَالَهُمْ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَرِجَالُهُ مُوَثَّقُونَ

Dari Shahar Ibnu al-Ailah bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya suatu kaum bila mereka masuk Islam, berarti telah menyelamatkan darah dan harta mereka." Riwayat Abu Dawud dan para perawinya dapat dipercaya.


Hadits Ke-1068

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1068

وَعَنْ جُبَيْرِ بْنِ مُطْعَمٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ فِي أُسَارَى بَدْرٍ: ( لَوْ كَانَ اَلْمُطْعَمُ بْنُ عَدِيٍّ حَيًّا, ثُمَّ كَلَّمَنِي فِي هَؤُلَاءِ اَلنَّتْنَى لَتَرَكْتُهُمْ لَهُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Jubair Ibnu Muth'im Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda mengenai para tawanan perang Badar: "Sekiranya Muth'im Ibnu 'Ady masih hidup, kemudian berbicara kepadaku tentang pelepasan orang-orang busuk ini, aku akan serahkan mereka kepadanya." Riwayat Bukhari


Hadits Ke-1069

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1069

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: ( أَصَبْنَا سَبَايَا يَوْمَ أَوْطَاسٍ لَهُنَّ أَزْوَاجٌ, فَتَحَرَّجُوا, فَأَنْزَلَ اَللَّهُ تَعَالَى:وَالْمُحْصَنَاتُ مِنَ اَلنِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ ) أَخْرَجَهُ مُسْلِمٌ

Abu Said al-Khudry Radliyallaahu 'anhu berkata: Kami mendapatkan beberapa tawanan yang bersuami pada perang Authas. Para shahabat kesulitan, lalu Allah menurunkan ayat: (artinya = Wanita-wanita yang bersuami haram untukmu, kecuali budak-budak yang engkau miliki-ayat). Riwayat Muslim.


Hadits Ke-1070

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1070

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( بَعَثَ رَسُولُ اَللَّهِ صلى الله عليه وسلم سَرِيَّةٍ وَأَنَا فِيهِمْ, قِبَلَ نَجْدٍ, فَغَنِمُوا إِبِلاً كَثِيرَةً, فَكَانَتْ سُهْمَانُهُمْ اِثْنَيْ عَشَرَ بَعِيراً, وَنُفِّلُوا بَعِيراً بَعِيراً ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah mengirim angkatan perang, dan aku termasuk di dalamnya, menuju Najd. Mereka memperoleh rampasan unta yang banyak. Bagian mereka masing-masing dua belas unta, di tambah satu unta. Muttafaq Alaihi.


Hadits Ke-1071

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1071

وَعَنْهُ قَالَ: ( قَسَمَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ لِلْفَرَسِ سَهْمَيْنِ, وَلِلرَّاجِلِ سَهْمًا ) مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ

وَلِأَبِي دَاوُدَ: ( أَسْهَمَ لِرَجُلٍ وَلِفَرَسِهِ ثَلَاثَةَ أَسْهُمٍ: سَهْمَيْنِ لِفَرَسِهِ, وَسَهْماً لَهُ )

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam membagi harta rampasan perang Khaibar, dua bagian untuk kuda dan satu bagian untuk orangnya. Muttafaq Alaihi dan lafadznya menurut Bukhari.

Menurut riwayat Abu Dawud: Beliau membagi untuk orang dan kudanya tiga bagian, dua bagian untuk kudanya dan satu bagian untuknya.


Hadits Ke-1072

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1072

وَعَنْ مَعْنِ بْنِ يَزِيدَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: لَا نَفْلَ إِلَّا بَعْدَ اَلْخُمُسِ ) رَوَاهُ أَحْمَدُ , وَأَبُو دَاوُدَ, وَصَحَّحَهُ اَلطَّحَاوِيُّ

Ma'an Ibnu Yazid berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada tambahan bagian kecuali setelah seperlima." Riwayat Ahmad dan Abu Dawud. Hadits shahih menurut Thahawy.


Hadits Ke-1073

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1073

وَعَنْ حَبِيبِ بْنِ مَسْلَمَةٍ رضي الله عنه قَالَ: ( شَهِدْتُ رَسُولُ اَللَّهِ صلى الله عليه وسلم نَفَّلَ اَلرُّبْعَ فِي اَلْبَدْأَةِ, وَالثُّلُثَ فِي اَلرَّجْعَةِ ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ ابْنُ اَلْجَارُودِ, وَابْنُ حِبَّانَ, وَالْحَاكِمُ

Habib Ibnu Maslamah Radliyallaahu 'anhu berkata: Aku menyaksikan Rasulullah Shallallaahu 'alaihi wa Sallam memberi tambahan seperempat waktu berangkat (perang) dan sepertiga waktu pulang. Riwayat Abu Dawud. Hadits shahih menurut Ibnu al-Jarud, Ibnu Hibban dan Hakim.


Hadits Ke-1074

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1074

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يُنَفِّلُ بَعْضَ مَنْ يَبْعَثُ مِنْ اَلسَّرَايَا لِأَنْفُسِهِمْ خَاصَّةً, سِوَى قَسْمِ عَامَّةِ اَلْجَيْشِ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memberi tambahan khusus kepada sebagian tentara yang beliau kirim, selain bagian resmi para prajurit. Muttafaq Alaihi.


Hadits Ke-1075

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1075

وَعَنْهُ قَالَ: ( كُنَّا نُصِيبُ فِي مَغَازِينَا اَلْعَسَلَ وَالْعِنَبَ , فَنَأْكُلُهُ وَلَا نَرْفَعُهُ ) رَوَاهُ اَلْبُخَارِيُّ . وَلِأَبِي دَاوُدَ:( فَلَمْ يُؤْخَذْ مِنْهُمْ اَلْخُمُسُ ) وَصَحَّحَهُ ابْنُ حِبَّانَ

Ibnu Umar Radliyallaahu 'anhu berkata: Kami pernah memperoleh madu dan anggur dalam peperangan kami, lalu kami makan dan tidak kami laporkan. Riwayat Bukhari. Menurut riwayat Abu Dawud: Tidak diambil seperlima darinya. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1076

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1076

وَعَنْ عَبْدِ اَللَّهِ بْنِ أَبِي أَوْفَى رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( أَصَبْنَا طَعَاماً يَوْمَ خَيْبَرَ, فَكَانَ اَلرَّجُلُ يَجِيءُ, فَيَأْخُذُ مِنْهُ مِقْدَارَ مَا يَكْفِيهِ, ثُمَّ يَنْصَرِفُ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَصَحَّحَهُ ابْنُ اَلْجَارُودِ, وَالْحَاكِمُ

Abdullah Ibnu Abu Aufa Radliyallaahu 'anhu berkata: Kami pernah memperoleh makanan pada waktu perang Khaibar. Ada seseorang datang, lalu mengambil sekedarnya, kemudian pergi. Riwayat Abu Dawud. Hadits shahih menurut Ibnu al-Jarud dan Hakim.


Hadits Ke-1077

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1077

وَعَنْ رُوَيْفِعِ بْنِ ثَابِتٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ اَلْآخِرِ فَلَا يَرْكَبُ دَابَّةً مِنْ فَيْءِ اَلْمُسْلِمِينَ, حَتَّى إِذَا أَعْجَفَهَا رَدَّهَا فِيهِ, وَلَا يَلْبَسُ ثَوْباً مِنْ فَيْءِ اَلْمُسْلِمِينَ حَتَّى إِذَا أَخْلَقَهُ رَدَّهُ فِيهِ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَالدَّارِمِيُّ, وَرِجَالُهُ لَا بَأْسَ بِهِمْ

Dari Ruwaifi' Ibnu Tsabit Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa beriman kepada Allah dan hari Akhir, maka janganlah ia mengendarai binatang dari harta rampasan kaum muslimin, hingga apabila telah kurus ia kembalikan kepadanya; dan jangan pula ia memakai pakaian dari harta rampasan kaum muslimin, hingga apabila telah lusuh ia kembalikan lagi kepadanya." Riwayat Abu Dawud dan Darimy. Para perawinya tidak ada masalah.


Hadits Ke-1078

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1078

وَعَنْ أَبِي عُبَيْدَةَ بْنِ اَلْجَرَّاحِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( يُجِيرُ عَلَى اَلْمُسْلِمِينَ بَعْضُهُمْ ) أَخْرَجَهُ ابْنُ أَبِي شَيْبَةَ, وَأَحْمَدُ, وَفِي إِسْنَادِهِ ضَعْفٌ

وَلِلْطَيَالِسِيِّ مِنْ حَدِيثِ عَمْرِوِ بْنِ الْعَاصِ: ( يُجِيرُ عَلَى اَلْمُسْلِمِينَ أَدْنَاهُمْ )

وَفِي اَلصَّحِيحَيْنِ عَنْ عَلِيٍّ رَضِيَ اَللَّهُ عَنْهُ قَالَ: ( ذِمَّةُ اَلْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى ِبهَا أَدْنَاهُمْ ) زَادَ اِبْنُ مَاجَه مِنْ وَجْهٍ آخَرَ: ( يُجِيرُ عَلَيْهِمْ أَقْصَاهُمْ )

وَفِي اَلصَّحِيحَيْنِ مِنْ حَدِيثٍ أَمِ هَانِئٍ: ( قَدْ أَجَرْنَا مَنْ أَجَرْتِ )

Abu Ubadah Ibnu al-Jarrah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebagian orang Muslim boleh menanggung keamanan (seorang kafir) atas nama kaum muslimin." Riwayat Abu Syaibah dan Ahmad dan dalam sanadnya ada kelemahan.

Menurut riwayat Thoyalisi dari hadits Umar Ibnu al-'Ash: "Orang (muslim) yang paling rendah boleh menanggung keamanan (seorang kafir) atas nama kaum muslimin."

Dalam Kitab Shahih Bukhari-Muslim dari Ali r.a: "Tanggungan keamanan orang muslim satu, boleh digunakan oleh orang yang paling rendah di antara mereka." Ibnu Majah menambahkan dari jalan lain: "Orang muslim yang paling jauh boleh memberi (jaminan) keamanan atas nama kaum muslimin."

Dalam Shahih Bukhari-Muslim dari hadits Ummu Hani': "Kami memberi keamanan kepada orang yang engkau beri keamanan."


Hadits Ke-1079

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1079

وَعَنْ عُمَرَ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَأَخْرِجَنَّ اَلْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ اَلْعَرَبِ, حَتَّى لَا أَدَعَ إِلَّا مُسْلِماً ) رَوَاهُ مُسْلِمٌ

Dari Umar bahwa ia mendengar Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Aku benar-benar akan mengeluarkan kaum Yahudi dan Nasrani dari Jazirah Arab, hingga aku tidak membiarkan kecuali orang muslim." Riwayat Muslim.


Hadits Ke-1080

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1080

وَعَنْهُ قَالَ: ( كَانَتْ أَمْوَالُ بَنِي اَلنَّضِيرِ مِمَّا أَفَاءَ اَللَّهُ عَلَى رَسُولِهِ, مِمَّا لَمْ يُوجِفْ عَلَيْهِ اَلْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَابٍ, فَكَانَتْ لِلنَّبِيِّ صلى الله عليه وسلم خَاصَّةً, فَكَانَ يُنْفِقُ عَلَى أَهْلِهِ نَفَقَةَ سَنَةٍ, وَمَا بَقِيَ يَجْعَلُهُ فِي اَلْكُرَاعِ وَالسِّلَاحِ, عُدَّةً فِي سَبِيلِ اَللَّهِ ) مُتَّفَقٌ عَلَيْه

Dari Umar Radliyallaahu 'anhu berkata: Adalah harta benda Banu Nadlir merupakan hadta rampasan yang diberikan Allah kepada Rasul-Nya, karena kaum muslimin tidak memranginya dengan kuda maupun kendaraan lainnya. Harta rampasan itu khusus untuk Nabi Shallallaahu 'alaihi wa Sallam yang beliau belanjakan untuk keluarganya selama setahun, dan sisanya dibelikan kuda dan persenjataan perang sebagai persiapan perang di jalan Allah. Muttafaq Alaihi.


Hadits Ke-1081

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1081

وَعَنْ مُعَاذٍ رضي الله عنه قَالَ: ( غَزَوْنَا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم خَيْبَرَ, فَأَصَبْنَا فِيهَا غَنَمًا , فَقَسَمَ فِينَا رَسُولُ اَللَّهِ صلى الله عليه وسلم طَائِفَةً, وَجَعَلَ بَقِيَّتَهَا فِي اَلْمَغْنَمِ ) رَوَاهُ أَبُو دَاوُدَ, وَرِجَالُهُ لَا بَأْسَ بِهِمْ

Muadz Ibnu Jabal Radliyallaahu 'anhu berkata: Kami berperang bersama Rasulullah Shallallaahu 'alaihi wa Sallam pada perang Khaibar. Dalam perang itu kami memperoleh kambing-kambing, lalu Rasulullah Shallallaahu 'alaihi wa Sallam membagikan segolongan di antara kami dan sisanya dijadikan sebagai harta rampasan perang. Riwayat Abu Dawud dan para perawinya tidak ada yang cacat.


Hadits Ke-1082

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1082

وَعَنْ أَبِي رَافِعٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنِّي لَا أَخِيسُ بِالْعَهْدِ, وَلَا أَحْبِسُ اَلرُّسُلَ ) رَوَاهُ أَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ ابْنُ حِبَّانَ

Dari Abu Rafi' bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya aku tidak menyalahi janji dan tidak menahan para utusan." Riwayat Abu Dawud dan Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1083

KITAB JIHAD

 BAB I : TENTANG JIHAD

HADITS KE-1083

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أَيُّمَا قَرْيَةٍ أَتَيْتُمُوهَا, فَأَقَمْتُمْ فِيهَا, فَسَهْمُكُمْ فِيهَا, وَأَيُّمَا قَرْيَةٍ عَصَتْ اَللَّهَ وَرَسُولَهُ, فَإِنْ خُمُسَهَا لِلَّهِ وَرَسُولِهِ , ثُمَّ هِيَ لَكُمْ ) رَوَاهُ مُسْلِم

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Negeri manapun yang engkau datangi, lalu engkau berdiam di dalamnya, maka bagianmu berada di dalamnya; dan negeri manapun yang durhaka kepada Allah dan Rasul-Nya, maka seperlima dari hasilnya adalah milik Allah dan Rasul-Nya, dan sisanya untukmu." Riwayat Muslim.


Hadits Ke-1084

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1084

عَنْ عَبْدِ اَلرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَخَذَهَا - يَعْنِي: اَلْجِزْيَةُ - مِنْ مَجُوسِ هَجَرَ ) رَوَاهُ اَلْبُخَارِيّ ُ وَلَهُ طَرِيقٌ فِي اَلْمَوْطَأِ فِيهَا اِنْقِطَاع ٍ

Dari Abdurrahman Ibnu 'Auf Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengambilnya, yaitu upeti, dari kaum Majusi Hajar. Riwayat Bukhari. Ada sebuah jalan dalam kitab al-Muwaththo', namun munqothi'.


Hadits Ke-1085

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1085

وَعَنْ عَاصِمِ بْنِ عُمَرَ, عَنْ أَنَسٍ, وَعَن ْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم بَعْثٍ خَالِدُ بْنُ اَلْوَلِيدِ إِلَى أُكَيْدِرِ دُومَةَ, فَأَخَذُوهُ , فَحَقَنَ دَمِهِ, وَصَالَحَهُ عَلَى اَلْجِزْيَةِ ) رَوَاهُ أَبُو دَاوُد

Dari Ashim Ibnu Umar, dari Anas, dari Utsman Ibnu Abu Sulaiman, Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam mengirimkan Kholid Ibnu Walid untuk menangkap Ukaidir dari Dumatul Jandal. Lalu mereka (Kholid dan tentaranya) menangkapnya dan membawanya kepada beliau. Beliau menyelamatkan jiwanya dan berdamai dengannya dengan membayar upeti. Riwayat Abu Dawud.


Hadits Ke-1086

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1086

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ: ( بَعَثَنِي اَلنَّبِيُّ صلى الله عليه وسلم إِلَى اَلْيَمَنِ, وَأَمَرَنِي أَنْ آخُذَ مِنْ كُلِّ حَالِمٍ دِينَاراً, أَوْ عَدْلَهُ معافرياً ) أَخْرَجَهُ اَلثَّلَاثَةِ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِم

Muadz Ibnu Jabal Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengutusku ke negeri Yaman. Beliau memerintahkan kepadaku agar mengambil dari setiap orang dewasa satu dinar atau senilai satu dinar dari kain mu'afiry. Riwayat Imam Tiga. Hadits shahih menurut Ibnu Hibban dna Hakim.


Hadits Ke-1087

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1087

وَعَنْ عَائِذٍ بْنُ عَمْرِوِ الْمُزَنِيِّ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( اَلْإِسْلَامِ يَعْلُو, وَلَا يُعْلَى ) أَخْرَجَهُ اَلدَّارَقُطْنِيّ ُ

Dari 'Aidz Ibnu Umar dan al-Muzanny Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Islam itu tinggi dan tidak ada yang mengalahkan ketinggiannya." Riwayat Daruquthni.


Hadits Ke-1088

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1088

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا تَبْدَؤُوا اَلْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ, وَإِذَا لَقِيتُمْ أَحَدَهُمْ فِي طَرِيقٍ, فَاضْطَرُّوهُ إِلَى أَضْيَقِهِ ) رَوَاهُ مُسْلِم ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jangan mendahului orang Yahudi dan Nasrani dengan ucapan salam, bila kalian bertemu dengan seorang di antara mereka usahakan ia mendapat jalan yang paling sempit." Riwayat Muslim.


Hadits Ke-1089

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1089

وَعَنْ اَلْمِسْوَرِ بْنُ مَخْرَمَةَ. وَمَرْوَانُ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم خَرَجَ عَامَ اَلْحُدَيْبِيَةِ. فَذَكِّرْ اَلْحَدِيثَ بِطُولِهِ, وَفِيهِ هَذَا مَا صَالَحَ عَلَيْهِ مُحَمَّدُ بْنُ عَبْدِ اَللَّهِ سُهَيْلِ بْنِ عَمْرِوٍ عَلَى وَضْعِ اَلْحَرْبِ عَشْرِ سِنِينَ, يَأْمَنُ فِيهَا اَلنَّاسُ, وَيَكُفُّ بَعْضُهُمْ عَنْ بَعْضِ ) أَخْرَجَهُ أَبُو دَاوُد َ وَأَصْلِهِ فِي اَلْبُخَارِيّ

Dari al-Miswar Ibnu Makhramah dan Marwan bahwa Nabi Shallallaahu 'alaihi wa Sallam keluar pada tahun Hudaibiyah. Perawi menyebutkan hadits dengan panjang dan di dalamnya disebutkan: Inilah perjanjian perdamaian yang dibuat Muhammad Ibnu Abdullah kepada Suhail Ibnu Amar, yaitu menghentikan peperangan selama sepuluh tahun untuk menjamin keamanan manusia dan tidak boleh saling menyerang. Riwayat Abu Dawud dan asalnya dalam riwayat Bukhari.


Hadits Ke-1090

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1090

وَأَخْرُجَ مُسْلِمٍ بَعْضِهِ مِنْ حَدِيثِ أَنَسٍ, وَفِيهِ: ( أَنَّ مَنْ جَاءَ مِنْكُمْ لَمْ نَرُدْهُ عَلَيْكُمْ, وَمَنْ جَاءَكُمْ مِنَّا رَدَدْتُمُوهُ عَلَيْنَا. فَقَالُوا: أَنَكْتُبُ هَذَا يَا رَسُولُ اَللَّهُ? قَالَ: نَعَمْ. إِنَّهُ مِنْ ذَهَبٍ مِنَّا إِلَيْهِمْ فَأَبْعَدَهُ اَللَّهُ, وَمَنْ جَاءَنَا مِنْهُمْ, فَسَيَجْعَلُ اَللَّهُ لَهُ فَرَجاً وَمُخْرِجاً )

Muslim meriwayatkan sebagian hadits tersebut dari Anas Radliyallaahu 'anhu dan di dalamnya disebutkan: Bahwa barangsiapa datang kepada kami (kaum kafir) dari pihakmu tidak akan kami kembalikan kepadamu dan barangsiapa datang kepadamu (kaum muslim) dari pihak kami, akan engkau kembalikan kepada kami. Maka para sahabat bertanya: Apakah baginda menulis ini, wahai Rasulullah? Beliau bersabda: "Ya, karena barangsiapa di antara kita yang pergi kepada mereka Allah akan menjauhkan darinya dan barangsiapa di antara mereka datang kepada kita Allah akan menjadikan untuknya kelonggaran dan jalan keluar."


Hadits Ke-1091

KITAB JIHAD

 BAB II : TENTANG UPETI DAN GENCATAN SENJATA

HADITS KE-1091

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِو ٍ; عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مِنْ قَتْلِ مُعَاهِداً لَمْ يَرَحْ رَائِحَةَ اَلْجَنَّةِ, وَإِنَّ رِيحَهَا لِيُوجَدَ مِنْ مَسِيرَةِ أَرْبَعِينَ عَامّاً ) أَخْرَجَهُ اَلْبُخَارِيّ

Dari Abdullah Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membunuh kafir mu'ahad (yang telah terikat perjanjian dengan kaum muslimin), ia tidak akan mencium harumnya surga, dan harumnya surga dapat dirasakan dari jarak perjalanan empat puluh tahun." Riwayat Bukhari.


Hadits Ke-1092

KITAB JIHAD

 BAB III : TENTANG BERLOMBA DAN MEMANAH

HADITS KE-1092

عَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( سَابَقَ اَلنَّبِيَّ صلى الله عليه وسلم بِالْخَيْلِ اَلَّتِي قَدْ أُضْمِرَتْ, مِنْ الْحَفْيَاءِ, وَكَانَ أَمَدُهَا ثَنِيَّةِ اَلْوَدَاعِ. وَسَابَقَ بَيْنَ اَلْخَيْلِ اَلَّتِي لَمْ تُضَمَّرْ مِنْ اَلثَّنِيَّةِ إِلَى مَسْجِد ٍ بَنِي زُرَيْقٍ, وَكَانَ اِبْنُ عُمَرَ فِيمَنْ سَابَقَ ) مُتَّفَقٌ عَلَيْه ِ زَادَ اَلْبُخَارِيُّ, قَالَ سُفْيَانُ: مِنْ الْحَفْيَاءِ إِلَى ثَنِيَّةِ اَلْوَدَاعُ خَمْسَةِ أَمْيَالٍ, أَوْ سِتَّةَ, وَمِنْ اَلثَّنِيَّةِ إِلَى مَسْجِدِ بَنِي زُرَيْقٍ مِيل ٍ

Ibnu Umar Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mengikuti lomba kuda yang dikempiskan dari Hafaya' dan berakhir di Tsaniyyatul Wada', dan mengikuti lomba kuda yang tidak dikempiskan perutnya dari Tsaniiyah hingga Banu Zuraiq, dan Ibnu Umar adalah termasuk orang yang ikut berlomba. Muttafaq Alaihi. Bukhari menambahkan: Sufyan berkata: Jarak antara Hafaya' dan Tsaniyyatul Wada' ialah lima atau enam mil dan dari Tsaniyyah hingga masjid Banu Zuraiq adalah satu mil.


Hadits Ke-1093

KITAB JIHAD

 BAB III : TENTANG BERLOMBA DAN MEMANAH

HADITS KE-1093

وَعَنْهُ; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم سَبْقَ بَيْنَ اَلْخَيْلِ, وَفَضْلِ اَلْقَرْحُ فِي اَلْغَايَةِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ حِبَّان

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah memperlombakan kuda-kuda dan melebihkan jarak bagi kuda-kuda yang cukup umurnya. Riwayat Ahmad dan Imam Tiga. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1094

KITAB JIHAD

 BAB III : TENTANG BERLOMBA DAN MEMANAH

HADITS KE-1094

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا سَبْقَ إِلَّا فِي خُفٍّ, أَوْ نَصْلٍ, أَوْ حَافِرٍ ) رَوَاهُ أَحْمَدُ, وَالثَّلَاثَةَ, وَصَحَّحَهُ اِبْنُ حِبَّان َ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada perlombaan kecuali untuk unta, panah, atau kuda." Riwayat Ahmad dan Imam Tiga. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1095

KITAB JIHAD

 BAB III : TENTANG BERLOMBA DAN MEMANAH

HADITS KE-1095

وَعَنْهُ, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ أَدْخُلُ فَرَساً بَيْنَ فَرَسَيْنِ - وَهُوَ لَا يَأْمَنُ أَنْ يَسْبِقَ - فَلَا بَأْسَ بِهِ, وَإِنْ أَمِنَ فَهُوَ قِمَارٌ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَإِسْنَادُهُ ضَعِيفٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memasukkan seekor kuda antara dua kuda, sedang ia tidak menjamin untuk dikalahkan (atau dimenangkan), hukumnya tidak apa-apa. Namun bila ia harus menang, maka itu termasuk judi." Riwayat Ahmad dan Abu Dawud, dan sanadnya lemah.


Hadits Ke-1096

KITAB JIHAD

 BAB III : TENTANG BERLOMBA DAN MEMANAH

HADITS KE-1096

وَعَنْ عَقَبَةِ بْنُ عَامِرٍ رضي الله عنه ( قَالَ : سَمِعْتَ رَسُولَ اَللَّهِ صلى الله عليه وسلم وَهُوَ عَلَى اَلْمِنْبَرِ يَقْرَأُ: وَأَعِدُّوا لَهُمْ مَا اِسْتَطَعْتُمْ مِنْ قُوَّةٍ أَلَا إِنَّ اَلْقُوَّةَ اَلرَّمْيُ, أَلَا إِنَّ اَلْقُوَّةَ اَلرَّمْيُ, أَلَا إِنَّ اَلْقُوَّةَ اَلرَّمْيُ ) رَوَاهُ مُسْلِمٌ

Uqbah Ibnu Amir Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam di atas mimbar membaca (artinya = Dan siapkanlah kekuatan dan pasukan berkuda untuk menghadapi mereka sekuat tenagamu-ayat, ingatlah bahwa kekuatan itu adalah memanah, ingat bahwa kekuatan itu adalah memanah." Riwayat Muslim.


Hadits Ke-1097

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1097

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( كُلِّ ذِي نَابٍ مِنْ اَلسِّبَاعِ, فَأَكَلَهُ حَرَامٌ ) رَوَاهُ مُسْلِمٌ

وَأَخْرَجَهُ: مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ بِلَفْظٍ: نَهَى وَزَادَ: ( وَكُلُّ ذِي مِخْلَبٍ مِنْ اَلطَّيْرِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Setiap binatang buas yang mempunyai gigi taring adalah haram dimakan." Riwayat Muslim.

Muslim juga meriwayatkan dari hadits Ibnu Abbas Radliyallaahu 'anhu dengan lafadz -melarang-, dan ditambah: "Dan setiap burung yang mempunyai kaki penerkam."


Hadits Ke-1098

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1098

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ عَنْ لُحُومِ اَلْحُمُرِ اَلْأَهْلِيَّةِ, وَأْذَنْ فِي لُحُومِ اَلْخَيْلِ ) مُتَّفَقٌ عَلَيْهِ وَفِي لَفْظِ اَلْبُخَارِيِّ: ( وَرَخَّصَ ) َ

Jabir Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pada waktu perang Khaibar melarang makan daging keledai negeri dan membolehkan daging kuda. Muttafaq Alaihi. Menurut riwayat Bukhari: Memberikan keringanan.


Hadits Ke-1099

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1099

وَعَنْ اِبْنِ أَبِي أَوْفَى قَالَ: ( غَزَوْنَا مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم سَبْعَ غَزَوَاتٍ, نَأْكُلُ اَلْجَرَادَ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Abu Aufa Radliyallaahu 'anhu berkata: Kami berperang bersama Rasulullah Shallallaahu 'alaihi wa Sallam sebanyak tujuh kali, kami selalu makan belalang. Muttafaq Alaihi.


Hadits Ke-1100

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1100

وَعَنْ أَنَسٍ - فِي قِصَّةِ اَلْأَرْنَبِ - ( قَالَ: فَذَبَحَهَا, فَبَعَثَ بِوَرِكِهَا إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فَقَبِلَهُ ) مُتَّفَقٌ عَلَيْه

Dari Anas Radliyallaahu 'anhu tentang kisah kelinci, ia berkata: Ia menyembelihnya dan mengirimkan pangkal pahanya kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau menerimanya. Muttafaq Alaihi.


Hadits Ke-1101

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1101

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ قَتْلِ أَرْبَعِ مِنْ اَلدَّوَابِّ: اَلنَّمْلَةُ, وَالنَّحْلَةُ, وَالْهُدْهُدُ, وَالصُّرَدُ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Ibnu Abbas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang membunuh empat macam binatang yaitu: semut, lebah, burung hud-hud, dan burung shurad (Sejenis burung pipit). Riwayat Ahmad dan Abu Dawud. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1102

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1102

وَعَنْ اِبْنِ أَبِي عَمَّارٍ قَالَ: ( قُلْتُ لِجَابِرٍ: اَلضَّبُعُ صَيْدُ هِيَ ? قَالَ: نِعْمَ قُلْتُ: قَالَهُ رَسُولُ اَللَّهِ صلى الله عليه وسلم قَالَ: نِعْمَ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَةَ وَصَحَّحَهُ اَلْبُخَارِيُّ, وَابْنُ حِبَّانَ

Ibnu Abu Ammar berkata: Aku pernah bertanya kepada Jabir: Apakah anjing hutan itu binatang buruan? Ia menjawab: Ya. Aku bertanya lagi: Apakah Rasulullah Shallallaahu 'alaihi wa Sallam bersabda demikian? Ia menjawab: Ya. Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Bukhari dan Ibnu Hibban.


Hadits Ke-1103

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1103

وَعَنْ اِبْنِ عُمَرَ رضي الله عنه; أَنَّهُ سُئِلَ عَنْ اَلْقُنْفُذِ, فَقَالَ: قُلْ لَا أَجدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ فَقَالَ شَيْخٌ عِنْدَهُ: سَمِعْتَ أَبَا هُرَيْرَةَ يَقُولُ: ( ذَكَرَ عِنْدَ اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: خِبْثَةَ مِنْ اَلْخَبَائِثِ ) أَخْرَجَهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَإِسْنَادُهُ ضَعِيفٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa ia pernah ditanya tentang hukumnya landak. Ia menjawab (artinya = Katakanlah, aku tidak mendapatkan perkara yang diharamkan dalam apa yang diwahyukan kepadaku - ayat). Berkatalah seorang tua di sisinya: Aku pernah mendengar Abu Hurairah berkata: Ada orang menanyakan landak kepada Rasulullah Shallallaahu 'alaihi wa Sallam dan beliau bersabda: "Ia adalah termasuk binatang kotor." Maka Ibnu Umar berkata: Bila Rasulullah Shallallaahu 'alaihi wa Sallam bersabda demikian, maka itulah yang benar. Riwayat Ahmad dan Abu Dawud, dan sanadnya lemah.


Hadits Ke-1104

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1104

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عَنْ اَلْجَلَّالَةِ وَأَلْبَانِهَا ) أَخْرَجَهُ اَلْأَرْبَعَةِ إِلَّا النَّسَائِيُّ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang memakan binatang yang makan tahi dan melarang meminum susunya. Riwayat Imam Empat kecuali Nasa'i. Hadits hasan menurut Tirmidzi.


Hadits Ke-1105

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1105

وَعَنْ أَبِي قَتَادَةٌ رضي الله عنه ( -فِي قِصَّةِ اَلْحِمَارِ اَلْوَحْشِيِّ- فَأَكَلَ مِنْهُ اَلنَّبِيُّ صلى الله عليه وسلم ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Qotadah Radliyallaahu 'anhu -tentang kisah keledai hutan-: Lalu Nabi Shallallaahu 'alaihi wa Sallam memakan sebagian darinya. Muttafaq Alaihi.


Hadits Ke-1106

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1106

وَعَنْ أَسْمَاءِ بِنْتِ أَبِي بَكْرٍ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: ( نَحَرْنَا عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَرَساً, فَأَكَلْنَاهُ ) مُتَّفَقٌ عَلَيْهِ

Asma' Binti Abu Bakar Radliyallaahu 'anhu berkata: Kami pernah menyembelih seekor kuda pada masa Rasulullah Shallallaahu 'alaihi wa Sallam, lalu kami makan. Muttafaq Alaihi.


Hadits Ke-1107

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1107

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( أَكُلَّ اَلضَّبِّ عَلَى مَائِدَةِ رَسُولُ اَللَّهِ صلى الله عليه وسلم ) مُتَّفَقٌ عَلَيْهِ

Ibnu Abbas Radliyallaahu 'anhu berkata: Biawak pernah dimakan (oleh para shahabat) dalam hidangan Rasulullah Shallallaahu 'alaihi wa Sallam Muttafaq Alaihi.


Hadits Ke-1108

KITAB MAKANAN

 BAB I : TENTANG MAKANAN

HADITS KE-1108

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ عُثْمَانَ اَلْقُرَشِيُّ رضي الله عنه ( أَنَّ طَبِيباً سَأَلَ رَسُولَ اَللَّهِ صلى الله عليه وسلم صلى الله عليه وسلم عَنْ اَلضِّفْدَعِ يَجْعَلُهَا فِي دَوَاءٍ, فَنَهَى عَنْ قَتْلِهَا ) أَخْرَجَهُ أَحْمَدُ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abdurrahman Ibnu Utsman al-Qurasyi Radliyallaahu 'anhu bahwa ada seorang thabib (dokter) bertanya kepada Rasulullah Shallallaahu 'alaihi wa Sallam tentang katak yang dijadikan obat. Lalu beliau melarang membunuhnya. Riwayat Ahmad yang dinilai shahih oleh Hakim. Abu Dawud dan Nasa'i juga meriwayatkannya.


Hadits Ke-1109

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1109

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنِ اتَّخَذَ كَلْباً, إِلَّا كَلْبَ مَاشِيَةٍ, أَوْ صَيْدٍ, أَوْ زَرْعٍ, اِنْتَقَصَ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطٌ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memelihara anjing -kecuali anjing penjaga ternak, anjing pemburu, atau anjing penjaga tanaman- pahalanya akan dikurangi satu qirath setiap hari." Muttafaq Alaihi.


Hadits Ke-1110

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1110

وَعَنْ عَدِيِّ بنِ حَاتِمٍ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا أَرْسَلَتَ كَلْبَكَ فَاذْكُرِ اسْمَ اَللَّهِ, فَإِنْ أَمْسَكَ عَلَيْكَ فَأَدْرَكْتَهُ حَيًّا فَاذْبَحْهُ, وَإِنْ أَدْرَكْتَهُ قَدْ قُتِلَ وَلَمْ يُؤْكَلْ مِنْهُ فَكُلْهُ, وَإِنْ وَجَدْتَ مَعَ كَلْبِكَ كَلْبًا غَيْرَهُ وَقَدْ قُتِلَ فَلَا تَأْكُلْ: فَإِنَّكَ لَا تَدْرِي أَيَّهُمَا قَتَلَهُ, وَإِنْ رَمَيْتَ سَهْمَكَ فَاذْكُرِ اسْمَ اَللَّهِ, فَإِنْ غَابَ عَنْكَ يَوْماً, فَلَمْ تَجِدْ فِيهِ إِلَّا أَثَرَ سَهْمِكَ, فَكُلْ إِنْ شِئْتَ, وَإِنْ وَجَدْتَهُ غَرِيقاً فِي اَلْمَاءِ, فَلَا تَأْكُلْ ) مُتَّفَقٌ عَلَيْهِ, وَهَذَا لَفْظُ مُسْلِمٍ

Dari 'Adiy Ibnu Hatim Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jika engkau melepaskan anjingmu (untuk berburu), maka sebutlah nama Allah padanya. Bila ia menangkap buruan untukmu dan engkau mendapatkannya masih hidup, maka sembelihlah. Bila engkau mendapatkannya telah mati dan anjing itu tidak memakannya sama sekali, maka makanlah. Bila engkau menemukan anjing lain selain anjingmu, sedang buruan itu telah mati, maka jangan engkau makan sebab engkau tidak mengetahui anjing mana yang membunuhnya. Apabila engkau melepaskan panahmu, sebutlah nama Allah. Bila engkau baru menemukan buruan itu setelah sehari dan tidak engkau temukan selain bekas panahmu, makanlah jika engkau mau. Jika engkau menemukannya tenggelam di dalam air, janganlah engkau memakannya." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-1111

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1111

وَعَنْ عَدِيٍّ قَالَ: ( سَأَلْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَنْ صَيْدِ اَلْمِعْرَاضِ فَقَالَ: إِذَا أَصَبْتَ بِحَدِّهِ فَكُلْ, وَإِذَا أَصَبْتَ بِعَرْضِهِ, فَقُتِلَ, فَإِنَّهُ وَقِيذٌ, فَلَا تَأْكُلْ ) رَوَاهُ اَلْبُخَارِيُّ

'Ady Radliyallaahu 'anhu berkata: Aku bertanya kepada Rasulullah Shallallaahu 'alaihi wa Sallam tentang berburu dengan tombak. Beliau bersabda: "Jika engkau mengenakan dengan ujungnya yang tajam, makanlah; dan jika engkau mengenakan dengan tangkainya, kemudian ia terbunuh, maka ia adalah mati terkena pukulan dan jangan dimakan." Riwayat Bukhari.


Hadits Ke-1112

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1112

وَعَنْ أَبِي ثَعْلَبَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا رَمَيْتَ بِسَهْمِكَ, فَغَابَ عَنْكَ, فَأَدْرَكْتَهُ فَكُلْهُ, مَا لَمْ يُنْتِنْ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Tsa'labah bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Jika engkau melepaskan panahmu, lalu buruan itu menghilang darimu, kemudian engkau temukan, maka makanlah selama ia belum membusuk." Riwayat Muslim.


Hadits Ke-1113

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1113

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا; ( أَنَّ قَوْمًا قَالُوا لِلنَّبِيِّ صلى الله عليه وسلم إِنَّ قَوْماً يَأْتُونَنَا بِاللَّحْمِ, لَا نَدْرِي أَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ أَمْ لَا? فَقَالَ: سَمُّوا اَللَّهَ عَلَيْهِ أَنْتُمْ, وَكُلُوهُ) رَوَاهُ اَلْبُخَارِيُّ

Dari 'Aisyah Radliyallaahu 'anhu bahwa ada suatu kaum bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam: Ada suatu kaum membawa daging kepada kami yang tidak kami ketahui, apakah mereka menyebut nama Allah (waktu menyembelih) atau tidak?. Beliau menjawab: "Sebutlah nama Allah padanya dan makanlah." Riwayat Bukhari.


Hadits Ke-1114

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1114

وَعَنْ عَبْدِ اَللَّهِ بنِ مُغَفَّلٍ الْمُزَنِيِّ رضي الله عنه ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم نَهَى عَنِ اَلْخَذْفِ, وَقَالَ: إِنَّهَا لَا تَصِيدُ صَيْدًا, وَلَا تَنْكَأُ عَدُوًّا, وَلَكِنَّهَا تَكْسِرُ اَلسِّنَّ, وَتَفْقَأُ اَلْعَيْنَ ) مُتَّفَقٌ عَلَيْهِ. وَاللَّفْظُ لِمُسْلِمٍ

Dari Abdullah Ibnu Mughoffal Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam melarang (berburu dengan cara) melempar batu. Beliau bersabda: "Ia tidak dapat memburu buruan, tidak menyakiti musuh, ia hanya meretakkan gigi dan membutakan mata." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.


Hadits Ke-1115

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1115

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( لَا تَتَّخِذُوا شَيْئاً فِيهِ اَلرُّوحُ غَرَضًا ) رَوَاهُ مُسْلِمٌ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah engkau jadikan sesuatu yang berjiwa itu sebagai sasaran." Riwayat Muslim.


Hadits Ke-1116

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1116

وَعَنْ كَعْبِ بْنِ مَالِكٍ رضي الله عنه ( أَنّ امْرَأَةً ذَبَحَتْ شَاةً بِحَجَرٍ, فَسُئِلَ اَلنَّبِيُّ صلى الله عليه وسلم عَنْ ذَلِكَ, فَأَمَرَ بِأَكْلِهَا ) رَوَاهُ اَلْبُخَارِيُّ

Dari Ka'ab Ibnu Malik Radliyallaahu 'anhu bahwa ada seorang perempuan menyembelih seekor kambing dengan batu. Nabi Shallallaahu 'alaihi wa Sallam ditanya tentang hal itu dan beliau menyuruh untuk memakannya. Riwayat Bukhari.


Hadits Ke-1117

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1117

وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَا أُنْهِرَ اَلدَّمُ, وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ, فَكُلْ لَيْسَ اَلسِّنَّ وَالظُّفْرَ; أَمَّا اَلسِّنُّ; فَعَظْمٌ; وَأَمَّا اَلظُّفُرُ: فَمُدَى اَلْحَبَشِ ) مُتَّفَقٌ عَلَيْه

Dari Rafi' Ibnu Khodij Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apa yang dapat menumpahkan darah dengan diiringi sebutan nama Allah, makanlah, selain gigi dan kuku, sebab gigi adalah tulang sedang kuku adalah pisau bangsa Habasyah." Muttafaq Alaihi.


Hadits Ke-1118

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1118

وَعَنْ جَابِرِ بنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ يُقْتَلَ شَيْءٌ مِنَ اَلدَّوَابِّ صَبْرًا ) رَوَاهُ مُسْلِمٌ

Jabir Ibnu Abdullah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melarang membunuh suatu binatang dengan cara mengikatnya lalu memanahnya. Riwayat Muslim.


Hadits Ke-1119

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1119

وَعَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كُلِّ شَيْءٍ, فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا اَلْقِتْلَةَ, وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا اَلذِّبْحَةَ, وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ, وَلْيُرِحْ ذَبِيحَتَهُ ) رَوَاهُ مُسْلِمٌ

Dari Syaddad Ibnu Aus bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah mewajibkan berbuat kebaikan terhadap segala sesuatu. Maka jika engkau membunuh, bunuhlah dengan cara yang baik dan jika engkau menyembelih, sembelihlah dengan cara yang baik, dan hendaklah di antara kamu mempertajam pisaunya dan memudahkan (kematian) binatang sembelihannya." Riwayat Muslim.


Hadits Ke-1120

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1120

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( ذَكَاةُ اَلْجَنِينِ ذَكَاةُ أُمِّهِ ) رَوَاهُ أَحْمَدُ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Abu Said al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Menyembelih (membunuh) janin adalah menyembelih ibunya." Riwayat Ahmad. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1121

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1121

وَعَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( اَلْمُسْلِمُ يَكْفِيهِ اِسْمُهُ, فَإِنْ نَسِيَ أَنْ يُسَمِّيَ حِينَ يَذْبَحُ, فَلْيُسَمِّ, ثُمَّ لِيَأْكُلْ ) أَخْرَجَهُ اَلدَّارَقُطْنِيُّ, وَفِي إِسْنَادِهِ مُحَمَّدُ بنُ يَزِيدَ بنِ سِنَانٍ, وَهُوَ صَدُوقٌ ضَعِيفُ اَلْحِفْظ

وَأَخْرَجَهُ عَبْدُ اَلرَّزَّاقِ بِإِسْنَادٍ صَحِيحٍ إِلَى اِبْنِ عَبَّاسٍ, مَوْقُوفًا عَلَيْهِ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Orang muslim itu cukup dengan namanya. Bila ia lupa menyebut (nama Allah) ketika menyembelih, hendaknya ia menyebut nama Allah sebelum makan, kemudian memakannya." Riwayat Daruquthni dan dalam sanadnya ada seorang perawi yang lemah hafalannya, bernama Muhammad Ibnu Yazid Ibnu Sinad. Ia seorang yang jujur, namun lemah hafalannya.

Abdurrazaq juga meriwayatkannya dengan sanad shahih hingga Ibnu Abbas yang mauquf padanya.


Hadits Ke-1122

KITAB MAKANAN

 BAB II : TENTANG BINATANG BURUAN DAN SEMBELIHAN

HADITS KE-1122

وَلَهُ شَاهِدٌ عِنْدَ أَبِي دَاوُدَ فِي مَرَاسِيلِهِ بِلَفْظِ: ( ذَبِيحَةُ اَلْمُسْلِمِ حَلَالٌ, ذَكَرَ اِسْمَ اَللَّهِ عَلَيْهَا أَوْ لَمْ يَذْكُرْ ) وَرِجَالُهُ مُوَثَّقُونَ

Ada hadits saksi riwayat Abu Dawud dalam hadits mursalnya dengan lafadz: "Sembelihan orang muslim adalah halal, ia menyebut nama Allah atau tidak." Para perawinya dapat dipercaya.


Hadits Ke-1123

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1123

عَنْ أَنَسِ بنِ مَالِكٍ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم كَانَ يُضَحِّي بِكَبْشَيْنِ أَمْلَحَيْنِ, أَقْرَنَيْنِ, وَيُسَمِّي, وَيُكَبِّرُ, وَيَضَعُ رِجْلَهُ عَلَى صِفَاحِهِمَا. وَفِي لَفْظٍ: ذَبَحَهُمَا بِيَدِهِ ) مُتَّفَقٌ عَلَيْه وَفِي لَفْظِ: ( سَمِينَيْنِ ) وَلِأَبِي عَوَانَةَ فِي صَحِيحِهِ : ( ثَمِينَيْنِ ) بِالْمُثَلَّثَةِ بَدَلَ اَلسِّين ِ وَفِي لَفْظٍ لِمُسْلِمٍ, وَيَقُولُ: ( بِسْمِ اَللَّهِ وَاَللَّهُ أَكْبَرُ )

Dari Anas Ibnu Malik Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam biasanya berkurban dua ekor kambing kibas bertanduk. Beliau menyebut nama Allah dan bertakbir, dan beliau meletakkan kaki beliau di atas dahi binatang itu. Dalam suatu lafadz: Beliau menyembelihnya dengan tangan beliau sendiri. Dalam suatu lafadz: Dua ekor kambing gemuk. Menurut riwayat Abu Awanah dalam kitab Shahihnya: Dua ekor kambing mahal -dengan menggunakan huruf tsa' bukan sin- Dalam suatu lafadz riwayat Muslim: Beliau membaca bismillahi wallaahu akbar.


Hadits Ke-1124

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1124

وَلَهُ: مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا ( أَمَرَ بِكَبْشٍ أَقْرَنَ, يَطَأُ فِي سَوَادٍ, وَيَبْرُكُ فِي سَوَادٍ, وَيَنْظُرُ فِي سَوَادٍ لِيُضَحِّيَ بِهِ, فَقَالَ: اِشْحَذِي اَلْمُدْيَةَ , ثُمَّ أَخَذَهَا, فَأَضْجَعَهُ, ثُمَّ ذَبَحَهُ, وَقَالَ: بِسْمِ اَللَّهِ, اَللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ, وَمِنْ أُمّةِ مُحَمَّدٍ )

Menurut riwayatnya dari hadits 'Aisyah Radliyallaahu 'anhu bahwa beliau pernah menyuruh dibawakan dua ekor kambing kibas bertanduk yang kaki, perut, dan sekitar matanya berwarna hitam. Maka dibawakanlah hewai itu kepada beliau. Beliau bersabda kepada 'Aisyah: "Wahai 'Aisyah, ambillah pisau." Kemudian bersabda lagi: "Asahlah dengan batu." 'Aisyah melaksanakannya. Setelah itu beliau mengambil pisau dan kambing, lalu membaringkannya, dan menyembelihnya seraya berdoa: "Dengan nama Allah. Ya Allah, terimalah (kurban ini) dari Muhammad, keluarganya, dan umatnya." Kemudian beliau berkurban dengannya.


Hadits Ke-1125

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1125

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ كَانَ لَهُ سَعَةٌ وَلَمْ يُضَحِّ, فَلَا يَقْرَبَنَّ مُصَلَّانَا ) رَوَاهُ أَحْمَدُ, وَابْنُ مَاجَه, وَصَحَّحَهُ اَلْحَاكِمُ, لَكِنْ رَجَّحَ اَلْأَئِمَّةُ غَيْرُهُ وَقْفَه ُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mempunyai kemudahan untuk berkurban, namun ia belum berkurban, maka janganlah sekali-kali ia mendekati tempat sholat kami." Riwayat Ahmad dan Ibnu Majah. Hadits shahih menurut Hakim. Hadits mauquf menurut para imam hadits selainnya.


Hadits Ke-1126

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1126

وَعَنْ جُنْدُبِ بْنِ سُفْيَانَ رضي الله عنه قَالَ: ( شَهِدْتُ اَلْأَضْحَى مَعَ رَسُولِ اَللَّهِ صلى الله عليه وسلم فَلَمَّا قَضَى صَلَاتَهُ بِالنَّاسِ, نَظَرَ إِلَى غَنَمٍ قَدْ ذُبِحَتْ, فَقَالَ: مَنْ ذَبَحَ قَبْلَ اَلصَّلَاةِ فَلْيَذْبَحْ شَاةً مَكَانَهَا, وَمَنْ لَمْ يَكُنْ ذَبَحَ فَلْيَذْبَحْ عَلَى اسْمِ اَللَّهِ ) مُتَّفَقٌ عَلَيْه ِ

Jundab Ibnu Sufyan Radliyallaahu 'anhu berkata: Aku mengalami hari raya Adlha bersama Rasulullah Shallallaahu 'alaihi wa Sallam Setelah beliau selesai sholat bersama orang-orang, beliau melihat seekor kambing telah disembelih. Beliau bersabda: "Barangsiapa menyembelih sebelum sholat, hendaknya ia menyembelih seekor kambing lagi sebagai gantinya; dan barangsiapa belum menyembelih, hendaknya ia menyembelih dengan nama Allah." Muttafaq Alaihi.


Hadits Ke-1127

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1127

وَعَنِ اَلْبَرَاءِ بنِ عَازِبٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَامَ فِينَا رَسُولُ اَللَّهِ صلى الله عليه وسلم فَقَالَ: ( أَرْبَعٌ لَا تَجُوزُ فِي اَلضَّحَايَا: اَلْعَوْرَاءُ اَلْبَيِّنُ عَوَرُهَا, وَالْمَرِيضَةُ اَلْبَيِّنُ مَرَضُهَا, وَالْعَرْجَاءُ اَلْبَيِّنُ ظَلْعُهَ وَالْكَسِيرَةُ اَلَّتِي لَا تُنْقِي ) رَوَاهُ اَلْخَمْسَة ُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّان َ

Al-Bara' Ibnu 'Azib Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam berdiri di tengah-tengah kami dan bersabda: "Empat macam hewan yang tidak boleh dijadikan kurban, yaitu: yang tampak jelas butanya, tampak jelas sakitnya, tampak jelas pincangnya, dan hewan tua yang tidak bersum-sum." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi dna Ibnu Hibban.


Hadits Ke-1128

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1128

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَذْبَحُوا إِلَّا مُسِنَّةً, إِلَّا أَنْ يَعْسُرَ عَلَيْكُمْ فَتَذْبَحُوا جَذَعَةً مِنَ اَلضَّأْنِ ) رَوَاهُ مُسْلِم

Dari Jabir bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jangan menyembelih kecuali hewan yang umurnya masuk tahun ketiga. Bila engkau sulit mendapatkannya, sembelihlah kambing yang umurnya masuk tahun kelima." Riwayat Muslim.


Hadits Ke-1129

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1129

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: ( أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنْ نَسْتَشْرِفَ اَلْعَيْنَ وَالْأُذُنَ, وَلَا نُضَحِّيَ بِعَوْرَاءَ, وَلَا مُقَابَلَةٍ, وَلَا مُدَابَرَةٍ, وَلَا خَرْمَاءَ, وَلَا ثَرْمَاءَ ) أَخْرَجَهُ أَحْمَدُ, وَالْأَرْبَعَة ُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ, وَابْنُ حِبَّانَ, وَالْحَاكِم ُ

Ali Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kami agar memeriksa mata dan telinga, dan agar kami tidak mengurbankan hewan yang buta, yang terpotong telinga bagian depannya atau belakangnya, yang robek telinganya, dan tidak pula yang ompong gigi depannya. Riwayat Ahmad dan Imam Empat. Hadits shahih menurut TIrmidzi, Ibnu Hibban dan Hakim.


Hadits Ke-1130

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1130

وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: ( أَمَرَنِي اَلنَّبِيُّ صلى الله عليه وسلم أَنَّ أَقْوَمَ عَلَى بُدْنِهِ, وَأَنْ أُقَسِّمَ لُحُومَهَا وَجُلُودَهَا وَجِلَالَهَا عَلَى اَلْمَسَاكِينِ, وَلَا أُعْطِيَ فِي جِزَارَتِهَا مِنْهَا شَيْئاً ) مُتَّفَقٌ عَلَيْه

Ali Ibnu Abu Thalib Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan kepadaku untuk mengurusi kurban-kurbannya; membagi-bagikan daging, kulit dan pakaiannya kepada orang-orang miskin, dan aku tidak diperbolehkan memberi suatu apapun dari kurban kepada penyembelihnya. Muttafaq Alaihi.


Hadits Ke-1131

KITAB MAKANAN

 BAB III : TENTANG KURBAN

HADITS KE-1131

وَعَنْ جَابِرِ بنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( نَحَرْنَا مَعَ اَلنَّبِيِّ صلى الله عليه وسلم عَامَ اَلْحُدَيْبِيَةِ: اَلْبَدَنَةَ عَنْ سَبْعَةٍ, وَالْبَقَرَةَ عَنْ سَبْعَةٍ ) رَوَاهُ مُسْلِم

Jabir Ibnu Abdullah berkata: Kami pernah menyembelih bersama Rasulullah Shallallaahu 'alaihi wa Sallam pada tahun Hudaibiyyah seekor unta untuk tujuh orang dan seekor sapi untuk tujuh orang. Riwayat Muslim.


Hadits Ke-1132

KITAB MAKANAN

 BAB IV : TENTANG AQIQAH

HADITS KE-1132

عَنِ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم عَقَّ عَنْ اَلْحَسَنِ وَالْحُسَيْنِ كَبْشًا كَبْشًا ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ اَلْجَارُودِ, وَعَبْدُ اَلْحَقّ ِ لَكِنْ رَجَّحَ أَبُو حَاتِمٍ إِرْسَالَه ُ

وَأَخْرَجَ اِبْنُ حِبَّانَ مِنْ حَدِيثِ أَنَسٍ نَحْوَه ُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam beraqiqah untuk Hasan dan Husein masing-masing seekor kambing kibas. Riwayat Abu Dawud. Hadits shahih menurut Ibnu Khuzaimah, Ibnu al-Jarud, dan Abdul Haq, namun Abu Hatim lebih menilainya hadits mursal.

Ibnu Hibban juga meriwayatkan hadits serupa dari Anas.


Hadits Ke-1133

KITAB MAKANAN

 BAB IV : TENTANG AQIQAH

HADITS KE-1133

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَمْرَهُمْ أَنْ يُعَقَّ عَنْ اَلْغُلَامِ شَاتَانِ مُكَافِئَتَانِ, وَعَنْ اَلْجَارِيَةِ شَاةٌ ) رَوَاهُ اَلتِّرْمِذِيُّ وَصَحَّحَه ُ

وَأَخْرَجَ اَلْخَمْسَة ُ عَنْ أُمِّ كُرْزٍ الْكَعْبِيَّةِ نَحْوَه ُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memerintahkan mereka agar beraqiqah dua ekor kambing yang sepadan (umur dan besarnya) untuk bayi laki-laki dan seekor kambing untuk bayi perempuan. Hadits shahih riwayat Tirmidzi.

Ahmad dan Imam Empat juga meriwayatkan hadits serupa dari Ummu Kurzil Ka'biyyah.


Hadits Ke-1134

KITAB MAKANAN

 BAB IV : TENTANG AQIQAH

HADITS KE-1134

وَعَنْ سَمُرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( كُلُّ غُلَامٍ مُرْتَهَنٌ بِعَقِيقَتِهِ, تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ, وَيُحْلَقُ, وَيُسَمَّى ) رَوَاهُ اَلْخَمْسَةُ, وَصَحَّحَهُ اَلتِّرْمِذِيّ

Dari Samurah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setiap anak tergadaikan dengan aqiqahnya; ia disembelih hari ketujuh (dari kelahirannya), dicukur, dan diberi nama." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi.


Hadits Ke-1135

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1135

عَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا, ( عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم أَنَّهُ أَدْرَكَ عُمَرَ بْنَ اَلْخَطَّابِ فِي رَكْبٍ, وَعُمَرَ يَحْلِفُ بِأَبِيهِ, فَنَادَاهُمْ رَسُولُ اَللَّهِ صلى الله عليه وسلم أَلَا إِنَّ اَللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ, فَمَنْ كَانَ حَالِفاً فَلْيَحْلِفْ بِاَللَّهِ, أَوْ لِيَصْمُتْ )مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam menjumpai Umar Ibnu Al-Khaththab di suatu kafilah, padahal ia (Umar) sedang bersumpah dengan nama ayahnya. Maka Rasulullah Shallallaahu 'alaihi wa Sallam berseru kepada mereka: "Ketahuilah bahwa Allah melarang kalian untuk bersumpah dengan nama ayahmu. Barangsiapa bersumpah, hendaknya bersumpah dengan nama Allah atau diam." Muttafaq Alaihi.


Hadits Ke-1136

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1136

وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ, وَالنَّسَائِيِّ: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( لَا تَحْلِفُوا بِآبَائِكُمْ, وَلَا بِأُمَّهَاتِكُمْ, وَلَا بِالْأَنْدَادِ, وَلَا تَحْلِفُوا إِلَّا بِاَللَّهِ, وَلَا تَحْلِفُوا بِاَللَّهِ إِلَّا وَأَنْتُمْ صَادِقُونَ )

Menurut suatu riwayat Abu Dawud dan Nasa'i dari Abu Hurairah Radliyallaahu 'anhu dalam hadits marfu': Jangan bersumpah dengan nama ayahmu, ibumu, dan apa-apa yang disekutukan dengan Allah. Dan jangan bersumpah dengan nama Allah, kecuali kalian dalam keadaan benar."


Hadits Ke-1137

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1137

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَمِينُكَ عَلَى مَا يُصَدِّقُكَ بِهِ صَاحِبُكَ )

وَفِي رِوَايَةٍ ( اَلْيَمِينُ عَلَى نِيَّةِ اَلْمُسْتَحْلِفِ ) أَخْرَجَهُمَا مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sumpahmu haruslah apa yang dibenarkan oleh temanmu." Riwayat Muslim.

Dalam suatu riwayat: "Sumpah menurut niat orang yang meminta sumpah." Riwayat Muslim.


Hadits Ke-1138

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1138

وَعَنْ عَبْدِ اَلرَّحْمَنِ بْنِ سَمُرَةٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( وَإِذَا حَلَفْتَ عَلَى يَمِينٍ, فَرَأَيْتُ غَيْرَهَا خَيْراً مِنْهَا, فَكَفِّرْ عَنْ يَمِينِكَ, وَائْتِ اَلَّذِي هُوَ خَيْرٌ ) مُتَّفَقٌ عَلَيْهِ وَفِي لَفْظٍ لِلْبُخَارِيِّ ( فَائِت اَلَّذِي هُوَ خَيْرٌ, وَكَفِّرْ عَنْ يَمِينِكَ ) وَفِي رِوَايَةٍ لِأَبِي دَاوُدَ ( فَكَفِّرْ عَنْ يَمِينِكَ, ثُمَّ اِئْتِ اَلَّذِي هُوَ خَيْرٌ ) وَإِسْنَادُهَا صَحِيحٌ

Dari Abdurrahman Ibnu Samurah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau bersumpah terhadap suatu hal, lalu engkau melihat ada sesuatu yang lebih baik daripada sumpahmu, maka bayarlah kafarat untuk sumpahmu dan lakukan hal yang lebih baik itu." Muttafaq Alaihi. Menurut lafadz riwayat Bukhari "Lakukan hal yang lebih baik itu dan bayarlah kafarat sumpahmu." Menurut riwayat Abu Dawud: "Bayarlah kafarat sumpahmu, kemudian lakukan apa yang lebih baik itu. Sanad kedua hadits tersebut shahih.


Hadits Ke-1139

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1139

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ حَلِفِ عَلَى يَمِينٍ فَقَالَ: إِنْ شَاءَ اَللَّهُ, فَلَا حِنْثَ عَلَيْهِ ) رَوَاهُ اَلْخَمْسَةُ. وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa bersumpah atas suatu hal, lalu ia mengucapkan insyaAllah (jika Allah menghendaki), tidak ada denda atasnya (jika ia melanggarnya)." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1140

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1140

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( كَانَتْ يَمِينُ اَلنَّبِيِّ صلى الله عليه وسلم لَا, وَمُقَلِّبِ اَلْقُلُوبِ ) رَوَاهُ اَلْبُخَارِيُّ

Ibnu Umar Radliyallaahu 'anhu berkata: Sumpah Nabi Shallallaahu 'alaihi wa Sallam ialah: Tidak, demi yang membalikkan hati." Riwayat Bukhari.


Hadits Ke-1141

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1141

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( جَاءَ أَعْرَابِيٌّ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اَللَّهِ! مَا اَلْكَبَائِرُ? فَذَكَرَ اَلْحَدِيثَ, وَفِيهِ قُلْتُ: وَمَا اَلْيَمِينُ اَلْغَمُوسُ? قَالَ: اَلَّذِي يَقْتَطِعُ مَالَ امْرِئٍ مُسْلِمٍ, هُوَ فِيهَا كَاذِبٌ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Abdullah Ibnu Umar Radliyallaahu 'anhu berkata: Seorang Arab Badui menemui Nabi Shallallaahu 'alaihi wa Sallam dan bertanya: Wahai Rasulullah, apakah dosa-dosa besar itu? -perawi melanjutkan hadits dan di dalamnya disebutkan- "Sumpah palsu." Dalam hadits itu aku bertanya: Apa itu sumpah palsu? Beliau bersabda: "Sumpah yang digunakan untuk mengambil harta orang muslim, padahal ia bohong." Riwayat Muslim.


Hadits Ke-1142

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1142

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا ( فِي قَوْلِهِ تَعَالَى: لَا يُؤَاخِذُكُمُ اَللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ قَالَتْ: هُوَ قَوْلُ اَلرَّجُلِ: لَا وَاَللَّهِ بَلَى وَاَللَّهِ ) أَخْرَجَهُ اَلْبُخَارِيُّ وَأَوْرَدَهُ أَبُو دَاوُدَ مَرْفُوعاً

Dari 'Aisyah Radliyallaahu 'anhu tentang firman-Nya (artinya = Allah tidak akan menuntut sumpah-sumpahmu yang tidak disengaja), ia berkata: Itu adalah perkataan orang: Tidak, demi Allah dan benar, demi Allah." Riwayat Bukhari. Abu Dawud meriwayatkannya dengan marfu'.


Hadits Ke-1143

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1143

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ لِلَّهِ تِسْعًا وَتِسْعِينَ اِسْماً, مَنْ أَحْصَاهَا دَخَلَ اَلْجَنَّةَ ) مُتَّفَقٌ عَلَيْهِ وَسَاقَ اَلتِّرْمِذِيُّ وَابْنُ حِبَّانَ اَلْأَسْمَاءِ, وَالتَّحْقِيقُ أَنَّ سَرْدَهَا إِدْرَاجٌ مِنْ بَعْضِ اَلرُّوَاةِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah mempunyai 99 nama, barangsiapa menghafalnya ia masuk surga." Muttafaq Alaihi. Tirmidzi dan Ibnu Hibban mengurai nama-nama tersebut, sebenarnya penyebutan nama-nama itu adalah penyusupan oleh sebagian perawi hadits.


Hadits Ke-1144

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1144

وَعَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ, فَقَالَ لِفَاعِلِهِ: جَزَاكِ اَللَّهُ خَيْراً فَقَدْ أَبْلَغَ فِي اَلثَّنَاءِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Usamah Ibnu Zaid Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa diberi suatu kebaikan, lalu ia mengucapkan kepada pemberi itu: Semoga Allah membalasmu dengan kebaikan maka ia telah sempurna memberikan pujian." Riwayat Tirmidzi dan dinilai shahih oleh Ibnu Hibban.


Hadits Ke-1145

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1145

وَعَنْ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا, ( عَنْ اَلنَّبِيِّ صلى الله عليه وسلم أَنَّهُ نَهَى عَنْ اَلنَّذْرِ وَقَالَ: إِنَّهُ لَا يَأْتِي بِخَيْرٍ وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ اَلْبَخِيلِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar bahwa Nabi Shallallaahu 'alaihi wa Sallam melarang ber-nadzar, beliau bersabda: "Ia tidak mendatangkan kebaikan, ia hanya dikeluarkan oleh orang bakhil." Muttafaq Alaihi.


Hadits Ke-1146

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1146

وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كَفَّارَةُ اَلنَّذْرِ كَفَّارَةُ يَمِينٍ ) رَوَاهُ مُسْلِمٌ وَزَادَ اَلتِّرْمِذِيُّ فِيهِ: ( إِذَا لَمْ يُسَمِّ ) وَصَحَّحَه

Dari Uqbah Ibnu Amir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Kafarat nadzar adalah (sama dengan) kafarat sumpah." Riwayat Muslim. Tirmidzi menambahkan di dalamnya: "Jika ia belum menentukan nadzarnya." Hadits shahih menurutnya.


Hadits Ke-1147

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1147

وَلِأَبِي دَاوُدَ مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ مَرْفُوعاً: ( مِنْ نَذَرَ نَذْراً لَمْ يُسَمِّهِ, فَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ, وَمَنْ نَذَرَ نَذْراً فِي مَعْصِيَةٍ, فَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ, وَمَنْ نَذَرَ نَذْراً لَا يُطِيقُهُ, فَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ ) وَإِسْنَادُهُ صَحِيحٌ; إِلَّا أَنَّ اَلْحُفَّاظَ رَجَّحُوا وَقْفَهُ

وَلِلْبُخَارِيِّ: مِنْ حَدِيثِ عَائِشَةَ ( وَمَنْ نَذَرَ أَنْ يَعْصِيَ اَللَّهَ فَلَا يَعْصِهِ )

وَلِمُسْلِمٍ:مِنْ حَدِيثِ عِمْرَانَ ( لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةٍ )

Dalam hadits Ibnu Abbas Radliyallaahu 'anhu yang diriwayatkan Abu Dawud secara marfu': "Barangsiapa bernadzar dengan nadzar yang belum ia tentukan, kafaratnya sama dengan kafarat sumpah; barangsiapa bernadzar dengan suatu maksiat, kafaratnya sama dengan kafarat sumpah; dan barangsiapa bernadzar dengan apa yang tidak ia mampu, kafaratnya sama dengan kafarat sumpah." Sanadnya shahih, namun para penghafal hadits lebih menilainya hadits mauquf.

Menurut Hadits riwayat Bukhari dari 'Aisyah r.a: "Barangsiapa bernadzar hendak maksiat kepada Allah, janganlah ia melakukan maksiat tersebut."

Menurut riwayat Muslim dari hadits Imran: "Tidak boleh dipenuhi nadzar yang melakukan maksiat."


Hadits Ke-1148

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1148

وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ ( نَذَرَتْ أُخْتِي أَنْ تَمْشِيَ إِلَى بَيْتِ اَللَّهِ حَافِيَةً, فَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم لِتَمْشِ وَلْتَرْكَبْ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

وَلِلْخَمْسَةِ فَقَالَ: ( إِنَّ اَللَّهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِكَ شَيْئاً, مُرْهَا: فَلْتَخْتَمِرْ, وَلْتَرْكَبْ, وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ )

Uqbah Ibnu Amir berkata: Saudaraku perempuan pernah bernadzar hendak berjalan ke Baitullah dengan kaki telanjang, lalu ia menyuruhku untuk meminta petunjuk kepada Rasulullah Shallallaahu 'alaihi wa Sallam Setelah aku meminta petunjuknya, Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Hendaknya ia berjalan dan naik kendaraan." Muttafaq Alaihi dan lafadznya menurut riwayat Muslim.

Menurut riwayat Ahmad dan Imam Empat, beliau bersabda: "Sesungguhnya Allah tidak berbuat apapun dengan kesusahan saudara perempuanmu. Suruhlah ia memakai kerudung, naik kendaraan, dan berpuasa tiga hari."


Hadits Ke-1149

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1149

وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( اِسْتَفْتَى سَعْدُ بْنُ عُبَادَةَ رضي الله عنه رَسُولَ اَللَّهِ صلى الله عليه وسلم فِي نَذْرٍ كَانَ عَلَى أُمِّهِ, تُوُفِّيَتْ قَبْلِ أَنْ تَقْضِيَهُ ؟ فَقَالَ: اِقْضِهِ عَنْهَا ) مُتَّفَقٌ عَلَيْهِ

Ibnu Abbas Radliyallaahu 'anhu berkata: Sa'ad Ibnu Ubadah meminta petunjuk Rasulullah Shallallaahu 'alaihi wa Sallam tentang nadzar ibunya yang telah meninggal sebelum melaksanakannya. Beliau bersabda: "Laksanakan untuknya." Muttafaq Alaihi.


Hadits Ke-1150

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1150

وَعَنْ ثَابِتِ بْنِ اَلضَّحَّاكِ رضي الله عنه قَالَ: ( نَذَرَ رَجُلٌ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم أَنْ يَنْحَرَ إِبِلاً بِبُوَانَةَ, فَأَتَى رَسُولَ اَللَّهِ صلى الله عليه وسلم فَسَأَلَهُ فَقَالَ: هَلْ كَانَ فِيهَا وَثَنٌ يُعْبَدُ ؟ قَالَ: لَا قَالَ: فَهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ ؟ فَقَالَ: لَا فَقَالَ: أَوْفِ بِنَذْرِكَ فَإِنَّهُ لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اَللَّهِ, وَلَا فِي قَطِيعَةِ رَحِمٍ, وَلَا فِيمَا لَا يَمْلِكُ اِبْنُ آدَمَ ) رَوَاهُ أَبُو دَاوُدَ, وَالطَّبَرَانِيُّ وَاللَّفْظُ لَهُ, وَهُوَ صَحِيحُ اَلْإِسْنَادِ

وَلَهُ شَاهِدٌ: مِنْ حَدِيثِ كَرْدَمٍ عِنْدَ أَحْمَدَ

Tsabit Ibnu ad-Dhahhak Radliyallaahu 'anhu berkata: Pada masa Rasulullah Shallallaahu 'alaihi wa Sallam ada seseorang bernadzar hendak menyembelih unta di Buwanah, lalu ia menemui Rasulullah Shallallaahu 'alaihi wa Sallam dan menanyakan hal itu. Beliau bertanya: "Apakah di situ pernah ada berhala yang disembah?". Ia menjawab: Tidak. Beliau bertanya: "Apakah di situ pernah dirayakan hari raya mereka?". Ia menjawab: Tidak. Beliau bersabda: "Penuhilah nadzarmu, sesungguhnya nadzar itu tidak boleh dilaksanakan bila ia mendurhakai Allah, memutuskan tali persaudaraan, dan nadzar pada suatu benda yang tidak dimiliki oleh manusia." Riwayat Abu Dawud dan Thabrani dengan lafadz menurutnya. Sanadnya shahih.

Ada hadits saksi dari Kardam yang diriwayatkan oleh Ahmad.


Hadits Ke-1151

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1151

وَعَنْ جَابِرٍ رضي الله عنه ( أَنَّ رَجُلاً قَالَ يَوْمَ اَلْفَتْحِ يَا رَسُولَ اَللَّهِ! إِنِّي نَذَرْتُ إِنْ فَتَحَ اَللَّهُ عَلَيْكَ مَكَّةَ أَنْ أُصَلِّيَ فِي بَيْتِ اَلْمَقْدِسِ, فَقَالَ: صَلِّ هَا هُنَا فَسَأَلَهُ, فَقَالَ: صَلِّ هَا هُنَا فَسَأَلَهُ, فَقَالَ: شَأْنُكَ إِذًا ) رَوَاهُ أَحْمَدُ, أَبُو دَاوُدَ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Jabir Radliyallaahu 'anhu bahwa ada seseorang berkata pada waktu penaklukan kota Mekkah: Wahai Rasulullah, aku telah bernadzar bila Allah menaklukan kota Mekkah kepada baginda, aku akan sholat di Baitul Maqdis. Beliau bersabda: "Sholatlah disini." Orang tersebut bertanya lagi dan beliau bersabda: "Sholatlah disini." Orang itu masih bertanya lagi, maka beliau bersabda: "Kalau begitu, terserah engkau." Riwayat Ahmad dan Abu Dawud. Hadits shahih menurut Hakim.


Hadits Ke-1152

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1152

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ:( لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ مَسْجِد اَلْحَرَامِ, وَمَسْجِدِ اَلْأَقْصَى, وَمَسْجِدِي ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِلْبُخَارِيِّ

Dari Abu Said al-Khudry Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak boleh diadakan perjalanan kecuali ke tiga masjid, yaitu: Masjidil Haram, Masjidil Aqsho', dan masjidku ini." Muttafaq Alaihi. Lafadznya menurut riwayat Bukhari.


Hadits Ke-1153

KITAB SUMPAH DAN NAZAR

 BAB I : TENTANG SUMPAH DAN NAZAR

HADITS KE-1153

وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( قُلْتُ: يَا رَسُولَ اَللَّهِ! إِنِّي نَذَرْتُ فِي اَلْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ لَيْلَةً فِي اَلْمَسْجِدِ اَلْحَرَامِ قَالَ: فَأَوْفِ بِنَذْرِكَ )مُتَّفَقٌ عَلَيْهِ وَزَادَ اَلْبُخَارِيُّ فِي رِوَايَة (فَاعْتَكَفَ لَيْلَةً)

Dari Ibnu Umar bahwa aku berkata: Wahai Rasulullah, pada masa jahiliyyah aku pernah bernadzar akan beri'tikaf semalam di Masjidil Haram. Beliau bersabda: "Penuhilah nadzarmu." Muttafaq Alaihi. Bukhari menambahkan dalam suatu riwayat: Lalu ia beri'tikaf semalam.


Hadits Ke-1154

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1154

عَنْ بُرَيْدَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْقُضَاةُ ثَلَاثَةٌ: اِثْنَانِ فِي اَلنَّارِ, وَوَاحِدٌ فِي اَلْجَنَّةِ. رَجُلٌ عَرَفَ اَلْحَقَّ, فَقَضَى بِهِ, فَهُوَ فِي اَلْجَنَّةِ. وَرَجُلٌ عَرَفَ اَلْحَقَّ, فَلَمْ يَقْضِ بِهِ, وَجَارَ فِي اَلْحُكْمِ, فَهُوَ فِي اَلنَّارِ. وَرَجُلٌ لَمْ يَعْرِفِ اَلْحَقَّ, فَقَضَى لِلنَّاسِ عَلَى جَهْلٍ, فَهُوَ فِي اَلنَّارِ ) رَوَاهُ اَلْأَرْبَعَةُ, وَصَحَّحَهُ اَلْحَاكِمُ

Dari Buraidah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hakim itu ada tiga, dua orang di neraka dan seorang lagi di surga. Seorang yang tahu kebenaran dan ia memutuskan dengannya, maka ia di surga; seorang yang tahu kebenaran, namun ia tidak memutuskan dengannya, maka ia di neraka; dan seorang yang tidak tahu kebenaran dan ia memutuskan untuk masyarakat dengan ketidaktahuan, maka ia di neraka." Riwayat Imam Empat. Hadits shahih menurut Hakim.


Hadits Ke-1155

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1155

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ وَلِيَ اَلْقَضَاءَ فَقَدْ ذُبِحَ بِغَيْرِ سِكِّينٍ ) رَوَاهُ اَلْخَمْسَةُ وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ, وَابْنُ حِبَّانَ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa diangkat sebagai hakim, ia telah disembelih dengan pisau." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Ibnu Khuzaimah dan Ibnu Hibban.


Hadits Ke-1156

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1156

وَعَنْهُ رضي الله عنه قَالَ:قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّكُمْ سَتَحْرِصُونَ عَلَى اَلْإِمَارَةِ, وَسَتَكُونُ نَدَامَةً يَوْمَ اَلْقِيَامَةِ, فَنِعْمَ اَلْمُرْضِعَةُ, وَبِئْسَتِ اَلْفَاطِمَةُ ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya engkau sekalian akan rakus terhadap kekuasaan padahal ia akan menjadi penyesalan di hari kiamat. Maka alangkah baiknya penyusu (penguasa di dunia) dan alangkah jeleknya pemutus susu (kematian)." Riwayat Bukhari.


Hadits Ke-1157

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1157

وَعَنْ عَمْرِو بْنِ الْعَاصِ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِذَا حَكَمَ اَلْحَاكِمُ, فَاجْتَهَدَ, ثُمَّ أَصَابَ, فَلَهُ أَجْرَانِ وَإِذَا حَكَمَ, فَاجْتَهَدَ, ثُمَّ أَخْطَأَ, فَلَهُ أَجْرٌ ) مُتَّفَقٌ عَلَيْهِ

Dari Amar Ibnu Al-'Ash Radliyallaahu 'anhu bahwa ia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seorang hakim menghukum dan dengan kesungguhannya ia memperoleh kebenaran, maka baginya dua pahala; apabila ia menghukum dan dengan kesungguhannya ia salah, maka baginya satu pahala." Muttafaq Alaihi.


Hadits Ke-1158

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1158

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( لَا يَحْكُمُ أَحَدٌ بَيْنَ اِثْنَيْنِ, وَهُوَ غَضْبَانُ ) مُتَّفَقٌ عَلَيْهِ

Abu Bakrah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang menghukum antara dua orang dalam keadaan marah." Muttafaq Alaihi.


Hadits Ke-1159

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1159

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا تَقَاضَى إِلَيْكَ رَجُلَانِ, فَلَا تَقْضِ لِلْأَوَّلِ, حَتَّى تَسْمَعَ كَلَامَ اَلْآخَرِ, فَسَوْفَ تَدْرِي كَيْفَ تَقْضِي. قَالَ عَلِيٌّ فَمَا زِلْتُ قَاضِيًا بَعْدُ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ وَحَسَّنَهُ, وَقَوَّاهُ اِبْنُ اَلْمَدِينِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

وَلَهُ شَاهِدٌ عِنْدَ اَلْحَاكِمِ مِنْ حَدِيثِ اِبْنِ عَبَّاسٍ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila ada dua orang meminta keputusan hukum kepadamu, maka janganlah engkau memutuskan untuk orang yang pertama sebelum engkau mendengar keterangan orang kedua agar engkau mengetahui bagaimana harus memutuskan hukum." Ali berkata: Setelah itu aku selalu menjadi hakim yang baik. Riwayat Ahmad, Abu Dawud dan Tirmidzi. Hadits hasan menurut Tirmidzi, dikuatkan oleh Ibnu al-Madiny, dan dinilai shahih oleh Ibnu Hibban.

Ada hadits saksi riwayat Hakim Ibnu Abbas.


Hadits Ke-1160

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1160

وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم : ( إِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ, وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ, فَأَقْضِيَ لَهُ عَلَى نَحْوٍ مِمَّا أَسْمَعُ, مِنْهُ فَمَنْ قَطَعْتُ لَهُ مِنْ حَقِّ أَخِيهِ شَيْئًا, فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنَ اَلنَّارِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya engkau sekalian selalu mengadukan persengketaan kepadaku. Bisa jadi sebagian darimu lebih pandai mengemukakan alasan daripada yang lainnya, lalu aku memutuskan untuknya seperti yang aku dengar darinya. Maka barangsiapa yang aku berikan kepadanya sesuatu yang menjadi hak saudaranya, sebenarnya aku telah mengambil sepotong api neraka untuknya." Muttafaq Alaihi.


Hadits Ke-1161

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1161

وَعَنْ جَابِرٍ رضي الله عنه قَالَ : سَمِعْتُ اَلنَّبِيَّ صلى الله عليه وسلم يَقُولُ: ( كَيْفَ تُقَدَّسُ أُمَّةٌ, لَا يُؤْخَذُ مِنْ شَدِيدِهِمْ لِضَعِيفِهِمْ ؟ ) رَوَاهُ اِبْنُ حِبَّانَ

وَلَهُ شَاهِدٌ مِنْ حَدِيثِ بُرَيْدَةَ, عِنْدَ اَلْبَزَّارِ وَآخَرُ مِنْ حَدِيثِ أَبِي سَعِيدٍ عِنْدَ اِبْنِ مَاجَه

Jabir berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bagaimana suatu umat dapat terhormat bila hak orang lemah tidak dapat dituntut dari mereka yang kuat." Riwayat Ibnu Hibban.

Ada hadits saksi dari Buraidah riwayat al-Bazzar dan dari Abu Said riwayat Ibnu Majah.


Hadits Ke-1162

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1162

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( يُدْعَى بِالْقَاضِي اَلْعَادِلِ يَوْمَ اَلْقِيَامَةِ, فَيَلْقَى مِنْ شِدَّةِ اَلْحِسَابِ مَا يَتَمَنَّى أَنَّهُ لَمْ يَقْضِ بَيْنَ اِثْنَيْنِ فِي عُمْرِهِ ) رَوَاهُ اِبْنُ حِبَّانَ وَأَخْرَجَهُ اَلْبَيْهَقِيُّ, وَلَفْظُهُ ( فِي تَمْرَةٍ )

'Aisyah Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hakim yang adil akan dipanggil pada hari kiamat, lalu ia mendapat perhitungan yang melelahkan sehingga ia berkeinginan, alangkah baiknya jika seumur hidupnya ia tidak pernah memutuskan hukum antara dua orang." Riwayat Ibnu Hibban. Baihaqi juga meriwayatkan dengan tambahan: "Dalam masalah sebiji kurma."


Hadits Ke-1163

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1163

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( لَنْ يُفْلِحَ قَوْمٌ وَلَّوْا أَمْرَهُمْ اِمْرَأَةً ) رَوَاهُ اَلْبُخَارِيُّ

Dari Abu Bakrah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan bahagia suatu kaum yang menyerahkan kekuasaan mereka kepada seorang perempuan." Riwayat Bukhari.


Hadits Ke-1164

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1164

وَعَنْ أَبِي مَرْيَمَ اَلْأَزْدِيِّ رضي الله عنه عَنِ اَلنَّبِيِّ صلى الله عليه وسلم أَنَّهُ ( قَالَ: مَنْ وَلَّاهُ اَللَّهُ شَيْئًا مِنْ أَمْرِ اَلْمُسْلِمِينَ, فَاحْتَجَبَ عَنْ حَاجَتِهِمْ وَفَقِيرِهِم, اِحْتَجَبَ اَللَّهُ دُونَ حَاجَتِهِ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ

Dari Abu Maryam al-Azdy Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa diserahi kekuasaan oleh Allah untuk menangani urusan kaum muslimin, namun ia tidak memperhatikan kebutuhan mereka dan kaum fakir, maka Allah tidak akan memperhatikan kebutuhannya." Riwayat Abu Dawud dan Tirmidzi.


Hadits Ke-1165

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1165

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( لَعَنَ رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلرَّاشِيَ وَالْمُرْتَشِيَ فِي اَلْحُكْمِ ) رَوَاهُ اَلْخَمْسَةُ, وَحَسَّنَهُ اَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ

وَلَهُ شَاهِدٌ: مِنْ حَدِيثِ عَبْدِ اَللَّهِ بنِ عَمْرٍو عِنْدَ اَلْأَرْبَعَةِ إِلَّا النَّسَائِيَّ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam melaknat penyuap dan penerima suap dalam masalah hukum. Riwayat Ahmad dan Imam Empat. Hadits hasan menurut Tirmidzi dan shahih menurut Ibnu Hibban.

Hadits tersebut mempunyai hadits saksi riwayat Imam Empat selain Nasa'i dari Abdullah Ibnu Amar.


Hadits Ke-1166

KITAB MEMUTUSKAN PERKARA

 BAB I : TENTANG MEMUTUSKAN PERKARA

HADITS KE-1166

وَعَنْ عَبْدِ اَللَّهِ بنِ اَلزُّبَيْرِ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: ( قَضَى رَسُولُ اَللَّهِ صلى الله عليه وسلم أَنَّ اَلْخَصْمَيْنِ يَقْعُدَانِ بَيْنَ يَدَيِ اَلْحَاكِمِ ) رَوَاهُ أَبُو دَاوُدَ, وَصَحَّحَهُ اَلْحَاكِمُ

Abdullah Ibnu Zubair Radliyallaahu 'anhu berkata: Rasululah Shallallaahu 'alaihi wa Sallam memutuskan bahwa dua orang yang bersengketa harus duduk (untuk memutuskan perkara mereka) di depan hakim. Riwayat Abu Dawud. Hadits shahih menurut Hakim.


Hadits Ke-1167

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1167

عَنْ زَيْدِ بْنِ خَالِدٍ اَلْجُهَنِيِّ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( أَلَا أُخْبِرُكُمْ بِخَيْرِ اَلشُّهَدَاءِ؟ اَلَّذِي يَأْتِي بِشَهَادَتِهِ قَبْلَ أَنْ يُسْأَلَهَا ) رَوَاهُ مُسْلِم ٌ

Dari Zaid Ibnu Kholid al-Juhany bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Maukah kalian aku beritahu sebaik-baik persaksian? Yaitu orang yang datang memberi saksi sebelum diminta persaksiannya." Riwayat Muslim.


Hadits Ke-1168

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1168

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ خَيْرَكُمْ قَرْنِي, ثُمَّ اَلَّذِينَ يَلُونَهُمْ, ثُمَّ اَلَّذِينَ يَلُونَهُمْ, ثُمَّ يَكُونُ قَوْمٌ يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ, وَيَخُونُونَ وَلَا يُؤْتَمَنُونَ, وَيَنْذُرُونَ وَلَا يُوفُونَ, وَيَظْهَرُ فِيهِمْ اَلسِّمَنُ ) مُتَّفَقٌ عَلَيْه ِ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sebaik-baik orang di antara kamu ialah (hidup) seabad denganku, lalu orang setelah mereka, kemudian orang-orang setelah mereka; setelah itu datanglah suatu bangsa yang memberi persaksian padahal mereka tidak diminta menjadi saksi, mereka berkhianat padahal mereka tidak diberi amanat, mereka bernadzar dan tidak memenuhinya, dan tubuh mereka tampak gemuk." Muttafaq Alaihi.


Hadits Ke-1169

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1169

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرٍو رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَجُوزُ شَهَادَةُ خَائِنٍ, وَلَا خَائِنَةٍ, وَلَا ذِي غِمْرٍ عَلَى أَخِيهِ, وَلَا تَجُوزُ شَهَادَةُ اَلْقَانِعِ لِأَهْلِ اَلْبَيْتِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ

Dari Abdullah Ibnu Amar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak sah persaksian seorang laki-laki dan perempuan pengkhianat, persaksian orang yang menyimpan rasa dengki terhadap saudaranya, dan tidak sah pula persaksian pembantu rumah terhadap keluarga rumah tersebut." Riwayat Ahmad dan Abu Dawud.


Hadits Ke-1170

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1170

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا تَجُوزُ شَهَادَةُ بَدَوِيٍّ عَلَى صَاحِبِ قَرْيَةٍ ) رَوَاهُ أَبُو دَاوُدَ, وَابْنُ مَاجَه

Dari Abu Hurairah bahwa ia mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak sah persaksian Arab Badui (Arab Dusun) terhadap orang kota." Riwayat Abu Dawud dan Ibnu Majah.


Hadits Ke-1171

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1171

وَعَنْ عُمَرَ بْنِ اَلْخَطَّابِ رضي الله عنه ( أَنَّهُ خَطَبَ فَقَالَ: إِنَّ أُنَاسًا كَانُوا يُؤْخَذُونَ بِالْوَحْيِ فِي عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم وَإِنَّ اَلْوَحْيَ قَدْ اِنْقَطَعَ, وَإِنَّمَا نَأْخُذُكُم ْ اَلْآنَ بِمَا ظَهَرَ لَنَا مِنْ أَعْمَالِكُمْ ) رَوَاهُ اَلْبُخَارِيّ ُ

Dari Umar Ibnu al-Khaththab bahwa ia dalam khutbah pernah berkata: Sesungguhnya orang-orang pada zaman Rasulullah Shallallaahu 'alaihi wa Sallam diputuskan hukumannya melalui wahyu, dan wahyu itu telah terputus, maka kami sekarang memutuskan hukuman padamu berdasarkan perbuatanmu yang tampak pada kami. Riwayat Bukhari.


Hadits Ke-1172

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1172

وَعَنْ أَبِي بَكْرَةَ رضي الله عنه ( عَنِ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ عَدَّ شَهَادَةَ اَلزُّورِ فِي أَكْبَرِ اَلْكَبَائِرِ ) مُتَّفَقٌ عَلَيْهِ فِي حَدِيث ٍ

Dari Abu Bakrah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam menggolongkan persaksian palsu termasuk di antara dosa-dosa yang paling besar. Muttafaq Alaihi dalam hadits yang panjang.


Hadits Ke-1173

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1173

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ: تَرَى اَلشَّمْسَ ؟ قَالَ: نَعَمْ قَالَ: عَلَى مِثْلِهَا فَاشْهَدْ, أَوْ دَعْ ) أَخْرَجَهُ اِبْنُ عَدِيٍّ بِإِسْنَادٍ ضَعِيفٍ, وَصَحَّحَهُ اَلْحَاكِمُ فَأَخْطَأ َ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah bertanya kepada seseorang: "Apakah engkau melihat matahari?". Ia menjawab: Ya. Beliau bersabda: "Dalam masalah seperti ini, bersaksilah atau tinggalkan." Riwayat Ibnu 'Ady dengan sanad lemah. Hadits shahih menurut Hakim, namun ia keliru.


Hadits Ke-1174

KITAB MEMUTUSKAN PERKARA

 BAB II : TENTANG PERSAKSIAN

HADITS KE-1174

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا ( أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَضَى بِيَمِينٍ وَشَاهِدٍ ) أَخْرَجَهُ مُسْلِمٌ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَقَالَ: إِسْنَادُهُ جَيِّد

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه مِثْلَهُ أَخْرَجَهُ أَبُو دَاوُدَ, وَاَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّان َ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam memutuskan suatu perkara dengan sumpah dan seorang saksi. Riwayat Muslim, Abu Dawud dan Nasa'i. Ia berkata: Sanad hadits itu baik.

Ada hadits serupa dari Abu Hurairah Radliyallaahu 'anhu yang diriwayatkan oleh Abu Dawud dan Tirmidzi dan dinilai shahih oleh Ibnu Hibban


Hadits Ke-1175

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1175

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اَللَّهُ عَنْهُمَا أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( لَوْ يُعْطَى اَلنَّاسُ بِدَعْوَاهُمْ, لَادَّعَى نَاسٌ دِمَاءَ رِجَالٍ, وَأَمْوَالَهُمْ, وَلَكِنِ اَلْيَمِينُ عَلَى اَلْمُدَّعَى عَلَيْهِ ) مُتَّفَقٌ عَلَيْه ِ

وَلِلْبَيْهَقِيِّ بِإِسْنَادٍ صَحِيحٍ ( اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي, وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ )

Dari Ibnu ‘Abbas –radliallâhu 'anhuma- bahwasanya Nabi shallallâhu 'alaihi wa sallam bersabda: “Andaikata (semua) manusia diberi (kebebasan) dengan dakwaan masing-masing, niscaya (ada saja) manusia yang mendakwa darah orang-orang (bahwa mereka membunuh) dan harta benda mereka (bahwa itu adalah hartanya), akan tetapi (pembuktiannnya adalah dengan cara) bersumpah oleh orang yang mengingkarinya (si terdakwa)”. (Muttafaqun ‘alaih)…

Di dalam hadits yang diriwayatkan oleh Imam al-Baihaqy dengan sanad yang shahih disebutkan: “(Mendatangkan) ‘bayyinah’ (wajib) atas pendakwa dan (mengucapkan) sumpah (wajib) atas orang yang mengingkarinya (si terdakwa)”.

MAKNA HADITS SECARA GLOBAL

Maksud hadits tersebut adalah bahwa Rasulullah memberitakan tentang tingkah laku manusia yang bila dibiarkan tanpa hukum yang mengatur dan dibebaskan untuk mendakwa (menuduh, mengaku-ngaku) secara sembarangan bahwa seseorang telah membunuh atau seseorang telah mengambil hartanya, maka tentu setiap orang akan melakukan hal itu tanpa haq. Oleh karena itu, beliau mewajibkan kepada orang yang didakwa/terdakwa pada hadits pertama untuk bersumpah sebagai bukti bahwa dia tidak bersalah dan tidak melakukan hal yang dituduhkan kepadanya. Sedangkan di dalam hadits kedua, beliau shallallâhu 'alaihi wa sallam memberikan hak masing-masing; si pendakwa agar mendatangkan ‘al-Bayyinah’ sedangkan si terdakwa yang mengingkarinya agar mengucapkan ‘al-Yamîn’.

PENJELASAN HADITS

Definisi

Kata ‘Dakwa’ atau ‘Dakwaan’ asalnya dari bahasa Arab, yaitu dari kata ‘Da’wâ’ (bentuk jamaknya ‘ad-Da-‘âwâ), yaitu “menyandarkan (mengklaim) kepemilikan sesuatu yang berada di tangan orang lain atau di bawah tanggungjawab orang tersebut kepada dirinya”.

Sedangkan kata ‘al-Mudda’iy’ (Pendakwa) adalah orang yang menuntut haknya kepada orang lain dengan mengklaim kepemilikannya terhadap hal yang dituntutnya tersebut …

Adapun kata ‘Bayyinah’, terdapat perbedaan pendapat mengenai definisinya;

  • Ia adalah tanda/bukti yang jelas, seperti adanya seorang saksi menurut madzhab Imam Ahmad.

  • Ibnu al-Qayyim tidak membatasi makna ‘Bayyinah’ pada ‘saksi’ saja tetapi lebih umum dari itu; ia adalah sebutan untuk segala sesuatu yang dapat menjelaskan dan mengungkap kebenaran (al-Haq). Beliau menyatakan bahwa pihak yang hanya memfokuskan pada makna ‘dua orang saksi’, ‘empat saksi’ atau ‘seorang saksi’, berarti mereka belum memberikan definisi yang semestinya terhadap penamaannya sebagai ‘bayyinah’. Di dalam al-Qur’an, ‘al-Bayyinah’ tidak pernah sama sekali dimaksudkan sebagai ‘dua orang saksi (asy-Syâhidân)’ tetapi dimaksudkan sebagai ‘al-Hujjah’ ‘ad-Dalîl’ dan ‘al-Burhan’, baik dalam bentuk mufrad (singular) ataupun jama’ (plural).

    Memang ‘asy-Syâhidân’ (dua orang saksi) merupakan bagian dari ‘al-Bayyinah’ tetapi hal ini tidak menafikan selain keduanya sebagai jenis lain darinya dimana bisa jadi yang selainnya tersebut justeru lebih kuat dan akurat untuk menunjukkan secara kondisional kebenaran si pendakwa. Petunjuk kondisional ini adalah lebih kuat dari pada petunjuk yang di dapat melalui berita seorang saksi. Kata al-Bayyinah, ad-Dilâlah, al-Hujjah, al-Burhân, al-‘Alâmah dan al-Amârah dari sisi maknanya mirip satu sama lainnya.

    Allah Ta’ala, asy-Syâri’ tidak pernah meniadakan al-Qarâ-in (bukti), al-Amârât (tanda-tanda) dan petunjuk yang bersifat kondisional. Bagi orang yang sudah melakukan analisis terhadap sumber-sumber asli syari’at, akan mendapatkan bahwa ia (syari’at) mempertegas eksistensi hal-hal tersebut dan mengatur hukum-hukum yang terkait dengannya.

Kualitas Hadits

Tambahan riwayat al-Baihaqy yang disebutkan diatas, sanadnya adalah shahih, dihasankan oleh Imam an-Nawawy di dalam kitabnya ‘al-Arba’în’. Ia juga dihasankan oleh Ibnu ash-Shalah.

Ibnu Rajab berkata: “Hadits ini dijadikan dalil oleh Imam Ahmad dan Abu ‘Ubaid. Tentunya, ketika orang sekapasitas dan sekapabilitas mereka berdua menjadikannya sebagai dalil, maka itu berarti menurut mereka berdua kualitasnya adalah shahih dan dapat dijadikan hujjah…Banyak sekali hadits yang semakna dengannya”.

Kosakata Hadits

Kata ‘al-Yamîn’ secara bahasa (etimologis) memiliki arti yang banyak, diantaranya; al-Quwwah (kekuatan) dan al-Yad al-Yumna (tangan kanan).

Menurut istilah (terminologis) maknanya adalah “Mengokohkan sumpah dengan menyebut lafazh yang diagungkan berdasarkan niat khusus”. Ia dikatakan ‘Yamîn’ karena orang yang bersumpah memberikan Yamîn (tangan kanan) nya untuk memukul tangan kanan orang lain.

Pelajaran Yang Dapat Diambil Dari Hadits

  • Di dalam hadits diatas, Nabi shallallâhu 'alaihi wa sallam menjelaskan bahwa siapa saja yang mendakwa dengan suatu dakwaan terhadap seseorang, maka wajib baginya untuk menghadirkan al-Bayyinah dan memperkuat dakwaannya tersebut. Jika dia tidak memiliki al-Bayyinah tersebut, maka si terdakwalah yang harus mengucapkan al-Yamîn untuk menafikan dirinya dari dakwaan tersebut.

  • Rasulullah shallallâhu 'alaihi wa sallam menyebutkan hikmah dari kenapa pendakwa harus menghadirkan al-Bayyinah, sementara si terdakwa harus mengucapkan al-Yamîn. Yaitu, agar jangan sampai setiap orang dengan seenaknya melakukan dakwaan terhadap orang lain sebab bila hal itu dibiarkan bebas, niscaya orang-orang yang tidak membiasakan dirinya selalu di bawah pengawasan Allah Ta’ala dengan entengnya akan melayangkan dakwaan secara dusta terhadap darah atau harta orang-orang yang tidak bersalah/berdosa. Akan tetapi Allah Ta’ala Yang Maha Bijaksana lagi Maha Mengetahui telah memberikan batasan dan hukum untuk hal tersebut sehingga tindakan kejahatan, kezhaliman serta kerusakan dapat diminimalisir.
    Syaikh Ibnu Daqîq al-‘&Icirc;ed berkata: “Hadits tersebut menunjukkan bahwa tidak boleh melakukan tindakan hukum kecuali dengan hukum syari’at yang telah diatur, meskipun ada perkiraan yang lebih berat untuk membenarkan pendakwa”.

  • al-Yamîn harus diucapkan oleh si terdakwa dan al-Bayyinah harus dihadirkan oleh si pendakwa sebagaimana terdapat di dalam riwayat al-Baihaqy. Kenapa demikian? Karena al-Yamîn menempati posisi terkuat dari dua orang yang mengajukan gugatan, dan pihak terdakwa merupakan orang yang kuat bilamana dari pihak pendakwa tidak menghadirkan al-Bayyinah sebab hukum asalnya adalah terlepasnya diri si terdakwa dari semua dakwaan tersebut sehingga darinya cukup mengucapkan al-Yamîn.

    Syaikh Ibnu al-Qayyim berkata: “Yang ada di dalam syari’at bahwa al-Yamîn disyari’atkan dari pihak yang terkuat dari dua pihak yang saling menggugat. Siapa saja pihak yang dirasa lebih kuat dari kedua orang yang bersengketa, maka al-Yamîn diambil dari sisinya. Ini adalah pendapat Jumhur ulama seperti Ahli Madinah dan Fuqaha’ Ahli Hadits semacam Imam Ahmad, asy-Syafi’i, Malik dan selain mereka.

  • Yang dimaksud dengan al-Bayyinah menurut kebanyakan para ulama adalah para saksi (asy-Syuhûd), sumpah (al-Aymân) dan pencabutan gugatan (an-Nukûl). Sedangkan menurut al-Muhaqqiqun (para ulama kritikus) al-Bayyinah adalah sebutan bagi setiap sesuatu yang dapat menjelaskan dan mengungkap kebenaran, baik berupa para saksi, bukti-bukti secara langsung/kondisionil ataupun penyebutan kriteria oleh pendakwa seperti halnya di dalam penyebutan kriteria al-Luqathah (barang temuan/hilang).
    Syaikh Ibnu Rajab berkata: “Setiap barang yang tidak diklaim lagi oleh pemiliknya, kemudian ada orang yang mampu menyebutkan kriteria dan ciri-cirinya yang masih samar, maka barang tersebut adalah miliknya. Jika ada orang yang mempersengketakan apa yang sudah ada di tangannya, maka ia masih tetap miliknya bila mengucapkan al-Yamîn (sumpah) selama pendakwa tidak dapat menghadirkan al-Bayyinah yang lebih kuat darinya”.
    Syaikh Ibnu al-Qayyim berkata: “al-Bayyinah di dalam kalam Allah, sabda Rasul-Nya dan ucapan para shahabat adalah sebutan bagi setiap sesuatu yang dapat menjelaskan al-Haq. Jadi ia lebih bersifat umum bila dibanding dengan terminologi al-Bayyinah yang digunakan oleh kalangan para Fuqaha’ dimana mereka mengkhususkan maknanya pada seorang saksi atau seorang saksi dan al-Yamîn saja. Terminologi tersebut tidak dapat dijadikan acuan selama tidak mencakup Kalam Allah dan sabda Rasul-Nya. Terminologi yang semacam itu dapat menjerumuskan kepada kekeliruan di dalam memahami nash-nash bahkan mengarahkannya kepada selain makna yang diinginkan”.

  • Hadits diatas merupakan prinsip yang agung dan merupakan salah satu prinsip di dalam al-Qadla’ (mahkamah/peradilan). Kebanyakan produk-produk hukum yang lain berporos pada prinsip yang agung ini.

  • Hadits tersebut memiliki kedudukan yang tinggi dan merupakan salah satu prinsip utama di dalam al-Qadla’ dan hukum-hukum. Menerapkan al-Qadla’ di tengah manusia dapat dilakukan ketika terjadi perselisihan dimana satu pihak mendakwa haknya terhadap pihak yang lain dan pihak yang lain ini menolak dan berlepas diri darinya.

  • Barangsiapa yang mendakwa orang lain dalam hal yang berupa barang, agama atau hak sementara dakwaan itu diingkari oleh si terdakwa, maka pada prinsipnya kebenaran berada di pihak si terdakwa yang mengingkari ini karena hukum asalnya adalah bahwa dirinya terlepas dari semua tuntutan; Jika pendakwa menghadirkan al-Bayyinah yang menguatkan haknya maka ia adalah miliknya dan jika tidak menghadirkannya, maka yang dituntut dari si terdakwa terhadapnya hanyalah mengucapkan al-Yamîn untuk menafikan dakwaan tersebut.

  • Hadits diatas mendukung pendapat Jumhur ulama, diantaranya ulama madzhab Syafi’i dan Hanbaly yang menyatakan bahwa al-Yamîn diarahkan kepada si terdakwa baik antara dirinya dan si pendakwa pernah saling mengenal ataupun tidak.
    Sedangkan menurut madzhab ulama Maliky dan Ahli Madinah, diantaranya tujuh fuqaha’-nya (al-Fuqahâ’ as-Sab’ah) bahwa al-Yamîn tidak dapat diarahkan kepada orang yang diantaranya dan si pendakwa pernah saling mengenal. Ini dimaksudkan agar orang-orang yang iseng tidak dengan seenaknya dapat memaksakan orang-orang yang dihormati (tokoh atau ulama) untuk bersumpah.

  • Orang yang memiliki hutang atau hak yang permanen dan legitimit terhadap sesuatu sedangkan dia dituntut untuk membuktikannya, lalu kemudian ada orang lain yang mendakwa bahwa hak/tanggungannya tersebut dapat lepas dari dirinya (pemilik asal) dengan banyak cara seperti memenuhi janji yang telah disetujuinya, menggugurkannya, jalan damai atau lainnya; maka hukum asalnya adalah bahwa apa yang menjadi hak/tanggungan pemilik asal tetap berlaku. Jika si pendakwa tersebut tidak menghadirkan al-Bayyinah atas telah dipenuhinya janji tersebut atau terlepasnya tanggungan tersebut dari diri terdakwa (pemilik asal), maka yang dituntut dari pemilik asal (terdakwa) untuk menyanggah pendakwa adalah mengucapkan al-Yamîn bahwa hak/tanggungannya tersebut masih tetap berlaku dan legitimit karena hukum asalnya adalah masih berlakunya sesuatu seperti sediakala.

  • Demikian juga halnya dengan dakwaan terhadap ‘Uyûb (cacat suatu barang), asy-Syurûth (syarat sesuatu), al-&Acirc;jâl (masa waktu sesuatu) dan al-Watsâ-iq (bukti penguat sesuatu). Hukum asal semuanya adalah bahwa hal tersebut tidak pernah ada dan terjadi sehingga tidak perlu menanggapinya. Barangsiapa yang mendakwanya, maka hendaknya dia menguatkannya dengan al-Bayyinah ; jika tidak ada, maka orang yang mengingkarinya (si terdakwa) harus mengucapkan al-Yamîn.

  • Hadits ini merupakan prinsip utama di dalam proses ‘al-Murâfa’ât’ (code of procedure/hukum acara). Manhaj yang telah digariskan oleh prinsip ini di dalam menyelesaikan dakwaan merupakan solusi yang jitu guna mencegah merajalelanya dakwaan-dakwaan bathil yang tidak beralasan serta dapat mengokohkan suatu hak kepada pemiliknya.

  • Para Ulama Kritikus mengatakan: “Sesungguhnya syari’at ini menjadikan al-Yamîn sebagai aspek yang paling kuat dari sisi hukum baik ia bersumber dari pendakwa ataupun si terdakwa”. Wallahu a’lam.
    Ibnu al-Mundzir berkata: “Para ulama bersepakat (ijma’) bahwa al-Bayyinah harus dihadirkan oleh si pendakwa dan al-Yamîn harus diucapkan oleh orang yang mengingkari (si terdakwa)”.

  • Syaikh Ibnu Rajab di dalam syarahnya terhadap hadits al-Arba’în berkata: “Makna sabda beliau (artinya): “(Menghadirkan) ‘al-Bayyinah’ (wajib) atas pendakwa”, yakni bahwa dengan al-Bayyinah tersebut dia berhak terhadap dakwaannya karena ia adalah suatu kewajiban atasnya yang harus dipegang. Sedangkan makna sabda beliau: “(mengucapkan) ‘al-Yamîn’ (wajib) atas orang yang mengingkarinya (si terdakwa)”, yakni dengan al-Yamîn tersebut, dia terbebas dari segala dakwaan karena ia wajib atasnya dan harus dipegang dalam kondisi apapun.

  • Ibnu Rajab juga mengatakan: “Bila si pendakwa menghadirkan seorang saksi, maka ini akan memperkuat posisinya dan bila ditambah dengan sumpah, maka putusan berpihak padanya”.

  • Beliau juga menambahkan: “al-Bayyinah adalah setiap sesuatu yang dapat menjelaskan kebenaran dakwaan si pendakwa dan menjadi saksi atas kejujurannya sedangkan al-Lawts * dan jenis-jenisnya adalah juga termasuk al-Bayyinah. Dan saksi (asy-Syahid) bila diperkuat dengan al-Yamîn juga menjadi al-Bayyinah. * al-Lawts adalah sesuatu yang menunjukkan atas kejadian sesuatu, seperti adanya ceceran darah di tempat kejadian, dsb…semacam ‘alibi’. Ia bisa dikategorikan sebagai ‘bukti pendukung’, wallahu a’lam-red.

  • Beliau juga mengatakan: “Dan sabda beliau shallallâhu 'alaihi wa sallam (artinya): “Andaikata (semua) manusia diberi (kebebasan) dengan dakwaan-dakwaan mereka…” menunjukkan bahwa si pendakwa atas darah dan harta seseorang harus menghadirkan al-Bayyinah yang menunjukkan kebenaran dakwaannya. Termasuk juga di dalam keumuman makna hadits tersebut adalah kondisi dimana si terdakwa yang didakwa oleh seseorang telah membunuh muwarrits -nya (muwarrits adalah orang mati yang meninggalkan warisan sehingga menyebabkan dirinya menjadi ahli waris seperti ayah, dst) sedangkan dia hanya memiliki al-Bayyinah yang berupa ucapan orang yang terbunuh tersebut (muwarrits); “si fulan-lah yang telah melukaiku”. Kondisi al-Bayyinah seperti ini tidak cukup baginya dan al-Lawts tidak dapat terjadi hanya karena itu. Ini adalah pendapat Jumhur ulama. Berbeda dengan pendapat madzhab Maliky yang menjadikan ucapan muwarrits tersebut sebagai bentuk al-Lawts yang harus dibarengi dengan sumpah para walinya sehingga pendakwa berhak atas dakwaannya terhadap darah tersebut.

  • Beliau juga mengatakan: “Dan sabdanya shallallâhu 'alaihi wa sallam : “(mengucapkan) ‘al-Yamîn’ (wajib) atas orang yang mengingkarinya (si terdakwa)” menunjukkan bahwa setiap orang yang didakwa dengan suatu dakwaan, lalu dia mengingkarinya, maka wajib atasnya mengucapkan al-Yamîn. Ini adalah pendapat mayoritas Fuqaha’. Sedangkan Imam Malik mengatakan: “Orang yang mengingkari (si terdakwa) wajib mengucapkan al-Yamîn bilamana antara kedua orang yang saling menggugat pernah ada semacam percampuran (antara satu sama lain pernah saling mengenal). Sebab bila tidak, dikhawatirkan ada sementara orang-orang yang iseng dengan seenaknya mempermainkan al-Yamîn di hadapan para pemimpin seperti yang pernah terjadi terhadap Syaikhul Islam, Ibnu Taimiyyah.
    Beliau mengisahkan: “Suatu ketika kami berhadapan dengan wakil seorang Sultan dan posisiku berada di sampingnya, tiba-tiba ada sebagian hadirin yang mendakwa diriku bahwa aku masih memegang barang titipannya, lalu dia meminta agar aku didudukkan bersamanya dan bersumpah. Lalu aku berkata kepada Qadli/Hakim madzhab Maliky yang waktu itu juga hadir:
    “Apakah dakwaan semacam ini berlaku dan dapat didengar?”.
    Dia menjawab: “Tidak”.
    Aku berkata lagi: “Lalu apa putusan di dalam madzhabmu terhadap hal seperti ini?”.
    Dia menjawab: “Si pendakwa harus dita’zir”. (diberi sanksi oleh sultan/penguasa-red).
    Aku berkata: “Kalau begitu, berilah putusan seperti di dalam madzhabmu itu!”.
    Lalu si pendakwa itu disuruh berdiri dan ditarik keluar dari majlis itu.

  • asy-Syaikh ‘Abdurrahman as-Sa’dy rahimahullah berkata - mengomentari sabda beliau shallallâhu 'alaihi wa sallam (artinya) -: ‘(Menghadirkan) ‘al-Bayyinah’ (wajib) atas pendakwa dan (mengucapkan) ‘al-Yamîn’ (wajib) atas orang yang mengingkarinya (si terdakwa)’ “Sungguh ini merupakan ucapan yang amat menyentuh dan komplit. Ia melingkupi seluruh peristiwa dan bagian-bagiannya yang terjadi di tengah umat manusia dalam segala hak mereka. Ucapan ini merupakan suatu prinsip yang melandasi seluruh problematika yang timbul. Ia dapat mencakup beberapa kondisi berikut :
    Pertama, kondisi orang yang mendakwa hak orang lain sedangkan si terdakwa mengingkarinya.
    Kedua, kondisi orang yang telah mantap haknya (permanen/legitimit) lalu mendakwa berlepas diri darinya sementara pemilik hak (asli) tersebut mengingkarinya.
    Ketiga, kondisi orang yang telah mantap di tangannya kepemilikan terhadap sesuatu lalu ada orang lain yang mendakwa kepemilikannya terhadap sesuatu tersebut sedangkan pemiliknya ini mengingkarinya.
    Keempat, kondisi dua orang yang telah bersepakat dengan suatu ‘aqad lalu salah satu dari keduanya mendakwa bahwa ‘aqad itu cacat karena ada syarat yang tertinggal atau semisalnya sementara yang seorang lagi mengingkari hal itu; maka ucapan yang harus dipegang (menjadi acuan) adalah ucapan yang mendakwa tidak adanya cacat tersebut.
    Kelima, kondisi orang yang mendakwa terhadap suatu syarat, cacat, tenggang waktu tertentu dan semisalnya sementara yang lainnya mengingkari hal itu, maka ucapan yang harus dipegang (menjadi acuan) adalah ucapan orang yang mengingkarinya (si terdakwa).
    Dan banyak lagi kondisi lainnya yang masuk ke dalam cakupan kaidah diatas”.

(Diambil dari buku ‘Tawdlîh al-Ahkâm Min Bulûgh al-Marâm’ karya Syaikh ‘Abdullah bin ‘Abdurrahman al-Bassâm, jld. VI, hal. 162-166)


Hadits Ke-1176

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1176

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم عَرَضَ عَلَى قَوْمٍ اَلْيَمِينَ, فَأَسْرَعُوا, فَأَمَرَ أَنْ يُسْهَمَ بَيْنَهُمْ فِي اَلْيَمِينِ, أَيُّهُمْ يَحْلِفُ ) رَوَاهُ اَلْبُخَارِيّ ُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah menawarkan sumpah kepada suatu kaum dan mereka segera menerimanya. Maka beliau memerintahkan agar diadakan undian untuk pengangkatan sumpah, siapakah di antara mereka yang akan bersumpah. Riwayat Bukhari.


Hadits Ke-1177

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1177

وَعَنْ أَبِي أُمَامَةَ اَلْحَارِثِيُّ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ اِقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ, فَقَدْ أَوْجَبَ اَللَّهُ لَهُ اَلنَّارَ, وَحَرَّمَ عَلَيْهِ اَلْجَنَّةَ فَقَالَ لَهُ رَجُلٌ وَإِنْ كَانَ شَيْئًا يَسِيرًا يَا رَسُولَ اَللَّهِ؟ قَالَ: وَإِنْ قَضِيبٌ مِنْ أَرَاكٍ ) رَوَاهُ مُسْلِم ٌ

Dari Abu Umamah al-Haritsi Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mengambil hak milik seorang muslim dengan sumpahnya, maka Allah mengharuskan dirinya masuk neraka dan mengharamkan baginya surga." Ada seseorang bertanya: Walaupun sedikit, wahai Rasulullah?. Beliau menjawab: "Walaupun sepotong dahan pohon arak." Riwayat Muslim.


Hadits Ke-1178

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1178

وَعَنِ الْأَشْعَثِ بْنِ قَيْسٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ حَلَفَ عَلَى يَمِينٍ, يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ, هُوَ فِيهَا فَاجِرٌ, لَقِيَ اَللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ ) مُتَّفَقٌ عَلَيْه

Dari Al-Asy'ats Ibnu Qais Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa bersumpah untuk mengambil harta milik seorang Muslim, padahal ia berdusta dalam sumpah itu, ia akan menemui Allah dalam keadaan murka." Muttafaq Alaihi.


Hadits Ke-1179

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1179

وَعَنْ أَبَى مُوسَى اَلْأَشْعَرِيِّ رضي الله عنه ( أَنَّ رَجُلَيْنِ اِخْتَصَمَا إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم فِي دَابَّةٍ, لَيْسَ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ, فَقَضَى بِهَا رَسُولُ اَللَّهِ بَيْنَهُمَا نِصْفَيْنِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ وَهَذَا لَفْظُهُ, وَقَالَ: إِسْنَادُهُ جَيِّد

Dari Abu Musa Radliyallaahu 'anhu bahwa ada dua orang yang bersengketa masalah seekor hewan. Tidak seorang pun di antara mereka yang memiliki bukti. Maka Rasulullah Shallallaahu 'alaihi wa Sallam memutuskan bahwa keduanya mendapatkan setengah. Riwayat Ahmad, Abu Dawud, dan Nasa'i. Lafadz hadits menurut Nasa'i dan ia berkata: sanadnya baik.


Hadits Ke-1180

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1180

وَعَنْ جَابِرٍ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ حَلَفَ عَلَى مِنْبَرِي هَذَا بِيَمِينٍ آثِمَةٍ, تَبَوَّأَ مَقْعَدَهُ مِنْ اَلنَّارِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّان َ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa bersumpah di atas mimbarku ini dengan sumpah palsu, ia akan menyediakan tempat duduknya dari api neraka." Riwayat Ahmad, Abu Dawud, dan Nasa'i. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1181

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1181

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( ثَلَاثَةٌ لَا يُكَلِّمُهُمْ اَللَّهُ يَوْمَ اَلْقِيَامَةِ, وَلَا يَنْظُرُ إِلَيْهِمْ, وَلَا يُزَكِّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: رَجُلٌ عَلَى فَضْلِ مَاءٍ بِالْفَلَاةِ, يَمْنَعُهُ مِنْ اِبْنِ اَلسَّبِيلِ وَرَجُلٌ بَايَعَ رَجُلاً بِسِلْعَةٍ بَعْدَ اَلْعَصْرِ, فَحَلَفَ لَهُ بِاَللَّهِ لَأَخَذَهَا بِكَذَا وَكَذَا, فَصَدَّقَهُ, وَهُوَ عَلَى غَيْرِ ذَلِكَ; وَرَجُلٌ بَايَعَ إِمَامًا لَا يُبَايِعُهُ إِلَّا لِلدُّنْيَا, فَإِنْ أَعْطَاهُ مِنْهَا, وَفَى, وَإِنْ لَمْ يُعْطِهِ مِنْهَا, لَمْ يَفِ ) مُتَّفَقٌ عَلَيْه ِ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ada tiga orang yang tidak akan diajak bicara oleh Allah pada hari kiamat, tidak dilihat dan tidak akan disucikan, dan bagi mereka adzab yang pedih, yaitu: Orang yang mempunyai kelebihan air di padang pasir namun tidak mau memberikannya kepada orang yang berada di tengah perjalanan; orang yang menawarkan barang dagangan kepada orang lain setelah Ashar, lalu ia bersumpah dengan nama Allah bahwa ia telah membelinya sekian dan sekian sehingga lawannya mempercayainya, padahal sebenarnya tidaklah demikian; dan seseorang yang mengikrarkan kepatuhannya kecuali untuk kepentingan dunia (harta), bila sang pemimpin memberinya ia akan patuh dan bila tidak memberinya ia tidak akan mematuhinya." Muttafaq Alaihi.


Hadits Ke-1182

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1182

وَعَنْ جَابِرٍ رضي الله عنه ( أَنَّ رَجُلَيْنِ اِخْتَصَمَا فِي نَاقَةٍ, فَقَالَ كُلُّ وَاحِدٍ مِنْهُمَا نُتِجَتْ عِنْدِي, وَأَقَامَا بَيِّنَةً, فَقَضَى بِهَا رَسُولُ اَللَّهِ صلى الله عليه وسلم لِمَنْ هِيَ فِي يَدِهِ )

Dari Jabir Radliyallaahu 'anhu bahwa ada dua orang pernah bersengketa masalah seekor unta. Salah seorang di antara mereka berkata: Unta ini dilahirkan di tempatku. Keduanya sama-sama memperlihatkan bukti. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam memutuskan bahwa unta itu milik orang yang ditempati unta.


Hadits Ke-1183

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1183

وَعَنِ ابْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم رَدَّ اَلْيَمِينَ عَلَى طَالِبِ اَلْحَقِّ ) رَوَاهُمَا اَلدَّارَقُطْنِيُّ, وَفِي إِسْنَادِهِمَا ضَعْف ٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mengembalikan sumpah kepada penuntut kebenaran. Kedua hadits di atas riwayat Daruquthni dan dalam sanad keduanya ada kelemahan.


Hadits Ke-1184

KITAB MEMUTUSKAN PERKARA

 BAB III : TENTANG DAKWA DAN BUKTI

HADITS KE-1184

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا ( قَالَتْ: دَخَلَ عَلَِيَّ رَسُولُ اَللَّهِ صلى الله عليه وسلم ذَاتَ يَوْمٍ مَسْرُورًا, تَبْرُقُ أَسَارِيرُ وَجْهِهِ فَقَالَ: أَلَمْ تَرَيْ إِلَى مُجَزِّزٍ اَلْمُدْلِجِيِّ ؟ نَظَرَ آنِفًا إِلَى زَيْدِ بْنِ حَارِثَةَ, وَأُسَامَةَ بْنِ زَيْدٍ, فَقَالَ: هَذِهِ أَقْدَامٌ بَعْضُهَا مِنْ بَعْضٍ ) مُتَّفَقٌ عَلَيْه

'Aisyah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pada suatu hari memasuki rumahku dengan gembira, berseri-seri wajahnya, dan bertanya: "Tidakkah engkau perhatikan Mujazziz al-Mudlijy?. Ia tadi melihat Zaid Ibnu Harits dan Uzamah Ibnu Zaid. Lalu ia (Mujazziz) berkata: Kaki-kaki ini sebagiannya dari sebagian yang lain." Muttafaq Alaihi.


Hadits Ke-1185

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1185

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ اِمْرَأً مُسْلِماً, اِسْتَنْقَذ َ اَللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْهُ مِنَ النَّارِ ) مُتَّفَقٌ عَلَيْهِ

وَلِلتِّرْمِذِيِّ وَصَحَّحَهُ عَنْ أَبِي أُمَامَةَ ( وَأَيُّمَا امْرِئٍ مُسْلِمٍ أَعْتَقَ اِمْرَأَتَيْنِ مُسْلِمَتَيْنِ, كَانَتَا فِكَاكَهُ مِنَ النَّارِ )

وَلِأَبِي دَاوُدَ مِنْ حَدِيثِ كَعْبِ بْنِ مُرَّةَ ( وَأَيُّمَا اِمْرَأَةٍ أَعْتَقَتْ اِمْرَأَةً مُسْلِمَةً, كَانَتْ فِكَاكَهَا مِنْ اَلنَّارِ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Siapapun orang muslim yang memerdekakan seorang budak muslim, niscaya Allah akan menyelamatkan setiap anggota tubuhnya dari api neraka dengan setiap anggota tubuh budak tersebut." Muttafaq Alaihi.

Menurut riwayat Tirmidzi dalam hadits shahihnya, dari Abu Umamah r.a: "Setiap orang muslim yang memerdekakan dua orang budak muslimah, maka keduanya akan menjadi penyelamatnya dari api neraka."

Menurut riwayat Abu Dawud dari hadits Ka'ab Ibnu Murrah r.a: "Setiap wanita muslim yang memerdekakan budak muslimah, maka ia (budak muslimah yang dimemerdekakan) akan menjadi penyelamatnya dari api neraka."


Hadits Ke-1186

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1186

وَعَنْ أَبِي ذَرٍّ رضي الله عنه ( قَالَ: سَأَلْتُ اَلنَّبِيَّ صلى الله عليه وسلم أَيُّ اَلْعَمَلِ أَفْضَلُ? قَالَ: إِيمَانٌ بِاَللَّهِ, وَجِهَادٌ فِي سَبِيلِهِ قُلْتُ: فَأَيُّ اَلرِّقَابِ أَفْضَلُ؟ قَالَ: أَعْلَاهَا ثَمَنًا, وَأَنْفَسُهَا عِنْدَ أَهْلِهَا ) مُتَّفَقٌ عَلَيْهِ

Abu Dzar Radliyallaahu 'anhu berkata: Aku bertanya kepada Nabi Shallallaahu 'alaihi wa Sallam: Perbuatan apakah yang paling utama?. Beliau bersabda: "Beriman kepada Allah dan berjihad di jalan-Nya." Lalu aku bertanya: Budak bagaimanakah yang lebih utama (untuk dimemerdekakan)?. Beliau bersabda: "Yang paling mahal dan paling disenangi pemiliknya." Muttafaq Alaihi.


Hadits Ke-1187

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1187

وَعَنِ ابْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ, فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ اَلْعَبْدِ, قُوِّمَ قِيمَةَ عَدْلٍ, فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ, وَعَتَقَ عَلَيْهِ اَلْعَبْدُ, وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ ) مُتَّفَقٌ عَلَيْه

وَلَهُمَا: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ( وَإِلَّا قُوِّمَ عَلَيْهِ, وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ ) وَقِيلَ: إِنَّ اَلسِّعَايَةَ مُدْرَجَةٌ فِي اَلْخَبَر

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memerdekakan bagiannya pada seorang hamba, dan ia mempunyai harta seharta hamba tersebut, maka hamba tersebut ditaksri dengan harga yang pantas. Lalu ia membayar kepada orang-orang yang berserikat dengannya hak mereka dan merdekalah hamba tersebut. Namun jika tidak, hamba tersebut merdeka menurut bagiannya." Muttafaq Alaihi.

Menurut riwayat Bukhari-Muslim dari Abu Hurairah r.a: "Jika ia tidak memiliki harta seharga hamba tersebut, maka hamba itu ditaksir harganya dan ia disuruh usaha yang tidak memberatkannya." Ada yang berkata: Perintah usaha itu disisipkan oleh perawi.


Hadits Ke-1188

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1188

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَجْزِي وَلَدٌ وَالِدَهُ, إِلَّا أَنْ يَجِدَهُ مَمْلُوكًا فَيُعْتِقَهُ ) رَوَاهُ مُسْلِم

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang anak tidak boleh mengupah ayahnya, kecuali jika ia mendapatkan ayahnya menjadi seorang hamba yang dimiliki orang lain, lalu ia membelinya dan memerdekakannya." Riwayat Muslim.


Hadits Ke-1189

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1189

وَعَنْ سَمُرَةَ رضي الله عنه أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( مَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ, فَهُوَ حُرٌّ ) رَوَاهُ أَحْمَدُ, وَالْأَرْبَعَة ُ وَرَجَّحَ جَمْعٌ مِنَ الْحُفَّاظِ أَنَّهُ مَوْقُوف ٌ

Dari Samurah Ibnu Jundab Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa memiliki budak yang masih mahram (ada hubungan sanak, maka merdekalah budak tersebut." Riwayat Ahmad dan Imam Empat. Para penghafal hadits lebih menilainya hadits mauquf.


Hadits Ke-1190

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1190

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اَللَّهُ عَنْهُمَا; ( أَنَّ رَجُلاً أَعْتَقَ سِتَّةً مَمْلُوكِينَ لَهُ, عِنْدَ مَوْتِهِ, لَمْ يَكُنْ لَهُ مَالٌ غَيْرَهُمْ, فَدَعَا بِهِمْ رَسُولُ اَللَّهِ صلى الله عليه وسلم فَجَزَّأَهُمْ أَثْلَاثًا, ثُمَّ أَقْرَعَ بَيْنَهُمْ, فَأَعْتَقَ اِثْنَيْنِ, وَأَرَقَّ أَرْبَعَةً, وَقَالَ لَهُ قَوْلاً شَدِيدًا ) رَوَاهُ مُسْلِم ٌ

Dari Imran Ibnu Hushoin Radliyallaahu 'anhu bahwa ada seseorang memerdekakan budak miliknya ketika ia akan mati, padahal ia tidak memiliki harta lain selain mereka. Lalu Rasulullah Shallallaahu 'alaihi wa Sallam memanggil mereka dan beliau membagi mereka menjadi tiga. Kemudian beliau mengundi di antara mereka dan (hasilnya beliau memerdekakan dua orang dan menetapkan keempat lainnya sebagai budak. Belliau mengucapkan kata-kata keras kepada orang tersebut. Riwayat Muslim.


Hadits Ke-1191

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1191

وَعَنْ سَفِينَةَ رضي الله عنه ( قَالَ: كُنْتُ مَمْلُوكًا لِأُمِّ سَلَمَةَ فَقَالَتْ: أُعْتِقُكَ, وَأَشْتَرِطُ عَلَيْكَ أَنْ تَخْدِمَ رَسُولَ اَللَّهِ صلى الله عليه وسلم مَا عِشْتَ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيُّ, وَالْحَاكِم

Sufainah Radliyallaahu 'anhu berkata: Aku dahulu adalah hamba milik Ummu Salamah. Ia berkata (padaku): Aku memerdekakan engkau dengan syarat engkau harus melayani Rasulullah Shallallaahu 'alaihi wa Sallam sepanjang hayatmu. Riwayat Ahmad, Abu Dawud, Nasa'i dan Hakim.


Hadits Ke-1192

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1192

وَعَنْ عَائِشَةَ رَضِيَ اَللَّهُ عَنْهَا أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِنَّمَا اَلْوَلَاءُ لِمَنْ أَعْتَقَ ) مُتَّفَقٌ عَلَيْهِ فِي حَدِيث

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wala' adalah milik orang yang memerdekakan." Muttafaq Alaihi dalam hadits yang panjang.


Hadits Ke-1193

KITAB MEMERDEKAKAN BUDAK

 BAB I : TENTANG MEMERDEKAKAN BUDAK

HADITS KE-1193

وَعَنِ ابْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْوَلَاءُ لُحْمَةٌ كَلُحْمَةِ اَلنَّسَبِ, لَا يُبَاعُ وَلَا يُوهَبُ ) رَوَاهُ اَلشَّافِعِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ, وَالْحَاكِم ُ وَأَصْلُهُ فِي اَلصَّحِيحَيْنِ بِغَيْرِ هَذَا اَللَّفْظ ِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wala' adalah kekerabatan sebagaimana halnya kekerabatan keturunan, tidak boleh dijual dan diberikan." Riwayat Syafi'i. Hadits shahih menurut Ibnu Hibban dan Hakim. Asalnya dalam shahih Bukhari-Muslim, namun bukan dengan lafadz ini.


Hadits Ke-1194

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1194

عَنْ جَابِرٍ رضي الله عنه ( أَنَّ رَجُلًا مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ, لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ, فَبَلَغَ ذَلِكَ اَلنَّبِيَّ صلى الله عليه وسلم فَقَالَ: مَنْ يَشْتَرِيهِ مِنِّي؟ فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانِمَائَةِ دِرْهَمٍ ) مُتَّفَقٌ عَلَيْه وَفِي لَفْظٍ لِلْبُخَارِيِّ فَاحْتَاج َ وَفِي رِوَايَةٍ لِلنَّسَائِيِّ ( وَكَانَ عَلَيْهِ دَيْنٌ, فَبَاعَهُ بِثَمَانِمَائَةِ دِرْهَمٍ, فَأَعْطَاهُ وَقَالَ: اِقْضِ دَيْنَكَ )

Dari Jabir Radliyallaahu 'anhu bahwa ada seorang dari kalangan Anshar hendak memerdekakan hambanya setelah mati (cara mudabbar=seorang hamba yang dijanjikan merdeka bila majikannya meninggal dunia), padahal ia tidak memiliki harta lain selainnya. Sampailah berita itu kepada Nabi Shallallaahu 'alaihi wa Sallam, lalu beliau bersabda: "Siapakah yang akan membelinya dariku?". Lalu Nu'aim Ibnu Abdullah membelinya dengan harga delapan ratus dirham. Muttafaq Alaihi. Dalam suatu lafadz riwayat Bukhari: Lalu ia (orang yang akan memerdekakan) membutuhkan sesuatu. Dalam suatu riwayat Nasa'i: Ia memiliki hutang, maka beliau menjualnya dengan harga delapan ratus dirham, dan beliau bersabda: "Lunasilah hutangmu."


Hadits Ke-1195

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1195

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم ( قَالَ: اَلْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ مِنْ مُكَاتَبَتِهِ دِرْهَمٌ ) أَخْرَجَهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَن ٍ وَأَصْلُهُ عِنْدَ أَحْمَدَ, وَالثَّلَاثَةِ, وَصَحَّحَهُ اَلْحَاكِم

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Mukatab (seorang hamba yang dijanjikan akan merdeka oleh majikannya jika ia mampu membayar dirinya secara berangsur) itu masih menjadi budak selama masih ada sisa dari angsurannya, walaupun satu dirham." Riwayat Abu Dawud dengan sanad hasan yang berasal dalam riwayat Ahmad dan Imam Tiga. Hakim menilainya hadits shahih.


Hadits Ke-1196

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1196

وَعَنْ أَُمِّ سَلَمَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا كَانَ لِإِحْدَاكُنَّ مُكَاتَبٌ, وَكَانَ عِنْدَهُ مَا يُؤَدِّي, فَلْتَحْتَجِبْ مِنْهُ ) رَوَاهُ اَلْخَمْسَة ُ وَصَحَّحَهُ اَلتِّرْمِذِيّ ُ

Dari Ummu Salamah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kalian (kaum wanita) memiliki seorang budak (laki-laki) mukatab yang mempunyai harta untuk membayar, maka ia (majikan perempuan) hendaknya membuat hijab dengannya." Riwayat Ahmad dan Imam Empat. Hadits shahih menurut Tirmidzi.


Hadits Ke-1197

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1197

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم قَالَ: ( يُودَى اَلْمُكَاتَبُ بِقَدْرِ مَا عَتَقَ مِنْهُ دِيَةَ اَلْحُرِّ, وَبِقَدْرِ مَا رَقَّ مِنْهُ دِيَةَ اَلْعَبْدِ ) رَوَاهُ أَحْمَدُ, وَأَبُو دَاوُدَ, وَالنَّسَائِيّ ُ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Diyat mukatab dibayar seperti diyat orang merdeka dengan kadar kemerdekaannya dan seperti diyat hamba dengan kadar kehambaannya." Riwayat Ahmad, Abu Dawud dan Nasa'i.


Hadits Ke-1198

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1198

وَعَنْ عَمْرِو بْنِ اَلْحَارِثِ- أَخِي جُوَيْرِيَةَ أُمِّ اَلْمُؤْمِنِينَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( مَا تَرَكَ رَسُولُ اَللَّهِ صلى الله عليه وسلم عِنْدَ مَوْتِهِ دِرْهَمًا, وَلَا دِينَارًا, وَلَا عَبْدًا, وَلَا أَمَةً, وَلَا شَيْئًا, إِلَّا بَغْلَتَهُ اَلْبَيْضَاءَ, وَسِلَاحَهُ, وَأَرْضًا جَعَلَهَا صَدَقَةً ) رَوَاهُ اَلْبُخَارِيّ ُ

Amar Ibnu al-Harits -saudara Juwairiyyah, Ummul Mukminin- berkata: Waktu wafat Rasulullah Shallallaahu 'alaihi wa Sallam tidak meninggalkan dirham, dinar, hamba laki-laki, hamba perempuan, dan sesuatu pun selain keledai putih, senjata, dan tanah beliau yang telah diwakafkan. Riwayat Bukhari.


Hadits Ke-1199

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1199

وَعَنْ اِبْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَيُّمَا أَمَةٍ وَلَدَتْ مِنْ سَيِّدِهَا, فَهِيَ حُرَّةٌ بَعْدَ مَوْتِهِ ) أَخْرَجَهُ اِبْنُ مَاجَهْ, وَالْحَاكِمُ بِإِسْنَادٍ ضَعِيف ٍ وَرَجَّحَ جَمَاعَةٌ وَقْفَهُ عَلَى عُمَرَ

Dari Ibnu Abbas bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setiap hamba wanita yang mempunyai anak dari majikannya adalah menjadi merdeka setelah kematian majikannya." Riwayat Ibnu Majah dan Hakim dengan sanad lemah. Hadits mauquf pada Umar menurut penilaian jama'ah ahli hadits.


Hadits Ke-1200

KITAB MEMERDEKAKAN BUDAK

 BAB II : TENTANG MUDABBAR, MUKATAB DAN UMMUL WALAD

HADITS KE-1200

وَعَنْ سَهْلِ بْنِ حُنَيْفٍ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اَللَّهِ, أَوْ غَارِمًا فِي عُسْرَتِهِ, أَوْ مُكَاتَبًا فِي رَقَبَتِهِ, أَظَلَّهُ اَللَّهُ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ ) رَوَاهُ أَحْمَدُ, وَصَحَّحَهُ اَلْحَاكِم

Dari Sahal Hunaif Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menolong pejuang di jalan Allah, atau penghutang yang berada dalam kesusahannya, atau hamba mukatab yang tengah menebus dirinya, Allah akan memberi lindungan kepadanya pada hari yang tidak akan ada lindungan selain lindungan-Nya." Riwayat Ahmad. Hadits shahih menurut Hakim.


Hadits Ke-1201

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1201

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( حَقُّ اَلْمُسْلِمِ عَلَى اَلْمُسْلِمِ سِتٌّ: إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ, وَإِذَا دَعَاكَ فَأَجِبْهُ, وَإِذَا اِسْتَنْصَحَكَ فَانْصَحْهُ, وَإِذَا عَطَسَ فَحَمِدَ اَللَّهَ فَسَمِّتْهُ وَإِذَا مَرِضَ فَعُدْهُ, وَإِذَا مَاتَ فَاتْبَعْهُ ) رَوَاهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hak seorang muslim terhadap sesama muslim ada enam, yaitu bila engkau berjumpa dengannya ucapkanlah salam; bila ia memanggilmu penuhilah; bila dia meminta nasehat kepadamu nasehatilah; bila dia bersin dan mengucapkan alhamdulillah bacalah yarhamukallah (artinya = semoga Allah memberikan rahmat kepadamu); bila dia sakit jenguklah; dan bila dia meninggal dunia hantarkanlah (jenazahnya)". Riwayat Muslim.


Hadits Ke-1202

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1202

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ, وَلَا تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ, فَهُوَ أَجْدَرُ أَنْ لَا تَزْدَرُوا نِعْمَةَ اَللَّهِ عَلَيْكُمْ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Lihatlah orang yang berada di bawahmu dan jangan melihat orang yang berada di atasmu karena hal itu lebih patut agar engkau sekalian tiak menganggap rendah nikmat Allah yang telah diberikan kepadamu." Muttafaq Alaihi.


Hadits Ke-1203

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1203

وَعَنْ اَلنَوَّاسِ بْنِ سَمْعَانَ رضي الله عنه قَالَ: سَأَلْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم عَنْ اَلْبِرِّ وَالْإِثْمِ؟ فَقَالَ: ( اَلْبِرُّ حُسْنُ اَلْخُلُقِِ, وَالْإِثْمُ مَا حَاكَ فِي صَدْرِكَ, وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ اَلنَّاسُ ) أَخْرَجَهُ مُسْلِمٌ

Dari An-Nawwas bin Sam'an radiallahu 'anhu dari Nabi Shallallahu 'alaihi Wasallam, Beliau bersabda: "Kebaikan adalah akhlak yang baik sedangkan dosa adalah apa yang terlintas di jiwamu tetapi kamu benci/takut diketahui oleh orang lain", diriwayatkan oleh Imam Muslim.

Takhrij hadits secara global

Hadits ini diriwayatkan oleh Imam Muslim ; hadits no. 2553, Imam Ahmad ; 4/182, At-Turmuzi ; hadits no. 2389, Ad-Darimi ; 2/322, Imam Bukhari dalam kitabnya "Al-Adab Al-Mufrad" ; hal. 295, 302 . Hadits ini ditashhih oleh Ibnu Hibban; Shahih Ibn Hibban, hal. 397.

Makna hadits secara global

Nabi Shallallahu 'alaihi Wasallam menginformasikan kepada kita bahwa kebaikan adalah merupakan bagian dari akhlak yang baik yang dapat diketahui melalui hati nurani kita sebagaimana dijelaskan dalam riwayat yang lain dimana Nabi Shallallahu 'alaihi Wasallam menyarankan kepada kita agar kita minta 'fatwa' kepada hati nurani kita ketika terjadi perkara yang samar-samar karena sesungguhnya kebaikan itu adalah kebalikan dari dosa tersebut yaitu apa yang membuat jiwa/hati nurani tenang dan tentram kepadanya. Artinya apabila jiwa/hati nurani kita tidak menolaknya begitu pertama kali ingin kita lakukan dan tidak ragu-ragu atau merasa takut untuk diketahui oleh orang lain alias tidak sembunyi-sembunyi melakukannya maka itu merupakan tanda bahwa hal tersebut adalah baik.

Begitu pula sebaliknya, apabila begitu pertama kali ingin kita lakukan terasa was-was dan kita dalam melakukannya, takut diketahui oleh orang lain atau timbul keraguan untuk melakukannya (seperti dalam riwayat yang lain) maka itu pertanda bahwa apa yang kita akan lakukan itu adalah dosa.

Penjelasan Tambahan

Makna "al-Birr" dan karakteristiknya

Hadits-Hadits yang membicarakan hal ini sebagiannya mengandung penafsiran terhadap makna "al-Birr" (Kebaikan) dan "al-Itsm" (Dosa) dan sebagian yang lain mengandung penafsiran terhadap makna halal dan haram. Terjadinya perbedaan interpretasi terhadap makna "al-Birr" karena ia sering diucapkan dalam dua konteks tertentu; Pertama, dalam konteks bermuamalat kepada makhluk yang dimaksudkan sebagai berbuat kebaikan kepada mereka. Terkadang pemakaiannya (kata "al-Birr") hanya khusus dipakai dalam arti berbuat baik kepada kedua orang tua maka dikatakan " " (berbuat baik kepada kedua orang tua) tetapi lebih banyak dipakai dalam konteks berbuat baik kepada makhluk secara umum, oleh karenanya banyak ulama dalam kitabnya menyajikan bab/kitab tersendiri yang dinamai " " dimana terdapat pembahasan tentang dan berbuat baik kepada makhluk secara umum. Sahabat Ibnu Umar radhiallahu 'anhuma berkata :

"Kebaikan adalah sesuatu yang enteng/ringan yaitu wajah yang ceria dan ucapan yang lembut". Kata "al-Birr" apabila dikaitkan dengan "taqwa" sebagaimana dalam ayat :

( ) maka terkadang maksud dari "al-Birr" adalah bermuamalat dengan makhluk secara baik dan "at-Taqwa" adalah bermuamalat dengan Allah yaitu dengan melakukan ketaatan kepadaNya dan menjauhi hal-hal yang diharamkan olehNya, terkadang pula arti dari "al-Birr" tersebut adalah melakukan kewajiban-kewajiban dan arti "at-Taqwa" adalah menjauhi hal-hal yang diharamkan.

Sedangkan arti dosa, sebagaimana dalam ayat :

( ) terkadang yang dimaksud dengan "al-Itsm" adalah perbuatan-perbuatan maksiat dan "al-'udwan" adalah menzalimi makhluk, dan terkadang yang dimaksud dengan "al-Itsm" adalah sesuatu yang esensinya memang diharamkan seperti zina, mencuri dan minum khamar (bir), dan yang dimaksud dengan "al-'Udwan" adalah melampaui batas sesuatu yang memang diizinkan (secara syar'i) sebelumnya sehingga menjadi dilarang seperti mengambil zakat yang dikeluarkan oleh para wajib zakat melebihi ukuran yang diwajibkan kepada mereka, melampaui cambukan yang diperintahkan oleh syara' dalam masalah hudud, dll.

Kedua, Yang dimaksud dengan "al-Birr" adalah mengerjakan semua ketaatan baik yang zhahir maupun yang bathin sebagaimana dalam surat al-Baqarah ayat 177. Berkaitan dengan ayat 177 surat al-Baqarah; maka makna "al-Birr" mencakup seluruh ketaatan yang bathin seperti beriman kepada Allah, MalaekatNya, Kitab-Kitab dan Para RasulNya, begitu juga ketaatan yang zhahir seperti menginfakkan harta ke jalan yang diridhai oleh Allah, mendirikan shalat, membayar zakat, menepati janji, sabar terhadap taqdir seperti kemiskinan dan penyakit, dst. Dalam pada itu, bisa jadi arti "husnul khuluq" adalah berakhlak dengan akhlak syari'at secara keseluruhan dan bertata krama dengan tata krama yang telah diajarkan oleh Allah kepada hambaNya, sebagaimana tersurat dalam firmanNya:

( ). [Q.S. Al-Qalam : 2]. Aisyah radhiallahu 'anha berkata : "akhlak Rasul Shallallahu 'alaihi Wasallam Al-Quran". Maksudnya menurut Syaikh Ibnu Rajab, bahwa Beliau Shallallahu 'alaihi Wasallam beradab dengan adabNya karenanya beliau menjalankan seluruh perintahNya dan menjauhi seluruh laranganNya maka dengan demikian mengamalkan Al-Quran sudah menjadi akhlak beliau seperti hal nya sifat alami yang begitu melekat dan tidak terpisahkan lagi dan inilah akhlak yang paling baik, paling mulia dan paling indah. Karena itu pula dikatakan bahwa agama seluruh ajarannya adalah akhlak.

Tidak jauh dari penfsiran "al-Birr" , sebagaimana dalam riwayat yang lain, disebutkan bahwa "al-Birr adalah apa yang membuat hati dan jiwa tenteram kepadanya", atau "apa yang membuat dada lapang" maka kata "al-Halal" juga ditafsirkan demikian. Hal ini menunjukkan bahwa Allah telah memfitrahkan kepada manusia untuk mengetahui kebenaran, membuat hati tenang dan menerimanya, serta menjadikan tabiat selalu mencintainya dan menjauhi lawannya/hal yang bertentangan dengannya.

Termasuk dalam makna riwayat-riwayat hadits diatas, makna hadits qudsi yang menyatakan bahwa Allah menciptakan hamba-hambaNya sebagai orang-orang yang hunafa' (lurus) dan muslimin (berserah diri kepadaNya) namun syaithanlah yang melencengkannya dengan mengharamkan apa yang Allah halalkan kepada mereka, dan mengajak mereka untuk berbuat syirik kepadaNya, begitu juga makna hadits yang amat populer yang berbunyi: " Tiap-Tiap anak dilahirkan dalam keadaan fitrah maka kedua orang tuanyalah yang meyahudikannya atau menasranikannya atau memajusikannya … " dan ayat 30 surat ar-Rum. Oleh karenanya, Allah menamai apa yang diperintahkanNya sebagai "ma'ruf" dan apa yang dilarangNya sebagai "munkar".

Berkaitan dengan hal itu juga, sahabat Mu'az bin Jabal mengingatkan agar kita tidak terpasung oleh kepiawaian seorang penguasa dalam berkelit karena terkadang syaithan menyatakan kesesatan melalui lisan sang penguasa tersebut, dan terkadang seorang Munafiq bisa berkata dengan perkataan yang benar. Dan ketika dia (Mu'az) ditanyai kenapa bisa demikian ?, dia meminta agar kita menjauhi perkataan seorang penguasa yang amat populer (dalam berkelit) "bukan begini (sebenarnya)?", dan agar perkataan semacam itu tidak membuat kita tergoda/terpasung untuk menerima kebenaran yang kita dengar sebab kebenaran itu memiliki cahaya. Ucapan Mu'az bin Jabal ini menunjukkan bahwa seorang Mukmin tidak akan bisa dikelabui dalam membedakan antara hak dan bathil tetapi ia bisa mengetahui kebenaran itu melalui cahaya yang ada padanya (kebenaran tersebut) sehingga hatinya menerimanya dan menghindari kebathilan dengan mengingkari dan tidak ingin mengenalnya.

Makna inilah yang terdapat dalam hadits Nabi Shallallahu 'alaihi Wasallam : "akan datang pada akhir zaman suatu kaum yang berbicara kepada kamu tentang sesuatu yang tidak pernah kamu dan nenek moyang kamu denganr (sebelumnya) maka berhati-hatilah kamu dari mereka ". Artinya bahwa mereka membawa sesuatu yang diingkari/ditolak oleh hati orang-orang yang beriman dan tidak mengenalnya.

Makna "al-Itsm" dan karakteristiknya

Sementara itu, sabda Rasulullah Shallallahu 'alaihi Wasallam : "dosa adalah apa yang terdetik didalam dada/hati sedangkan kamu benci/takut diketahui oleh orang lain"(sebagaimana dalam penggalan kedua dalam makna hadits diatas), mengisyaratkan bahwa pengaruh dosa terhadap jiwa/dada sangat besar sekali yaitu adanya rasa sesak, cemas, gundah gulana sehingga dada tidak merasa lega/lapang untuk menerimanya, disamping hal itu sangat ditolak/diingkari oleh orang banyak dimana mereka akan langsung mengingkarinya begitu mengetahuinya.

Dalam mengidentifikasi karakteristik dosa yang dalam kondisi yang samar-samar terdapat tingkatan-tingkatan, diantaranya ;

- Mengetahui hal itu dari reaksi yang ditimbulkan oleh orang banyak yaitu pengingkaran/penolakan mereka terhadap pelakunya atau bukan pelakunya dan ini merupakan tingkatan paling tinggi. Senada dengan hal ini adalah ucapan Sahabat Ibnu Mas'ud yang amat populer: "Apa yang dipandang oleh orang-orang mukminin baik maka hal itu adalah baik disisi Allah, dan apa yang mereka pandang jelek maka hal itu adalah jelek disisi Allah ".

- Sangsi terhadap apa yang difatwakan/masukan dari orang lain (yang menganggap/memandang hal itu adalah bukan dosa) dan ciri/caranya adalah dangan mengetahui bahwa sesuatu (perbuatan) itu sangat diingkari oleh pelakunya tetapi tidak diingkari oleh orang lain (dianggap biasa). Makna inilah yang terdapat dalam lafazh riwayat yang lain; " " (meskipun kamu diberi fatwa/masukan oleh orang lain). Kondisi ini bisa terjadi bila orang yang diberi fatwa/masukan itu adalah orang yang dilapangkan dadanya oleh Allah dengan iman sedangkan orang yang memberikan fatwa/masukan itu sekedar menduga-duga atau mengikuti hawa nafsunya tanpa dilandasi dalil syar'i, akan tetapi bila yang difatwakan/masukan itu berdasarkan dalil syat'i, maka dia (orang yang diberi fatwa/masukan) wajib merujuknya/meresponsnya meskipun dada/hatinya belum terbuka untuk menerimanya seperti perihal rukhshah yang disyari'atkan; semisal berbuka puasa ketika dalam keadaan bepergian, sakit, mengqashar shalat, dll yang bagi orang-orang yang jahil tidak terbuka hatinya untuk menerima itu, maka hal ini (pengingkaran mereka) tidak bisa dijadikan 'ibrah (dalil/alasan). Dan hal semacam ini pernah dialami oleh para sahabat contohnya perintah Beliau Shallallahu 'alaihi Wasallam pada waktu haji agar mereka melakukan haji tamattu' atau ketika perjanjian Hudaibiyah. Ketika itu mereka sempat mengingkarinya karena hati mereka menolaknya.

Masalah Ilham

Persoalan merujuk kepada hati nurani dalam menghadapi hal yang masih samar sebagaimana hadits diatas berimplikasi kepada masalah ilham yang sering diperbincangkan oleh para Fuqaha Syafi'iyah dan Hanafiyah yang menganut aliran kalam dalam Ushul Fiqh; apakah ilham tersebut hujjah atau bukan dalam pengambilan hukum syar'i ?. Dalam masalah ini banyak sekali pendapat-pendapat khususnya di kalangan kaum Sufi dan Ahli Kalam yang semuanya tidak berdasarkan kepada dalil syar'i . Karenanya Imam Ahmad mengecam hal itu dan beliau menganjurkan agar merujuk kepada hati nurani dalam menghadapi hal yang masih samar tersebut bila hal itu berdasarkan dalil syar'i sebab nash-nash nabawi yang menganjurkan hal itu sangat jelas. Artinya kecamannya terhadap kaum Sufi dan Ahli Kalam bukan atas perbuatan merujuk hati nurani tetapi atas kebiasaan mereka seperti itu yang dilakukan tanpa dalil syar'i .

Dalam ilmu hadits, kacamata ini (ilham) dipakai oleh Ulama Hadits yang benar-benar menggeluti dan mengusainya (an-Naqqad) . Hal itu mereka lakukan dalam menilai keadaan para perawi dan para pemberita dan sifat-sifat mereka seperti kejujuran dan kebohongan mereka, kekuatan daya hafal dan kedhabitan mereka, tetapi orang-orang seperti ini sangat langka sekali. Diantara Ulama Hadits yang dianggap memiliki cara dan naluri seperti ini (ilham) adalah Imam Abu Zur'ah, Abu Hatim ar-Razi, Abdurrahman bin Mahdi, an-Nasai, al-'Uqaili, Ibnu 'Adi dan ad-Daruquthni.

Intisari Hadits

Dalam hadits diatas dapat diambil kesimpulan sebagai berikut:

  • Kebaikan adalah akhlak yang baik dan dosa adalah apa yang terdetik di dalam hati/jiwa sedangkan pelakunya takut/benci diketahui oleh orang lain.

  • Dalam menghadapi hal yang masih samar dan meragukan, kita dianjurkan untuk merujuk/meminta "fatwa" hati nurani dan hal ini bagi orang Mukmin yang dilapangkan hati/dadanya oleh Allah sangat mudah dilakukan olehnya sehingga mereka jarang terkelabui dalam membedakan antara hak dan bathil.

  • Makna "al-Birr" sangat luas cakupannya begitu juga makna "al-Itsm" dan masing-masing sudah memiliki karakteristik tersendiri yang dapat diidentifikasi.

  • Hanya orang-orang yang dilapangkan dadanya oleh Allah lah yang dapat melihat suatu kebenaran dengan ilham yang berdasarkan kepada dalil syar'i seperti yang dilakukan Ulama Hadits Pilihan (an-Naqqad).

[ Disarikan dari Kitab karya Syaikh Ibnu Rajab al-Hambali, Juz II, hal. 93-108 ].


Hadits Ke-1204

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1204

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا كُنْتُمْ ثَلَاثَةً, فَلَا يَتَنَاجَى اِثْنَانِ دُونَ اَلْآخَرِ, حَتَّى تَخْتَلِطُوا بِالنَّاسِ مِنْ أَجْلِ أَنَّ ذَلِكَ يُحْزِنُهُ ) مُتَّفَقٌ عَلَيْهِ, وَاللَّفْظُ لِمُسْلِمٍ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau bertiga maka janganlah dua orang berbisik tanpa menghiraukan yang lain, hingga engkau bergaul dengan manusia, karena yang demikian itu membuatnya susah." Muttafaq Alaihi dan lafadznya menurut Muslim.


Hadits Ke-1205

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1205

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يُقِيمُ اَلرَّجُلُ اَلرَّجُلَ مِنْ مَجْلِسِهِ, ثُمَّ يَجْلِسُ فِيهِ, وَلَكِنْ تَفَسَّحُوا, وَتَوَسَّعُوا ) مُتَّفَقٌ عَلَيْهِ

Dari Imran Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang duduk mengusir orang lain dari tempat duduknya, kemudian ia duduk di tempat tersebut, namun berilah kelonggaran dan keluasan." Muttafaq Alaihi.


Hadits Ke-1206

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1206

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا أَكَلَ أَحَدُكُمْ طَعَامًا, فَلَا يَمْسَحْ يَدَهُ, حَتَّى يَلْعَقَهَا, أَوْ يُلْعِقَهَا ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Abbas bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kamu makan makanan, maka janganlah ia membasuh tangannya sebelum ia menjilatinya atau menjilatkannya pada orang lain." Muttafaq Alaihi.


Hadits Ke-1207

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1207

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لِيُسَلِّمْ اَلصَّغِيرُ عَلَى اَلْكَبِيرِ, وَالْمَارُّ عَلَى اَلْقَاعِدِ, وَالْقَلِيلُ عَلَى اَلْكَثِيرِ ) مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لِمُسْلِمٍ: ( وَالرَّاكِبُ عَلَى اَلْمَاشِي )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hendaklah salam itu diucapkan yang muda kepada yang tua, yang berjalan kepada yang duduk, dan yang sedikit kepada yang banyak." Muttafaq Alaihi. Menurut riwayat Muslim: "Dan yang menaiki kendaraan kepada yang berjalan."


Hadits Ke-1208

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1208

وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يُجْزِئُ عَنْ اَلْجَمَاعَةِ إِذَا مَرُّوا أَنْ يُسَلِّمَ أَحَدُهُمْ, وَيُجْزِئُ عَنْ اَلْجَمَاعَةِ أَنْ يَرُدَّ أَحَدُهُمْ ) رَوَاهُ أَحْمَدُ, وَالْبَيْهَقِيُّ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Cukuplah bagi sekelompok orang berjalan untuk mengucapkan salam salah seorang di antara mereka dan cukuplah bagi sekelompok orang lainnya menjawab salam salah seorang di antara mereka." Riwayat Ahmad dan Baihaqi.


Hadits Ke-1209

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1209

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَبْدَؤُوا اَلْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ, وَإِذَا لَقَيْتُمُوهُمْ فِي طَرِيقٍ, فَاضْطَرُّوهُمْ إِلَى أَضْيَقِهِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah mendahului orang Yahudi dan Nasrani dengan ucapan salam, bila bertemu dengan mereka di sebuah jalan usahakanlah mereka mendapat jalan yang paling sempit." Riwayat Muslim.


Hadits Ke-1210

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1210

وَعَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ: اَلْحَمْدُ لِلَّهِ, وَلْيَقُلْ لَهُ أَخُوهُ يَرْحَمُكَ اَللَّهُ, فَإِذَا قَالَ لَهُ يَرْحَمُكَ اَللَّهُ, فَلْيَقُلْ يَهْدِيكُمُ اَللَّهُ, وَيُصْلِحُ بَالَكُمْ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Ali Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kalian bersin, hendaklah mengucapkan alhamdulillah, dan hendaknya saudaranya mengucapkan untuknya yarhamukallah. Apabila ia mengucapkan kepadanya yarhamukallah, hendaklah ia (orang yang bersin) mengucapkan yahdii kumullah wa yushlihu balaakum (artinya = Mudah-mudahan Allah memberikan petunjuk dan memperbaiki hatimu)." Riwayat Bukhari.


Hadits Ke-1211

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1211

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَشْرَبَنَّ أَحَدٌ مِنْكُمْ قَائِمًا ) أَخْرَجَهُ مُسْلِمٌ

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah salah seorang di antara kalian minum sambil berdiri." Riwayat Muslim.


Hadits Ke-1212

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1212

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا اِنْتَعَلَ أَحَدُكُمْ فَلْيَبْدَأْ بِالْيَمِينِ, وَإِذَا نَزَعَ فَلْيَبْدَأْ بِالشِّمَالِ, وَلْتَكُنْ اَلْيُمْنَى أَوَّلَهُمَا تُنْعَلُ, وَآخِرَهُمَا تُنْزَعُ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kalian memakai sandal, hendaknya ia mendahulukan kaki kanan, dan apabila melepas, hendaknya ia mendahulukan kaki kiri, jadi kaki kananlah yang pertama kali memakai sandal dan terakhir melepaskannya." HR. Bukhari.

Kandungan Hadits

  • Terdapat hadits yang diriwayatkan 'Aisyah di dalam kitab ash-Shahîhain bahwasanya Nabi Shallallâhu 'alaihi Wa Sallam sangat suka menganan (memakai dengan memulai yang kanan), baik ketika memakai sandal atau sepatu (atau sandal dan yang semaknanya), menyisir, bersuci dan seluruh urusannya. Beliau Shallallâhu 'alaihi Wa Sallam senantiasa memulai dengan kanan dan mendahulukannya terhadap sesuatu yang baik dan mengakhirkannya terhadap yang selain itu. bila memakai sandal, beliau mendahulukan kaki kanan; bila memakai pakaian, beliau mendahulukan sebelah kanan dan bila masuk masjid, beliau mendahulukan kaki kanan.
    Beliau mendahulukan yang kiri untuk selain hal itu; ketika masuk WC, keluar dari Masjid, melepas kedua sandal, pakaian dan semisalnya.

  • Beliau mengkhususkan yang kanan di dalam makan, minum, berjabat tangan dan mengambil sesuatu yang baik. Dan beliau mengkhususkan yang kiri terhadap kotoran dan sesuatu yang tidak disukai. Inilah sunnah Rasulullah Shallallâhu 'alaihi Wa Sallam yang beliau sukai dan senang melakukannya.

  • Di dalam masalah thaharah (bersuci), beliau mendahulukan untuk mencuci tangan kanan dan kaki kanan. Ketika mencukur di dalam manasik haji, beliau mendahulukan bagian sebelah kanan dari kepalanya atas bagian kirinya, demikianlah yang dilakukan oleh Rasulullah Shallallâhu 'alaihi Wa Sallam.

  • Menurut syari'at, akal dan estetika bahwa mendahulukan yang kanan terhadap sesuatu yang baik dan mengkhususkannya serta mengkhususkan yang kiri terhadap sesuatu yang tidak disukai adalah lebih utama. Oleh karena itu, kaidah syari'at yang kemudian diambil dari sunnah beliau Shallallâhu 'alaihi Wa Sallam adalah mendahulukan yang kanan terhadap setiap sesuatu yang pernah beliau lakukan dalam rangka memuliakan beliau dan yang selain itu, dianjurkan untuk memulainya dengan yang kiri.

  • Ibn al-'Arabi (bukan Ibn 'Arabi, tokoh Sufi yang sesat-red.,) berkata, "Memulai dengan yang kanan disyari'atkan terhadap semua amal shalih karena keutamaannya secara estetika lebih kuat dan secara syari'at lebih dianjurkan untuk mendahulukannya."

  • al-Hulaimi berkata, "Sesungguhnya memulai dengan yang kiri ketika melepas (sandal atau sepatu-red.,) karena memakai itu adalah suatu kehormatan dan juga karena ia (dalam posisi) menjaga (melindungi). Manakala yang kanan lebih mulia dan terhormat daripada yang kiri, maka dimulailah dengannya ketika memakai dan dikemudiankan ketika melepas (mencopot) sehingga kehormatannya tetap ada dan jatahnya dari hal itu lebih banyak."

(SUMBER: Tawdlîh al-Ahkâm Min Bulûgh al-Marâm, karya Syaikh.'Abdullah al-Bassam, jld.VI, h.233-234)


Hadits Ke-1213

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1213

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَمْشِ أَحَدُكُمْ فِي نَعْلٍ وَاحِدَةٍ, وَلْيُنْعِلْهُمَا جَمِيعًا, أَوْ لِيَخْلَعْهُمَا جَمِيعًا ) مُتَّفَقٌ عَلَيْهِمَا

Dari Ali Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah seseorang di antara kalian berjalan dengan satu sandal, dan hendaklah ia memakai keduanya atau melepas keduanya." Muttafaq Alaihi.


Hadits Ke-1214

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1214

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَنْظُرُ اَللَّهُ إِلَى مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ ) مُتَّفَقٌ عَلَيْه

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah tidak akan melihat orang yang menjuntai pakaiannya terseret dengan sombong." Muttafaq Alaihi.


Hadits Ke-1215

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1215

وَعَنْهُ أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ, وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ, فَإِنَّ اَلشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ, وَيَشْرَبُ بِشِمَالِهِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila seseorang di antara kalian makan hendaknya ia makan dengan tangan kanan dan minum hendaknya ia minum dengan tangan kanan, karena sesungguhnya setan itu makan dengan tangan kirinya dan minum dengan tangan kirinya." Riwayat Muslim.


Hadits Ke-1216

KITAB KELENGKAPAN

 BAB I : TENTANG ADAB

HADITS KE-1216

وَعَنْ عَمْرِو بْنِ شُعَيْبٍ, عَنْ أَبِيهِ, عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كُلْ, وَاشْرَبْ, وَالْبَسْ, وَتَصَدَّقْ فِي غَيْرِ سَرَفٍ, وَلَا مَخِيلَةٍ ) أَخْرَجَهُ أَبُو دَاوُدَ, وَأَحْمَدُ, وَعَلَّقَهُ اَلْبُخَارِيُّ

Dari Amar Ibnu Syu'aib, dari ayahnya, dari kakeknya, Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Makanlah, minumlah, berpakaianlah, dan bersedekahlah tanpa berlebihan dan sikap sombong." Riwayat Ahmad dan Abu Dawud. Hadits mu'allaq menurut Bukhari.


Hadits Ke-1217

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1217

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ أََحَبَّ أَنْ يُبْسَطَ عَلَيْهِ فِي رِزْقِهِ, وَأَنْ يُنْسَأَ لَهُ فِي أَثَرِهِ, فَلْيَصِلْ رَحِمَهُ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa ingin dilapangkan rizqinya dan dipanjangkan umurnya, hendaknya ia menghubungkan tali kekerabatan (silaturrahim)." Riwayat Bukhari.


Hadits Ke-1218

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1218

وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَدْخُلُ اَلْجَنَّةَ قَاطِعٌ ) يَعْنِي قَاطِعَ رَحِمٍ مُتَّفَقٌ عَلَيْهِ

Dari Jubair Ibnu Muth'im Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan masuk surga seorang pemutus, yaitu pemutus tali kekerabatan." Muttafaq Alaihi.


Hadits Ke-1219

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1219

وَعَنْ اَلْمُغِيرَةِ بْنِ سَعِيدٍ رضي الله عنه عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِنَّ اَللَّهَ حَرَّمَ عَلَيْكُمْ عُقُوقَ اَلْأُمَّهَاتِ, وَوَأْدَ اَلْبَنَاتِ, وَمَنْعًا وَهَاتِ, وَكَرِهَ لَكُمْ قِيلَ وَقَالَ, وَكَثْرَةَ اَلسُّؤَالِ وَإِضَاعَةَ اَلْمَالِ ) مُتَّفَقٌ عَلَيْه

Dari al-Mughirah Ibnu Syu'bah bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah mengharamkan kalian durhaka kepada ibu, mengubur anak perempuan hidup-hidup, menahan dan menuntut; dan Dia tidak suka kalian banyak bicara, banyak bertanya, dan menghambur-hamburkan harta." Muttafaq Alaihi.


Hadits Ke-1220

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1220

وَعَنْ عَبْدِ اَللَّهِ بْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا-, عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( رِضَا اَللَّهِ فِي رِضَا اَلْوَالِدَيْنِ, وَسَخَطُ اَللَّهِ فِي سَخَطِ اَلْوَالِدَيْنِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ, وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari Abdullah Ibnu Amar al-'Ash Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Keridloan Allah tergantung kepada keridloan orang tua dan kemurkaan Allah tergantung kepada kemurkaan orang tua." Riwayat Tirmidzi. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-1221

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1221

وَعَنْ أَنَسٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( وَاَلَّذِي نَفْسِي بِيَدِهِ لَا يُؤْمِنُ عَبْدٌ حَتَّى يُحِبَّ لِجَارِهِ - أَوْ لِأَخِيهِ- مَا يُحِبُّ لِنَفْسِهِ ) مُتَّفَقٌ عَلَيْهِ

Dari Anas bin Malik radhiallâhu 'anhu dari Nabi Shallallahu 'alaihi wasallam, beliau bersabda: "Tidaklah (sempurna) iman seseorang diantara kalian hingga dia mencintai saudaranya sebagaimana dia mencintai dirinya sendiri". (H.R. Muttafaqun 'Alaih).

Catatan: Lafazh hadits diatas terdapat dalam Shahih Bukhari tetapi tanpa kata yang kami garisbawahi "bin Malik ". Kami cantumkan demikian karena naskah aslinya dari kitab "Jami'ul 'ulum wal Hikam" demikian.

Takhrij Hadits secara global

Hadits ini dikeluarkan oleh Imam Bukhari dan Imam Muslim, juga dikeluarkan oleh Imam Ahmad, at-Turmuzi, Ibnu Majah, an-Nasai dan Ibnu Hibban.

Makna hadits secara global

Dalam hadits diatas, Rasulullah menjelaskan bahwa salah satu dari ciri kesempurnaan iman seseorang adalah dia memberikan porsi kecintaan terhadap saudara nya se-iman melebihi cintanya pada dirinya sendiri.

Penjelasan tambahan

Dalam riwayat yang dikeluarkan oleh Imam Ahmad terdapat penjelasan tentang makna penafian iman dalam hadits diatas yaitu menafikan pencapaian hakikat dan puncak keimanan karena banyak sekali disebutkan dalam hadits-hadits Nabi tentang penafian iman lantaran tiada terpenuhinya sebagian dari rukun-rukun dan kewajiban-kewajiban yang terkait dengannya. Seperti dalam makna sabda beliau: "Tidaklah seorang pezina melakukan perbuatan zina ketika dia melakukannya; sedangkan dia dalam keadaan beriman, dan tidaklah seorang pencuri melakukan pencurian ketika dia mencuri; sedangkan dia dalam keadaan beriman, dan tidaklah meminum khamar/arak ketika dia meminumnya; sedangkan dia dalam keadaan beriman". Juga dalam seperti dalam sabdanya yang lain: "Tidaklah beriman (sempurna imannya) orang yang tetangganya tidak aman dari ucapan-ucapannya".

Hadits yang diriwayatkan oleh Anas bin Malik diatas, menunjukkan bahwa seorang Mukmin merasa senang dan gembira bila saudaranya se-iman merasakan hal yang sama dengan yang dia rasakan. Begitu juga, dia ingin agar saudaranya itu mendapatkan kebaikan seperti yang dianugerahkan kepadanya. Hal ini bisa terealisasi manakala dada seorang Mukmin secara sempurna terselamatkan dari penyakit dengki dan ngibul. Sebab sifat dengki mengindikasikan bahwa si pendengki tidak suka bila kebaikan seseorang melebihi dirinya atau bahkan menyamainya. Dia ingin agar kelebihan yang ada padanya selalu diatas orang lain dan tidak ada orang yang menyainginya sedangkan keimanan mengindikasikan sebaliknya; yaitu agar semua orang-orang yang beriman sama-sama diberikan kebaikan seperti dirinya tanpa dikurangi sedikitpun. Oleh karena itu, dalam KitabNya Allah memuji orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di muka bumi. Dia Ta'ala berfirman: "Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di (muka) bumi..". (Q.,s. 28/al-Qashash: 83).

Diantara hadits yang semakna dengan hadits Anas diatas, adalah hadits yang diriwayatkan oleh Imam Ahmad dari Mu'adz, bahwasanya dia bertanya kepada Rasulullah Shallallahu 'alaihi wasallam tentang iman yang paling utama, maka beliau bersabda: "iman yang paling utama adalah engkau mencintai karena Allah dan membenci karena Allah, engkau pekerjakan lisanmu dalam berzikir kepada Allah". Mereka lantas bertanya : kemudian apa lagi wahai Rasulullah! , beliau menjawab: "engkau mencintai manusia sebagaimana engkau mencintai dirimu sendiri dan engkau benci (sesuatu yang buruk terjadi) terhadapnya sebagaimana engkau membenci hal itu terjadi terhadap dirimu, dan engkau berkata dengan perkataan yang baik atau engkau diam". Namun dalam memaparkan hadits ini, Mushannif memakai lafazh "ruwiya" dimana dalam istilah hadits merupakan bentuk yang menunjukkan "tamridh" alias hadits ini masih dipertanyakan keshahihannya dan kevalidan sumbernya meskipun dari sisi makna adalah shahih.

Implikasi dari terpatrinya sifat iman diatas

Diantara implikasi dari tercapainya keimanan melalui sifat mencintai saudara se-iman seperti tersebut diatas adalah bahwa sifat tersebut dapat membawa pemiliknya masuk surga. Hal ini dipertegas dalam hadits-hadits lain, diantaranya: hadits yang diriwayatkan oleh Imam Ahmad dari Yazid bin Asad la-Qasri, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda kepadaku: "apakah kamu menginginkan surga?, aku berkata: Ya, lalu beliau bersabda: "oleh karena itu, cintailah saudaramu sebagaimana engkau mencintai dirimu sendiri". Begitu juga hadits yang diriwayatkan oleh Imam Muslim dari 'Abdullah bin 'Amru bin al-'Ash dari Nabi Shallallahu 'alaihi wasallam, beliau bersabda: "barangsiapa yang ingin agar dirinya dijauhkan dari api neraka dan dimasukkan ke surga, maka hendaklah saat dia menemui ajalnya dalam keadaan beriman kepada Allah dan Hari Akhir, dan dia memberikan kepada manusia sesuatu yang dia suka hal itu diberikan kepadanya".

Hal ini juga diterapkan oleh Rasulullah Shallallahu 'alaihi wasallam, sebagaimana yang diriwayatkan oleh Abu Dzar al-Ghifari, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda kepadaku: "wahai Abu Dzar! Sesungguhnya aku melihatmu seorang yang lemah, dan aku mencintaimu sebagaimana aku mencintai diriku sendiri; janganlah engkau menjadi amir (pemimpin) atas dua orang, dan janganlah pula engkau menjadi wali atas harta anak yatim". Mengomentari hadits ini, Mushannif mengatakan bahwa beliau Shallallahu 'alaihi wasallam melarang Abu Dzar untuk melakukan hal tersebut lantaran beliau memandang bahwa dia (Abu Dzar) merupakan sosok yang lemah dalam hal itu (memimpin/leadership), sedangkan beliau mencintai setiap orang yang lemah, termasuk Abu Dzar sendiri. Adapun kenapa beliau dapat menjalankan tugas mengatur urusan orang banyak, hal itu karena Allah telah memberikan kekuatan kepada beliau untuk melakukannya, dan memerintahkan kepada beliau untuk mengajak seluruh makhluk agar loyal terhadapnya serta mengembankan tugas kepada beliau untuk mengarahkan urusan agama dan dunia mereka.

Ada riwayat dari 'Ali bin Abi Thalib yang intinya menunjukkan bahwa dia merealisasikan hadits Anas diatas sebagaimana Rasul juga telah merealisasikannya, namun riwayat tersebut masih dipertanyakan keshahihannya bahkan ada yang mengatakan kualitasnya lemah sekali.

Permasalahan hadits

Ada beberapa permasalahan yang terkait dengan hadits diatas:

    1) Masalah pelaku dosa-dosa besar (Murtakibul Kaba-ir)

    Para Ulama berbeda pendapat mengenai pelaku dosa-dosa besar; apakah dia seoraang Mukmin tetapi iman nya kurang ataukah dia tidak dinamakan sebagai seorang Mukmin tetapi disebut sebagai seorang Muslim?. Dalam hal ini terdapat dua pendapat yang keduanya merupakan riwayat dari Imam Ahmad.

    Sedangkan terhadap pelaku dosa-dosa kecil (Murtakibush Shagha-ir), maka lebel "iman" tidak hilang darinya secara keseluruhan tetapi dia adalah seorang Mukmin yang kurang imannya dan kekurangan ini terjadi sesuai dengan dosa yang dilakukannya.

    Mengenai pelaku dosa-dosa besar diatas, pendapat yang mengatakan bahwa pelaku dosa-dosa besar adalah seorang Mukmin yang kurang imannya berasal dari Jabir bin Abdullah (seorang shahabat), Ibnu Mubarak, Ishaq bin Rahawaih, Abu 'Ubaid, dan lain-lain. Sementara itu, pendapat kedua yang mengatakan bahwa pelaku dosa besar adalah seorang Muslim bukan Mukmin berasal dari Abu Ja'far, Muhammad bin 'Ali. Mushannif menyebutkan bahwa ada sebagian ulama yang menyatakan bahwa pendapat ini merupakan pendapat yang dipilih oleh Ahlus Sunnah.

    Berkaitan dengan iman, Abdullah bin Rawahah, Abu Darda', Imam Ahmad dan lain-lain menyatakan bahwa iman itu seperti baju yang terkadang dipakai oleh seseorang dan terkadang pula dicopotnya. Menurut Mushannif, makna dari ucapan diatas adalah: bila seseorang telah dapat menyempurnakan sifat keimanan maka dia akan memakainya dan bila keimanan tersebut berkurang sedikit maka dia akan mencopotnya. Hal ini semua mengisyaratkan dapat terealisasinya iman yang benar-benar sempurna yang tidak kurang sesuatupun dari kewajiban-kewajiban yang berkaitan dengannya. Maksudnya, bahwa diantara ciri-ciri sifat iman yang wajib adalah seseorang mencintai saudaranya se-iman sama seperti dia mencintai dirinya sendiri. Begitu pula, dia tidak suka bila sesuatu terjadi terhadapnya sama seperti dia tidak suka hal itu akan terjadi terhadap dirinya. Bila perasaan semacam itu telah hilang dari jiwanya, maka karenanya pula imannya akan berkurang. Terdapat hadits yang mendukung makna tersebut, yaitu hadits yang diriwayatkan oleh Imam Ibnu Majah dari Waatsilah bin al-Asqa' dari Abu Hurairah, Nabi Shallallahu 'alaihi wasallam bersabda: "Cintailah manusia sebagaimana engkau mencintai diri sendiri maka engkau akan menjadi seorang Muslim".

    2) Masalah orang yang menyombongkan diri dan berbuat kerusakan seperti yang disinggung dalam ayat 83 surat al-Qashash diatas

    Dalam ayat 83 surat al-Qashash diatas disebutkan bahwa " Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di (muka) bumi..".

    Ada yang mengatakan bahwa ayat tersebut berlaku bila seseorang ingin menyombongkan diri atas orang lain bukan karena hanya sekedar menonjolkan keindahan (berindah-indah) semata. 'Ikrimah dan para Mufassir lainnya mengomentari ayat ini dengan mengatakan: (maksudnya) kesombongan di muka bumi adalah takabbur/berlaku sombong dan mencari kemuliaan serta kedudukan di sisi penguasa. Sedangkan maksud dari berbuat kerusakan dalam ayat tersebut adalah melakukan perbuatan maksiat.

    Dalam kaitannya dengan hal diatas, banyak hadits yang menyatakan bahwa orang yang tidak suka orang lain melebihi kecantikan/ketampanan dirinya tidak berdosa. Diantaranya, hadits yang dikeluarkan oleh Imam Ahmad dan al-Hakim dari Ibnu Mas'ud radhiallâhu 'anhu, dia berkata: aku mengunjungi Nabi Shallallahu 'alaihi wasallam yang saat itu disampingnya ada Malik bin Mararah ar-Rahawi, lantas aku memergokinya berkata kepada Rasulullah: wahai Rasulullah! Engkau telah mellihat bahwa Allah telah memberikan ketampanan kepadaku dan aku tidak suka seorang pun yang melebihiku meskipun seukuran dua pasang sandal atau lebih, apakah hal ini termasuk perbuatan melampaui batas? Beliau bersabda: "tidak, ini bukan termasuk perbuatan melampaui batas, tetapi yang dikatakan melampau batas itu adalah orang yang menolak dan mengingkari kebenaran. (perawi mengatakan: atau sabda beliau-red) orang yang meremehkan kebenaran dan menyombongkan diri terhadap manusia".

    Dalam hadits ini Rasulullah menafikan ketidaksukaan terhadap orang yang melebihi diri seseorang dalam keindahan rupa termasuk kategori "baghy" (melampaui batas) atau "kibr" (menyombongkan diri). Bahkan beliau menafsirkan keduanya dengan: "menolak dan mengingkari kebenaran dan takabbur. Juga menolak untuk menerimanya secara sombong bila bertentangan dengan hawa nafsunya". Oleh karenanya, sebagian Salaf berkata: Tawadhu' adalah menerima kebenaran dari siapa saja yang membawanya meskipun lebih muda/kecil; barangsiapa yang menerima kebenaran dari siapa saja yang membawanya meskipun dia muda atau tua, menyukai atau membencinya maka dia adalah Mutawaadhi' (orang yang memiliki sifat tawadhu') sedangkan orang yang menolak untuk menerima kebenaran secara sombong maka dia adalah Mutakabbir (seorang yang memiliki sifat sombong).

    3) Masalah tahadduts dengan nikmat

    Jika seseorang mengetahui bahwa Allah menganugerahkan keistimewaan kepada dirinya yang tidak dimiliki oleh orang lain lantas dia meceritakan hal itu kepada orang banyak demi kepentingan yang bersifat keagamaan dan dia menceritakan hal itu dalam rangka tahadduts binni'am (menceritakan nikmat) yang diberikan kepadanya. Dalam hal ini juga dia melihat bahwa dirinya belum maksimal dalam bersyukur maka hal ini adalah boleh.

    Sikap semacam ini ditunjukkan oleh Ibnu Mas'ud saat berkata: "sepanjang pengetahuanku, tidak ada orang yang lebih mengetahui Kitabullah dari diriku". Meskipun begitu, hal ini tidak menghalangi dirinya untuk selalu menginginkan agar orang-orang dapat menyamainya dalam keistimewaan yang dianugerahkan oleh Allah kepadanya tersebut. Begitu juga, Ibnu 'Abbas pernah berkata: "sesungguhnya saat aku mengkaji dan memahami ayat per-ayat dari Kitabullah, maka kala itu juga aku ingin agar semua orang mengetahui apa yang aku ketahui". Demikian juga dengan Imam asy-Syafi'i saat dia berkata: "aku ingin agar orang-orang yang mempelajari ilmu ini (apa yang ia tulis dalam bukunya, dsb) tidak menisbatkannya kepadaku".

Secara global, hendaklah seorang Mukmin mencintai kaum Mukminin sebagaimana dia mencintai dirinya sendiri, begitu pula dia tidak suka sesuatu yang jelek terjadi terhadap mereka sebagaimana dia tidak suka hal itu terjadi pada dirinya. Jika dia melihat ada kekurangan dalam masalah agama pada saudaranya se-Islam maka dia berupaya dengan serius untuk sedapat mungkin memperbaikinya.

Dalam hal ini, sebagian Salaf menyatakan bahwa orang-orang yang mencintai saudaranya karena Allah, mereka akan memandang dengan Nur Allah, mereka amat prihatin terhadap kemaksiatan yang dilakukan oleh orang-orang yang berbuat maksiat, mencerca perbuatan tersebut dan berupaya merubahnya melalui nasihat, menyayangkan bila raga mereka dibakar oleh api neraka.

Seorang Mukmin tidak dikatakan sebagai sebenar-benar Mukmin hingga dia rela bila orang lain mendapatkan sesuatu yang baik sebagaimana dia rela hal itu dia dapatkan juga, dan tidak lah dia dikatakan sebagai Mukmin bila melihat kelebihan yang ada pada orang lain melebihi dirinya kemudian dia bercita-cita ingin mendapatkan kelebihan itu pula namun bila kelebihan tersebut dalam masalah yang bersifat keagamaan maka hal itu adalah baik sebab Nabi Shallallahu 'alaihi wasallam juga pernah bercita-cita mendapatkan kedudukan yang dicapai melalui mati syahid.

Karenanya, Nabi Shallallahu 'alaihi wasallam bersabda: "Tidaklah boleh mendengki kecuali terhadap dua spesifikasi: seorang yang dikarunia oleh Allah dengan harta, lalu dia infaqkan harta tersebut sepanjang siang dan malam; dan seorang yang dikaruniai oleh Allah dengan Al-Qur'an lalu dia membacanya (dengan mentadabburinya) sepanjang malam dan siang".

Dalam hadits yang lain dijelaskan juga bahwa orang yang melihat saudaranya menafkahkan hartanya di jalan ketaatan, kemudian dia berkata pada dirinya: "andaikan saya memiliki harta seperti itu niscaya akan saya lakukan begini dan begitu (di jalan ketaatan)", maka orang tersebut mendapatkan pahala yang sama dengan orang yang memiliki harta dan menafkahkan hartanya tersebut di jalan ketaatan. Akan tetapi hal ini tidak berlaku dalam masalah duniawi dan tidak baik bercita-cita seperti itu (lihat Q.,s. al-Qashash: 79-80).

Yang jelas, hendaknya seorang Mukmin bersedih bila dia tidak dapat melakukan dan mendapatkan kelebihan dalam hal yang bersifat keagamaan, oleh karena itu diperintahkan kepadanya dalam hal ini untuk memandang kepada orang yang lebih dari dirinya dan berlomba-lomba untuk mendapatkannya dengan seluruh kekuatan dan kemampuan yang ada padanya. Allah berfirman: "…dan untuk yang demikian itu hendaknya orang berlomba-lomba". (Q.,s. 83/al-Muthaffifiin: 26). Dia tidak boleh membenci siapapun yang menyamainya dalam hal ini bahkan amat senang bila semua orang berlomba-lomba di dalamnya dan mengajak orang kepada hal itu.

Inilah tingkatan yang sempurna dalam memberi nashihat kepada kaum Muslimin. Al-Fudhail bin 'Ayadh berkata: "jika kamu ingin agar orang lain sepertimu maka kamu dianggap belum melaksanakan nasihat karena Tuhanmu, bagaimana tidak? Sebab (dengan begitu berarti) anda ingin agar kondisi mereka di bawah anda". Disini al-Fudhail mengisyaratkan bahwa memberi nasihat kepada mereka artinya dia ingin agar mereka melebihi dirinya.

Dan inilah kedudukan dan tingkat yang tinggi dalam memberikan nasihat namun hal ini bukan merupakan suatu kewajiban. Sebenarnya yang diperintahkan oleh syara' adalah keinginannya agar mereka sama seperti dirinya, meskipun demikian bila seseorang melebihi dirinya dalam masalah yang bersifat keagamaan maka dia mesti berusaha untuk mendapatkannya dan bersedih atas ketidak maksimalannya di dalamnya. Hal semacam ini bukan dikategorikan sebagai hasad (dengki) atas karunia yang diberikan oleh Allah kepada mereka akan tetapi dalam rangka berlomba-lomba dengan mereka dalam kebaikan.

Bila seorang Mukmin merasa bahwa dirinya masih belum maksimal dalam menggapai kedudukan yang tinggi dalam masalah yang bersifat keagamaan, maka dia akan mendapatkan dua keuntungan: Pertama , dia akan berupaya untuk mendapatkan kedudukan tersebut dan ingin terus meningkatkannya. Kedua, dia selalu melihat dirinya masih memiliki kekurangan; hal ini berimplikasi kepada sikap ingin agar kaum Mukminin lebih baik dari dirinya karena dia tidak rela kondisi mereka sama seperti dirinya tersebut sebagaimana ketidakrelaannya dengan apa yang terjadi terhadap dirinya bahkan dia akan berusaha memperbaikinya.

Muhammad bin Waasi' berkata kepada anaknya: " mudah-mudahan Allah tidak memperbanyak di kalangan kaum Muslimin orang seperti bapakmu ini". Dengan demikian, bilamana seseorang tidak rela terhadap dirinya maka bagaimana mungkin dia menginginkan kaum Muslimin sama kondisinya seperti dirinya dan memberikan nasihat kepada mereka? Bahkan selayaknyalah dia menginginkan agar kondisi mereka lebih baik dari dirinya dan ingin agar kondisi dirinya selalu lebih baik dari kondisi yang tengah dialaminya.

Intisari Hadits

  • Hendaknya seorang Mukmin mencintai saudaranya sebagaimana dia mencintai dirinya sendiri, begitu pula dia tidak suka bila saudaranya mendapatkan sesuatu yang tidak baik sebagaimana dia tidak suka hal itu terjadi pada dirinya.

  • Syara' memerintahkan agar seorang Mukmin selalu menginginkan saudaranya mendapatkan kelebihan yang sama seperti yang Allah anugerahkan kepadanya, namun adalah merupakan tingkatan memberi nasihat yang tinggi bila dia ingin agar saudaranya itu melebihi dirinya dalam hal tersebut.

  • Berlomba-lomba dalam ketaatan dan kebaikan bukan termasuk melampaui batas dan hal yang dilarang bahkan dianjurkan.

  • Menceritakan nikmat yang dianugerahkan oleh Allah kepada kita dalam rangka bersyukur adalah dibolehkan. Wallaahu a'lam


Hadits Ke-1222

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1222

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ سَأَلْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم أَيُّ اَلذَّنْبِ أَعْظَمُ؟ قَالَ: ( أَنْ تَجْعَلَ لِلَّهِ نِدًّا, وَهُوَ خَلَقَكَ قُلْتُ ثُمَّ أَيُّ؟ قَالَ: ثُمَّ أَنْ تَقْتُلَ وَلَدَكَ خَشْيَةَ أَنْ يَأْكُلَ مَعَكَ قُلْتُ: ثُمَّ أَيُّ؟ قَالَ: ثُمَّ أَنْ تُزَانِيَ حَلِيلَةَ جَارِكَ ) مُتَّفَقٌ عَلَيْهِ

Ibnu Mas'ud Radliyallaahu 'anhu berkata: Aku bertanya kepada Rasulullah Shallallaahu 'alaihi wa Sallam, dosa apakah yang paling besar?. Beliau menjawab: Engkau membuat sekutu bagi Allah, padahal Dia-lah yang menciptakanmu." Aku bertanya lagi: Kemudian apa?. Beliau menjawab: "Engkau membunuh anakmu karena takut ia akan makan bersamamu." Aku bertanya lagi: Kemudian apa?. Beliau bersabda: "Engkau berzina dengan istri tetanggamu." Muttafaq Alaihi.


Hadits Ke-1223

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1223

وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( مِنْ اَلْكَبَائِرِ شَتْمُ اَلرَّجُلِ وَالِدَيْهِ قِيلَ: وَهَلْ يَسُبُّ اَلرَّجُلُ وَالِدَيْهِ؟ قَالَ: نَعَمْ يَسُبُّ أَبَا اَلرَّجُلِ, فَيَسُبُّ أَبَاهُ, وَيَسُبُّ أُمَّهُ, فَيَسُبُّ أُمَّهُ ) مُتَّفَقٌ عَلَيْهِ

Dari Abdullah Ibnu Amar Ibnu al-'Ash Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Termasuk dosa besar ialah seseorang memaki orang tuanya." Ada seseorang bertanya: Adakah seseorang akan memaki orang tuanya. Beliau bersabda: "Ya, ia memaki ayah orang lain, lalu orang lain itu memaki ayahnya dan ia memaki ibu orang lain, lalu orang itu memaki ibunya." Muttafaq Alaihi.


Hadits Ke-1224

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1224

وَعَنْ أَبِي أَيُّوبَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( لَا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلَاثِ لَيَالٍ يَلْتَقِيَانِ, فَيُعْرِضُ هَذَا, وَيُعْرِضُ هَذَا, وَخَيْرُهُمَا اَلَّذِي يَبْدَأُ بِالسَّلَامِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Ayyub Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak halal bagi muslim memutuskan persahabatan dengan saudaranya lebih dari tiga malam. Mereka bertemu, lalu seorang berpaling dan lainnya juga berpaing. Yang paling baik di antara keduanya ialah memulai mengucapkan salam. Muttafaq Alaihi.


Hadits Ke-1225

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1225

عَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كُلُّ مَعْرُوفٍ صَدَقَةٌ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Jabir Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Setiap kebaikan adalah sedekah." Riwayat Bukhari.


Hadits Ke-1226

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1226

وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَحْقِرَنَّ مِنْ اَلْمَعْرُوفِ شَيْئًا, وَلَوْ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْقٍ )

Dari Abu Dzar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah engkau memandang rendah bentuk apapun dari kebaikan, walaupun engkau hanya bertemu dengan saudaramu dengan muka manis." Riwayat Muslim.


Hadits Ke-1227

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1227

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا طَبَخْتَ مَرَقَةً, فَأَكْثِرْ مَاءَهَا, وَتَعَاهَدْ جِيرَانَكَ ) أَخْرَجَهُمَا مُسْلِمٌ

Dari Abu Dzar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila engkau memasak kuah, perbanyaklah airnya dan perhatikanlah tetanggamu." Riwayat Muslim.


Hadits Ke-1228

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1228

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ اَلدُّنْيَا, نَفَّسَ اَللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ اَلْقِيَامَةِ , وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ, يَسَّرَ اَللَّهُ عَلَيْهِ فِي اَلدُّنْيَا وَالْآخِرَةِ, وَمَنْ سَتَرَ مُسْلِمًا, سَتَرَهُ اَللَّهُ فِي اَلدُّنْيَا وَالْآخِرَةِ, وَاَللَّهُ فِي عَوْنِ اَلْعَبْدِ مَا كَانَ اَلْعَبْدُ فِي عَوْنِ أَخِيهِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa melepaskan kesusahan seorang muslim dari kesusahan dunia, Allah akan melepaskan kesusahannya pada hari kiamat; barangsiapa memudahkan seorang yang mendapat kesusahan, Allah akan memudahkan urusannya di dunia dan akhirat; dan barangsiapa menurutpi (aib) seorang muslim, Allah akan menutupi (aibnya) di dunia dan Akhirat; dan Allah selalu akan menolong hambanya selama ia menolong saudaranya." Riwayat Muslim.


Hadits Ke-1229

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1229

وَعَنْ أَبِي مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ دَلَّ عَلَى خَيْرٍ, فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menunjukkan (seseorang) kepada kebaikannya, ia memperoleh pahala seperti pahal orang yang melakukannya." Riwayat Muslim.


Hadits Ke-1230

KITAB KELENGKAPAN

 BAB II : TENTANG KEBAIKAN DAN SILATURRAHIM

HADITS KE-1230

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: ( مِنْ اسْتَعَاذَكُمْ بِاَللَّهِ فَأَعِيذُوهُ, وَمَنْ سَأَلَكُمْ بِاَللَّهِ فَأَعْطُوهُ, وَمَنْ أَتَى إِلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ, فَإِنْ لَمْ تَجِدُوا, فَادْعُوا لَهُ ) أَخْرَجَهُ اَلْبَيْهَقِيُّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa meminta perlindugan kepadamu dengan nama Allah, lindungilah dia; barangsiapa meminta sesuatu kepadamu dengan nama Allah, berilah dia; barangsiapa berbuat baik kepadamu, balaslah dia, jika engkau tidak mampu, berdoalah untuknya." Riwayat Baihaqi.


Hadits Ke-1231

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1231

عَنْ أَبِيْ عَبْدِ اللهِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللهُ عَنْهُ قََالَ سَمِعْتُ رَسُولَ اللهِ a يَقُولُ إِنَّ الْحَلاَلَ بَيِّنٌ وَإِنَّ الْحَرَامَ بَيِّنٌ وَبَيْنَهُمَا أُمُوْرٌ مُشْتَبِهَاتٌ لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ فَمَنِ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ أَلاَ وَإِنَّ لِكُلِّ مَلِكٍ حِمًى أَلاَ وَإِنَّ حِمَى اللهِ مَحَارِمُهُ أَلاَ وَإِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ أَلاَ وَهِيَ الْقَلْبُ. مُتَّفَقٌ عَلَيْهِ

Dari Abu Abdillah an-Nu'man bin Basyir RA, ia berkata, "Aku mendengar Rasulullah a bersabda, 'Sesungguhnya yang halal itu jelas dan yang haram itu juga jelas, dan di antara keduanya terdapat perkara-perkara yang tidak jelas (syubhat), yang tidak diketahui oleh banyak orang. Barangsiapa yang meninggalkan perkara-perkara syubhat dia telah mencari kebebasan untuk agamanya (dari kekurangan) dan ke-hormatan dirinya (dari aib dan cela), dan barangsiapa yang terjatuh dalam perkara-perkara syubhat dia telah terjatuh dalam perbuatan haram, bagaikan seorang gembala yang menggembala (ternaknya) di sekitar daerah terlarang yang hampir saja dia terjerumus ke dalamnya. Ingatlah, bahwa sesungguhnya setiap raja memiliki daerah terlarang, dan ingatlah bahwa sesungguhnya daerah terlarang Allah adalah perkara-perkara yang diharamkanNya. Ingatlah, bahwa di dalam tubuh terdapat segumpal daging; jika baik, maka seluruh tubuh menjadi baik dan jika rusak, maka seluruh tubuh menjadi rusak pula, yaitu hati'." (HR. al-Bukhari dan Muslim). (Muttafaq 'alaih: al-Bukhari, no. 52; dan Muslim, no. 1599)

SYARAH

Imam an-Nawawi

Sabdanya,

إِنَّ اْلحَلاَلَ بَيِّنٌ وَإِنَّ اْلحَرَامَ بَيِّنٌ وَبَيْنَهُمَا أُمُوْرٌ مُشْتَبِهَاتٌ

"Sesungguhnya yang halal itu sudah jelas dan yang haram itu sudah jelas pula, serta di antara keduanya terdapat perkara-perakara yang syubhat…."

Para ulama berselisih mengenai halal dan haram. Menurut Abu Hanifah RAH, halal ialah apa yang ditunjukkan oleh dalil atas kehalalannya. Sedangkan menurut asy-Syafi'i RAH, haram ialah apa yang ditunjukkan oleh dalil atas keharamannya.

Sabdanya, "serta di antara keduanya terdapat perkara-perakara yang syubhat." Yakni, di antara halal dan haram terdapat perkara-perkara menyerupai halal dan haram. Ketika syubhat tertiadakan, maka kemakruhannya tertiadakan pula, dan bertanya tentangnya adalah bid'ah. Sebagai contoh, ketika orang asing datang dengan membawa barang dagangan untuk dijualnya, maka tidak wajib membahas tentang hal itu, bahkan tidak dianjurkan, dan dimakruhkan bertanya mengenainya.
Sabdanya,

فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اسْتَبْرَأَ لِدِيْنِهِ وَعِرْضِهِ

"Barangsiapa meninggalkan perkara-perkara syubhat, maka ia mencari keterbebasan untuk agamanya dan kehormatannya."

Yakni, mencari keterbebasan agamanya dan selamat dari perkara syubhat. Adapun keterbebasan kehormatan, jika ia tidak meninggalkannya, maka kaum yang dungu tidak berhenti menggunjingnya dan menggolongkannya sebagai pemakan barang haram, lalu hal itu mendorong mereka untuk melakukan perbuatan dosa. Disebutkan dari Nabi Shallallahu 'Alaihi wa Sallam bahwa beliau bersabda,

مَنْ كَانَ يُؤْمِنُ بِاللهِ وَاْليَوْمِ اْلآخِرِ فَلاَ يَقِفَنَّ مَوَاقِفَ التُّهَمِ

"Barangsiapa yang beriman kepada Allah dan hari akhir, maka janganlah berdiri di tempat-tempat yang mencurigakan."*

Dari Ali bin Abi Thalib RA bahwa ia mengatakan, "Hati-hatilah kamu terhadap perkara yang segera diingkari oleh hati, meskipun kamu punya alasan (udzur). Berapa banyak orang yang mendengar perkara kemungkaran, namun kamu tidak dapat mendengarnya sebagai udzur." Dalam Shahih at-Tirmidzi bahwa Nabi Shallallahu 'Alaihi wa Sallam bersabda,

إِذَا أَحْدَثَ أَحَدُكُمْ فيِ الصَّلاَةِ فَلْيَأْخُذْ بِأَنْفِهِ ثُمَّ لِيَنْصَرِفْ

"Jika salah seorang dari kalian berhadats di dalam shalat, maka peganglah hidungnya kemudian pergilah."**

Hal itu dilakukan agar tidak dikatakan bahwa ia berhadats.

Sabdanya, "Siapa yang jatuh dalam syubhat, maka ia jatuh dalam keharaman," mengandung dua hal:

Pertama, ia jatuh dalam keharaman, sedangkan ia menyangka bahwa itu bukan suatu yang haram.

Kedua, bisa juga bermakna bahwa ia sudah hampir jatuh dalam keharaman. Sebagaimana dinyatakan, kemaksiatan itu pengantar kekufuran, karena ketika jiwa jatuh dalam perbuatan yang menyeli-sihi, maka jiwa tersebut berjenjang dari suatu mafsadah ke mafsadah[/i lainnya yang lebih besar dari sebelumnya.
Konon, itulah yang diisyaratkan dengan firmanNya, "Dan mereka membunuh para nabi tanpa alasan yang benar. Yang demikian itu disebabkan mereka durhaka dan melampaui batas." (Ali Imran: 112)

Maksudnya, mereka bermaksiat secara bertahap hingga membunuh para nabi Shallallahu 'Alaihi wa Sallam. Dalam hadits disebutkan,

لَعَنَ اللهُ السَّارِقَ يَسْرِقُ اْلبَيْضَةَ فَتُقْطَعُ يَدُهُ وَيَسْرِقُ اْلحَبْلَ فَتُقْطَعُ يَدُهُ.

"Allah melaknat pencuri yang mencuri telur lalu tangannya dipotong, dan mencuri tali lalu tangannya dipotong." Yakni bertahap dari telur dan tali hingga nisab pencurian.

Dan kata "Hima" ialah apa yang dipagari orang lain berupa rumput di tanah umum. Siapa yang menggembala di sekitar pagar maka ternaknya nyaris masuk di dalamnya, lalu makan dalam apa yang dipagari orang lain tersebut. Berbeda, jika ia menggembalakan untanya jauh dari pagar.

Ketahuilah bahwa setiap yang diharamkan itu memiliki pagar yang melingkupinya. Kemaluan itu diharamkan, dan pagarnya ialah dua paha, karena keduanya dijadikan sebagai pagar untuk suatu yang diharamkan. Demikian pula berduaan dengan wanita asing adalah pagar untuk suatu yang diharamkan. Oleh karena itu, seseorang wajib menjauhi pagar berikut larangannya. Suatu yang diharamkan adalah haram dengan sendirinya, sedangkan pagarnya diharamkan karena membawa kepada keharaman.

Sabdanya, "Ketahuilah bahwa di dalam tubuh terdapat segumpal daging." Yakni, di dalam tubuh terdapat segumpal daging, jika khusyu', maka khusyu'lah seluruh anggota tubuh. Jika berkeinginan, maka berkeinginanlah semua anggota tubuh. Jika rusak, maka rusaklah seluruh anggota tubuh. Menurut para ulama, tubuh adalah kerajaan jiwa dan kotanya, hati berada di tengah kota, anggota tubuh seperti pelayan, kekuatan pikir batin seperti harta kota, akal seperti menteri yang belas kasih lagi menasihati, syahwat adalah pencari rizki bagi para pelayan, dan amarah adalah polisinya. Ia adalah hamba yang suka berbuat makar lagi keji yang berpenampilan sebagai penasihat, tapi nasihatnya adalah racun yang mematikan. Kebiasaannya selamanya adalah menentang menteri penasihat. Daya imajinasi berada di awal otak sebagai penyimpan, daya pikir di tengah otak, daya ingat di akhir otak, lisan sebagai juru bicara, panca indera adalah mata-mata. Masing-masing dari mereka diberi tugas. Mata ditugaskan pada dunia warna, pendengaran ditugaskan pada dunia suara, dan demikian pula seluruhnya adalah para pencari be-rita. Kemudian, konon, semua itu seperti penjaga pintu gerbang yang menginformasikan kepada jiwa apa yang mereka ketahui. Konon, pendengaran, penglihatan, dan penciuman itu seperti kekuatan yang darinya jiwa bisa melihat. Sedangkan hati adalah raja. Jika pemimpin-nya baik, maka rakyatnya baik dan jika rusak, maka rusak pula rak-yatnya. Kebaikannya terealisir dengan keterbebasannya dari penyakit-penyakit batin, seperti kedengkian, kebakhilan, kesombongan, suka mengolok-olok, riya', sum'ah, makar, ketamakan dan tidak ridha dengan takdir. Penyakit-penyakit hati sangat banyak mencapai sekitar 40-an. Semoga Allah menyelamatkan kita darinya, dan menjadikan kita termasuk orang yang diberi hati yang bersih.

Imam Ibnu Daqiq berkata: Hadits ini adalah salah satu prinsip agung dari prinsip-prinsip syariat. Menurut Abu Daud as-Sijistani, Islam itu berporos pada empat hadits. Ia menyebutkan, di antaranya, hadits ini. Para ulama bersepakat atas besarnya kedudukannya dan banyaknya faedahnya.***

Sabdanya, "Sesungguhnya yang halal itu sudah jelas dan yang haram itu sudah jelas pula, serta di antara keduanya terdapat perkara-perkara yang syubhat." Yakni, sesuatu itu ada tiga macam: Pertama, apa yang dinashkan Allah kehalalannya maka ia halal, seperti firmanNya,"Dihalalkan bagimu yang baik-baik, dan makanan (sembelihan) orang-orang yang diberikan al-Kitab itu halal bagimu." (Al-Ma'idah: 5)

Juga seperti firmanNya, "Dan dihalalkan bagi kamu selain yang demikian." (An-Nisa': 24). Dan sejenisnya

Kedua, apa yang dinaskan Allah atas keharamannya maka ia keharaman yang nyata, seperti firmanNya, "Diharamkan atas kamu (mengawini) ibu-ibumu, anak-anakmu yang perempuan." (An-Nisa': 23).

Dan frirmanNya, "Dan diharamkan atasmu (manangkap) binatang buruan darat, se-lama kamu dalam keadaan berihram." (Al-Ma'idah: 96)

Juga, seperti diharamkannya perbuatan nista, baik yang nyata maupun tersembunyi, dan segala yang diberikan oleh Allah hukuman tertentu (Hadd), sanksi atau ancaman, semua itu haram. Adapun syubhat ialah segala yang diperselisihkan oleh dalil-dalil dari Kitab dan Sunnah serta maknanya saling tarik menarik (kontradiktif), maka menahan darinya adalah wara' (ketakwaan).

Para ulama berselisih mengenai mutasyabihat yang diisyaratkan oleh Nabi Shallallahu 'Alaihi wa Sallam dalam hadits ini. Segolongan mengatakan, ia diharam-kan, berdasarkan sabdanya, "maka ia mencari keterbebasan buat aga-manya (dari kekurangan) dan kehormatannya." Menurut mereka, siapa yang tidak mencari keterbebasan buat agamanya dan kehormatannya, maka ia telah jatuh dalam keharaman.

Menurut segolongan yang lainnya, ia halal, berdasarkan sabdanya dalam hadits ini, "Seperti pengembala yang menggembala di sekitar larangan." Ini menunjukkan bahwa itu halal, dan meninggalkannya adalah wara'. Segolongan yang lainnya lagi mengatakan, al-Musytabihat yang disebutkan dalam hadits ini, kita tidak mengatakannya halal dan tidak pula mengatakannya haram. Karena beliau meletakkannya di antara kehalalan yang jelas dan keharaman yang jelas. Oleh karena itu, semestinya kita meninggalkannya, dan ini termasuk bagian dari kewara'an juga.

Termaktub dalam hadits Shahihain dari hadits Aisyah Radliyallahu 'Anha, ia mengatakan, "Sa'd bin Abi Waqqash dan Abd bin Zam'ah berselisih tentang (kepemilikan) anak. Sa'd mengatakan, 'Wahai Rasulullah, ini adalah anak saudaraku, Utbah bin Abi Waqqash. Ia mengatakan kepa-daku bahwa anak ini adalah anaknya. Lihatlah kemiripannya.' Semen-tara Abd bin Zam'ah mengatakan, 'Ini saudaraku, wahai Rasulullah, ia dilahirkan di tempat tidur ayahku dari sahaya wanitanya.' Rasu-lullah a memandangnya dan ternyata beliau melihat keserupaan yang nyata dengan Utbah, maka beliau mengatakan, 'Ia milikmu, wahai Abd bin Zam'ah. Anak itu milik orang yang punya tempat tidur dan bagi pezina adalah dirajam dengan batu, serta berhijablah darinya, wahai Saudah."( Muttafaq alaih: al-Bukhari, no. 2053, 7182); dan Muslim, no. 1457, dari hadits Aisyah Radliyallahu 'Anha) Dan saudah tidak pernah melihatnya sama sekali. Rasulullah Shallallahu 'Alaihi wa Sallam memutuskan anak untuk pemilik tempat tidur. Artinya, ia untuk Zam'ah, menurut zhahirnya, dan ia saudara Saudah, istri Nabi Shallallahu 'Alaihi wa Sallam, karena ia putri Zam'ah. Itu berdasarkan keumuman, bukan kepastian. Kemudian beliau memerintahkan kepada Saudah agar berhijab darinya, karena syubhat yang terdapat padanya. Jadi, beliau berhati-hati terhadap dirinya, dan itu merupakan perbuatan orang-orang yang takut kepada Allah Subhanahu wa Ta'ala. Sebab, seandainya anak tersebut putra Zam'ah dalam pengetahuan Allah Subhanahu wa Ta'ala, niscaya beliau tidak memerintahkan Saudah supaya berhijab darinya, sebagaimana beliau tidak memerintahkannya supaya berhijab terhadap seluruh saudaranya, 'Abd dan selainnya.

Dalam hadits Adi bin Hatim bahwa ia mengatakan, "Wahai Rasulullah, aku mengutus anjingku dan aku menyebut nama Allah atasnya (Bismillah), lalu aku menjumpai anjing lainnya, bersamanya ada binatang buruan?" Beliau menjawab, "Jangan makan, karena kamu hanyalah menyebut nama Allah pada anjingmu dan tidak menyebut nama Allah atas anjing selainnya."( Muttafaq alaih: al-Bukhari, no. 175; dan Muslim, no. 1929) Rasulullah a memberi fatwa kepadanya dengan syubhat juga, karena khawatir anjing yang membunuh buruan tidak disebutkan nama Allah atasnya, sehingga seolah-olah ia di-sembelih untuk selain Allah. Dia berfirman mengenai hal itu, "Sesungguhnya itu adalah kefasikan." (An-An'am: 121)

Dalam fatwa Nabi Shallallahu 'Alaihi wa Sallam berisikan dalil tentang perlunya kehati-hatian dalam berbagai peristiwa atau kasus yang mengandung ke-mungkinan halal atau haram karena kemiripan sebab-sebabnya. Inilah makna sabdanya,

دَعْ مَا يَرِيْبُكَ إِلىَ مَا لاَ يَرِيْبُكَ.

"Tinggalkan apa yang meragukanmu kepada apa yang tidak mera-gukanmu."

Menurut sebagian ulama, musytabihat (atau syubhat) itu ada tiga macam:

Pertama, apa yang diketahui manusia bahwa itu haram, kemudian ia ragu mengenainya: apa sudah hilang pengharamannya atau tidak? Seperti binatang yang diharamkan atas seseorang sebelum menyembelihnya, jika ia ragu perihal penyembelihannya, maka peng-haraman tersebut tetap berlaku hingga yakin telah disembelih. Asal mengenai hal itu ialah hadits Adi yang telah disebutkan sebelumnya.

Kedua, sebaliknya dari hal itu, bila sesuatu itu halal lalu ia ragu mengenai pengharamannya. Seperti seorang laki-laki yang punya istri lalu ia ragu dalam hal diceraikannya, atau wanita sahaya yang ia ragu mengenai kemerdekaannya. Semua dalam bagian ini adalah dihalalkan sehingga diketahui pengharamannya. Asal dalam hal ini ialah hadits Abdullah bin Zaid mengenai orang yang ragu berhadats setelah yakin masih dalam keadaan suci.****

Ketiga, seseorang ragu mengenai sesuatu. Ia tidak tahu apa-kah halal ataukah haram, dan mengandung dua kemungkinan ter-sebut, serta tidak ada petunjuk atas salah satu dari keduanya. Yang terbaik ialah menjauhinya, sebagaimana yang dilakukan Nabi a mengenai kurma yang tercecer ketika beliau menemukannya di rumahnya, lalu beliau bersabda, "Seandainya aku tidak khawatir bila kurma tersebut berasal dari sedekah, niscaya aku telah memakannya." (Muttafaq alaih: al-Bukhari, no. 2055; dan Muslim, no. 1071, dari hadits Anas Radliyallahu 'Anhu)

Adapun jika ada kemungkinan kebalikan apa yang rajih (kuat) menurutnya dengan perkara yang diduga yang tiada asalnya, seperti tidak mempergunakan air yang masih tetap pada sifatnya karena khawatir diperkirakan kemasukan najis, menghindari shalat di tempat yang tiada bekas najisnya karena khawatir terdapat air ken-cing yang sudah kering, mencuci pakaian karena khawatir sudah terkena najis yang tidak dilihatnya, dan sejenisnya, maka ini tidak perlu dihiraukan. Karena kebimbangan yang disebabkan faktor kemungkinan kecil adalah tindakan bodoh, dan menjauhinya adalah was-was dari setan. Sebab, tiada di dalamnya makna syubhat sedikit pun. Wallahu a'lam.

Sabdanya, "Yang tidak diketahui oleh banyak manusia." Yakni, tidak mengetahui hukumnya, baik halal maupun haramnya. Jika tidak, maka orang yang mengetahui syubhat mengetahui syubhat tersebut dari segi bahwa ia musykil karena membimbangkan di antara perkara-perkara yang mengandung beberapa kemungkinan. Jika ia mengetahui pada asal manakah ia dihubungkan, maka sirna-lah kesyubhatannya, dan ia menjadi halal atau haram. Ini juga se-bagai dalil bahwa syubhat itu memiliki hukum khusus yang terdapat dalil syar'inya yang mungkin dapat diketahui oleh sebagian orang.

Sabdanya, "Barangsiapa yang meninggalkan perkara-perkara syubhat maka ia mencari keterbebasan buat agamanya dan kehormatannya." Dari perkara yang syubhat.

Adapun sabdanya, "Dan barangsiapa yang jatuh dalam perkara syubhat, maka ia jatuh dalam keharaman." Itu terjadi karena dua aspek:

Pertama, orang yang tidak bertakwa kepada Allah dan lancang dalam perkara syubhat, maka hal itu membawanya kepada keha-raman, sedangkan menganggap remeh perkara syubhat akan mem-bawanya kepada sikap berani terhadap keharaman. Sebagaimana kata sebagian ulama, dosa kecil membawa kepada dosa besar, dan dosa besar membawa kepada kekafiran. Dan, sebagaimana diriwayat-kan, "kemaksiatan itu pengantar (menuju) kekafiran."

Kedua, siapa yang banyak melakukan perkara-perkara syubhat, maka ia telah membuat hatinya menjadi gelap, karena hilangnya cahaya ilmu dan cahaya wara', lalu ia jatuh dalam keharaman dalam keadaan tidak menyadarinya. Mungkin saja ia berdosa karena hal itu, jika membawanya kepada kelalaian.

Sabdanya, "Seperti penggembala yang menggembala di sekitar la-rangan, nyaris ia jatuh di dalamnya." Ini adalah perumpamaan yang dibuat beliau untuk perkara-perkara yang diharamkan Allah Subhanahu wa Ta'ala. Pada asalnya bangsa Arab biasa memagari tempat gembalaan un-tuk ternak mereka, dan memberi ancaman berupa hukuman buat siapa yang mendekatinya. Orang yang takut terhadap siksa penguasa, ia menjauhkan ternaknya dari pagar larangan tersebut. Karena jika mendekatinya, maka kemungkinan besar akan masuk di dalamnya. Karena kadangkala seekor gembalaan masuk, dan ia tidak dapat menahannya. Oleh karenanya, sebagai kehati-hatian, ialah membuat jarak yang aman antara dirinya dengan pagar larangan tersebut se-hingga terhindar jatuh di dalamnya. Demikian pula hal-hal yang diharamkan Allah berupa membunuh, riba, mencuri, minum khamr, menuduh zina, ghibah, adu domba dan sejenisnya, tidak boleh sese-orang berkutat di sekitarnya karena dikhawatirkan akan terjerumus di dalamnya.

"Yusyiku" dengan mengkasrahkan Syin adalah Mudhari' (kata kerja kini, sedang dan akan datang), sedangkan "Ausyaka", ia termasuk Af'al al-muqarabah. Dan "Yarta'u" dengan memfathahkan Ta', artinya binatang ternak makan. Dari Mar'a (tempat gembalaan), yang pokok (permasalahannya) ia digembalakan di dalam (tempat syubhat) dan dibiarkan makan.

Sabdanya, "Ketahuilah bahwa di dalam tubuh terdapat segumpal daging yang jika baik, maka menjadi baiklah seluruh tubuh." Al-Mudhghah ialah sepotong daging, yaitu sebesar suapan seseorang. Maksudnya, kecil bentuknya tapi besar nilainya.

Shaluhat, dan kami meriwayatkannya dengan memfathahkan Lam (shalahat). Sedangkan al-Qalbu (hati) pada asalnya adalah bentuk masdar. Anggota tubuh yang paling mulia ini dinamakan dengan qalbu, karena sedemikian cepatnya lintasan pikiran masuk di dalam-nya dan berbolak-balik padanya. Sebagian penyair bersenandung mengenai makna ini:

مَا سُمِّيَ اْلقَلْبُ إِلاَّ مِنْ تَقَلُّبِهِ
فَاحْذَرْ عَلَى اْلقَلْبِ مِنْ قَلْبٍ وَتَحْوِيْلٍ

Tidak dinamakan qalbu melainkan karena berbolak-baliknya
Maka hati-hatilah dari berbolak-balik dan perubahannya

Allah mengkhususkan spesies hewan dengan anggota tubuh ini dan menitipkan padanya untuk mengatur berbagai kemaslahatan yang dikehendaki. Anda melihat binatang dengan berbagai jenisnya mengetahui berbagai kemaslahatannya dengannya, dan dapat mem-bedakan yang mudharat dari yang bermanfaat. Kemudian Allah mengkhususkan spesies manusia dari semua hewan dengan akal, di samping hati. Allah Subhanahu wa Ta'ala berfirman, "Maka apakah mereka tidak berjalan di muka bumi, lalu mereka mem-punyai hati yang dengan itu mereka dapat memahami atau mempunyai telinga yang dengan itu mereka dapat mendengar." (Al-Hajj: 46)

Allah menjadikan anggata tubuh tunduk dan patuh kepadanya. Apa yang bersemayam dalam dirinya, nampak pada anggota tubuh-nya dan melakukan berdasarkan spiritnya. Jika baik, maka menjadi baik dan jika buruk, maka menjadi buruk. Jika anda memahami ini, maka menjadi jelaslah sabda beliau Shallallahu 'Alaihi wa Sallam,

أَلاَ وَإِنَّ فيِ اْلجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ اْلجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ اْلجَسَدُ كُلُّهُ أَلاَ وَهِيَ اْلقَلْبُ.

"Ingatlah, bahwa di dalam tubuh terdapat segumpal daging, jika baik maka seluruh tubuh menjadi baik; jika rusak, maka seluruh tubuh menjadi rusak pula, yaitu hati.'"

Kita memohon kepada Allah Yang Mahaagung agar memper-baiki kerusakan hati kita. Wahai Dzat Yang membolak-balikkan hati, teguhkan hati kami di atas agamamu. Wahai Yang Memalingkan hati, palingkan hati kami untuk menaatiMu.

Syaikh Utsaimin berkata:

Nabi Shallallahu 'Alaihi wa Sallam membagi perkara menjadi tiga macam: Pertama, jelas kehalalannya yang tidak ada kesamaran di da-lamnya. Kedua, jelas keharamannya yang tiada kesamaran di dalamnya.

Kedua perkara ini jelas. Adapun yang halal adalah halal dan manusia tidak berdosa melakukannya. Sedangkan yang haram adalah haram dan manusia berdosa melakukannya.

Contoh pertama, kehalalan binatang ternak. Contoh kedua, di-haramkannya khamr. Adapun bagian yang ketiga, ialah perkara syubhat yang hukumnya samar: apakah ia halal ataukah haram? Hukumnya tidak diketahui oleh banyak manusia. Jika tidak, maka ia diketahui oleh yang lainnya.

Mengenai ini, Rasulullah Shallallahu 'Alaihi wa Sallam mengatakan bahwa sikap wara' ialah meninggalkannya dan agar manusia tidak terjerumus di dalamnya. Karenanya, beliau bersabda, "Barangsiapa yang meninggalkan per-kara syubhat maka ia mencari keterbebasan untuk agamanya dan kehormat-annya." Ia mencari keterbebasan buat agamanya dalam apa antara dirinya dengan Tuhannya, dan kehormatannya dalam apa antara dirinya dengan manusia sehingga orang-orang tidak mengatakan, "Si fulan melakukan perbuatan haram." Karena mereka mengetahui-nya, sedangkan perkara itu baginya masih samar. Kemudian Nabi Shallallahu 'Alaihi wa Sallam membuat suatu perumpamaan untuk itu dengan penggembala yang menggembala di sekitar pagar larangan. Yakni, sekitar tanah yang di-pagari yang tidak boleh dimasuki binatang ternak karena tempat tersebut subur. Karena tidak boleh dimasuki, maka ia menarik binatang ternak sehingga mendekatinya dan memasukinya.

كَالرَّاعِي يَرْعَى حَوْلَ اْلحِمَى يُوْشِكُ أَنْ يَرْتَعَ فِيْهِ.

"Seperti penggembala yang menggembala di sekitar daerah larangan maka nyaris akan terjerumus ke dalamnya."

Kemudian beliau Shallallahu 'Alaihi wa Sallam bersabda,

أَلاَ وَإِنَّ لِكُلِّ مَلِكٍ حِمَى.

"Ingatlah bahwa setiap raja memiliki daerah larangan."

Yakni, sudah menjadi kebiasaan bahwa raja-raja memagari suatu dari tamannya yang di dalamnya terdapat rumput yang banyak dan tanaman yang banyak pula.

أَلاَ وَإِنَّ حِمَى اللهِ مَحَارِمُهُ.

"Ingatlah bahwasanya larangan Allah ialah hal-hal yang diharam-kanNya."

Yakni, apa yang diharamkanNya atas hamba-hambaNya adalah laranganNya. Karena Dia melarang mereka memasukinya. Kemudian beliau menjelaskan bahwa dalam tubuh ini terdapat segumpal daging, yakni daging sebesar satu suapan; jika baik, maka seluruh tubuh menjadi baik, dan jika rusak, maka rusak pula seluruh tubuh. Kemudian beliau menjelaskannya dengan sabdanya, "yaitu hati." Ini mengisyaratkan tentang kewajiban seseorang mengendalikan apa yang terdapat dalam hatinya berupa keinginan yang membinasakannya, sehingga ia tidak jatuh dalam keharaman dan perkara-perkara yang syubhat.

Dari hadits ini dapat dipetik sejumlah faedah

1. Syariat Islam, halalnya jelas dan haramnya jelas pula. Sementara yang samar (syubhat) darinya diketahui oleh sebagian orang.

2. Ketika suatu perkara tidak jelas bagi manusia: apakah halal atau-kah haram, maka seyogyanya ia menjauhinya hingga menjadi jelas baginya bahwa perkara tersebut adalah halal.

3. Ketika manusia jatuh dalam perkara yang syubhat, maka mudah baginya jatuh dalam perkara yang nyata (keharamannya). Jika ia membiasakan sesuatu yang syubhat, maka jiwanya akan mendorongnya untuk melakukan suatu yang nyata. Dan, ketika itu, ia akan celaka.

4. Boleh membuat perumpamaan demi tujuan supaya perkara yang bersifat maknawi (non materi) menjadi jelas dengan membuat permisalan suatu yang nyata. Yakni, menyerupakan suatu yang logis dengan suatu yang nyata untuk memudahkan memahaminya.

5. Rasulullah Shallallahu 'Alaihi wa Sallam mendidik dengan baik, dengan cara membuat berbagai perumpamaan dan menjelaskannya.

6. Poros kebaikan dan kerusakan terletak pada hati. Berdasarkan kesimpulan ini, maka wajib bagi manusia untuk memperhatikan hatinya selalu dan selama-lamanya, sehingga ia tetap beristiqamah pada perkara yang semestinya ditetapinya.

7. Kerusakan zhahir adalah sebagai bukti atas rusaknya batin, berdasarkan sabda Nabi Shallallahu 'Alaihi wa Sallam,

إِذَا صَلَحَتْ صَلَحَ اْلجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ اْلجَسَدُ كُلُّهُ.

"Jika baik, maka seluruh tubuh menjadi baik dan jika rusak, maka se-luruh tubuh menjadi rusak pula."

Jadi, kerusakan zhahir itu adalah tanda kerusakan batin.

CATATAN:

* As-Silsilah adh-Dha'ifah, no. 1155

** Hadits shahih: Abu Daud, no. 1114; al-Baihaqi dalam al-Kubra, 3/ 223; dan dishahihkan al-Albani dalam Shahih al-Jami', no. 386

*** Ibnu Hajar 5 mengatakan, "Para ulama memuliakan perkara hadits ini sehingga mereka menilainya se-bagai keempat dari empat hadits yang menjadi poros berbagai hukum, seperti dinukil dari Abu Daud. Ada dua bait yang masyhur berkaitan dengannya, yaitu:

Pilar agama bagi kami ialah beberapa kalimat

Yang disandarkan dari ucapan Sebaik-baik makhluk:

Tinggalkan syubhat, berzuhudlah

Tinggalkan apa yang tidak bermanfaat bagimu

Dan beramallah dengan niat

Ibnu al-Arabi mengisyaratkan bahwa dapat ditarik semua hukum darinya semata, sebagaimana dinyatakan al-Qurthubi, karena ia mencakup perincian antara yang halal dan selainnya, serta berkaitan dengan semua amalan hati. Dari sini, semua hukum bisa dikembalikan kepadanya. Dan Allahlah yang dimohon pertolong-anNya." (Al-Fath, 1/ 157, dengan diringkas).

**** Mengisyaratkan pada apa yang diriwayatkan al-Bukhari dalam Shahihnya, no. 137, dari Abbad bin Tamim, dari pamannya, bahwa telah mengaduh kepada Rasulullah a seorang laki-laki yang menduga bahwa ia berhadats dalam shalatnya, maka beliau bersabda, "Janganlah ia beranjak sehingga mendengar suara atau mencium baunya." An-Nawawi 5 mengatakan, "Hadits ini adalah dasar mengenai hukum tetapnya sesuatu pada asalnya sehingga timbul keyakinan yang menyelisihi hal itu, dan keraguan yang meliputinya tidak membahayakannya." (Al-Fath, 1/ 287)


Hadits Ke-1232

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1232

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( تَعِسَ عَبْدُ اَلدِّينَارِ وَالدِّرْهَمِ وَالْقَطِيفَةِ إِنْ أُعْطِيَ رَضِيَ وَإِنْ لَمْ يُعْطَ لَمْ يَرْضَ ) أَخْرَجَهُ الْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Celakalah hamba-hamba dinar dirham dan kain beludru. Jika diberi ia rela dan jika tidak diberi ia tidak rela. Riwayat Bukhari.


Hadits Ke-1233

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1233

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: أَخَذَ رَسُولُ اَللَّهِ صلى الله عليه وسلم بِمَنْكِبِي فَقَالَ: ( كُنْ فِي اَلدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ ) وَكَانَ اِبْنُ عُمَرَ يَقُولُ: إِذَا أَمْسَيْتَ فَلَا تَنْتَظِرِ اَلصَّبَاحَ وَإِذَا أَصْبَحْتَ فَلَا تَنْتَظِرِ اَلْمَسَاءَ وَخُذْ مِنْ صِحَّتِكَ لِسَقَمِك وَمِنْ حَيَاتِكَ لِمَوْتِكَ. أَخْرَجَهُ اَلْبُخَارِيُّ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam memegang kedua pundakku dan bersabda: Hiduplah di dunia ini seakan-akan engkau orang asing atau orang yang sedang lewat. Ibnu Umar Radliyallaahu 'anhu berkata: Jika engkau memasuki waktu sore maka janganlah menunggu pagi; dan jika engkau memasuki waktu pagi janganlah menunggu waktu sore; ambillah kesempatana dari masa sehatmu untuk masa sakitmu dan dari masa hidupmu untuk matimu. Riwayat Bukhari.


Hadits Ke-1234

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1234

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ ) أَخْرَجَهُ أَبُو دَاوُدَ وَصَحَّحَهُ اِبْنُ حِبَّانَ

“Dari Ibnu Umar radhiyallahu 'anhu berkata, Rasulullah shallallahu 'alaihi wa ‘ala aalihi wasallam bersabda:”Barang siapa yang menyerupai suatu kaum maka dia termasuk bagian dari kaum tersebut”(HR. Abu Dawud dan dishahihkan oleh Ibnu Hibban)

Hadits Ibnu Umar (Di atas) memiliki syawahid/penguat di antaranya hadits Abdullah bin Amr bin al-Ash radhiyallahu 'anhuma dalam riwayat at-Tirmidzi walaupun sanadnya dhaif dari jalur Ibnu Luhai’ah, akan tetapi dengan syawahid

ليس منا من تشبه بغيرنا

“Bukan golongan kami yang menyerupai/meniru selain kami.”

Demikian juga dalam riwayat ahli sunan, Abu Dawud, at-Tirmidzi, dan an-Nasaai dari sahabat Ibnu Abbas radhiyallahu 'anhuma

اللحد لنا والشق لغيرنا

“Lahad (liang lahat yang bagian sisi arah qiblatnya ada cekungan untuk menempatkan mayit)adalah untuk kita dan syaq (liang lahat yang cekungannya berada di tengah)adalah untuk selain kita(selain Islam).”

Demikian juga dari hadits Jarir bin Abdullah radhiyallahu 'anhu dalam riwayat Ahmad rahimahullah dan Ibnu Majah rahimahullah

اللحد لنا والشق لغيرنا” عند أحمد "أهل الكتاب".

“Lahad adalah untuk kita (muslim) dan Syaq untuk selain kita” dalam riwayat Ahmad” (untuk) Ahli Kitab”

Demikian juga banyak hadits, hadits yang umum maupun yang khusus, Nabi shallallahu 'alaihi wasallam bersabda:

فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر رواه مسلم عن عبد الله بن عمرو بن العاص،

“Pembeda puasa kita dengan puasa ahli kitab (Yahudi dan Nashrahi) adalah makan sahur.” (HR. Muslim dari Abdullah bin Amr bin al-Ash radhiyallahu 'anhuma )

Dan Nabi shallallahu 'alaihi wasallam bersabda yang diriwayatkan di dalam Shahihain (Bukhari dan Muslim) dari Abu Hurairah radhiyallahu 'anhu,

إن اليهود والنصارى لا يصبغون فخالفوهم

“Sesungguhnya Yahudi dan Nashrani tidak mewarnai (dengan cara mencelup) pakaian mereka, maka selisihilah mereka.”

Dan makna seperti ini (menyelisihi orang kafir) terdapat dalam banyak hadits, yang mana Rasulullah shallallahu 'alaihi wasallam memerintahkan kita untuk menyelisihi dan berbeda dari orang kafir. Zhahir sabda Nabi shallallahu 'alaihi wasallam فهو منهم adalah apabila seseorang menyerupai orang kafir maka dia bersama dengan mereka dalam kekafirannya, ini adalah zhahir hadits tersebut dan ini dibawa kepada makna, kalau dia meniru mereka dalam seluruh perilaku mereka, atau meniru mereka dalam perkara-perkara yang menjadi kekhususan agama mereka yang menyebabkan seseorang keluar dari agama apabila menirunya. Adapun kalau dia menyerupai/meniru orang kafir dalam sebagian perkara yang menjadi kekhususan mereka, maka hukumnya tergantung bentuk perbuatannya, apabila itu sebuah kemaksiatan maka itu adalah maksiat, apabila itu adalah sebuah kekafiran maka dia kafir. Dan di dalam syariat Islam perkara-perkara ini memiliki tingkatan hukum yang berbeda-beda sesuai dengan bentuk tasyabuhnya dan hal-hal yang ditirunya.

Dan ini adalah bentuk penjagaan dan perlindungan terhadap kemurnian syariat, hal itu karena sumber keyakinan adalah dari hati, dan ini (larangan tasyabuh) memutuskan kecintaan antara seorang muslim dengan orang kafir. Allah Subhanahu wa Ta'ala berfirman:

لاَّتَجِدُ قَوْمًا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ اْلأَخَرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُوا ءَابَآءَهُمْ أَوْ أَبْنَآءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ … {22}

“Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka….”(QS.Al-Mujadalah: 22)

Pada asalnya adalah perintah untuk memutuskan kasih sayang dan kecintaan di dalam hati kepada seluruh orang kafir apa pun jenisnya (yahudi,nashrani, hindu, budha dll). Akan tetapi karena syariat Islam datang untuk menutup jalan-jalan yang bisa menjerumuskan kepada hal-hal yang haram, dan sebesar-besar keharaman adalah mencintai mereka dalam urusan agama mereka, dan hal ini (mencintai orang kafir) bisa menyebabkan seseorang keluar dari agama, maka syariat Islam menutup jalan yang menjurus ke perkara ini.

Merupakan perkara yang mustahil bagi syariat Islam untuk mengharamkan Sesuatu, kemudian menghalalkan dan membolehkan jalan-jalan dan wasilah yang bisa menjerumuskan kepada keharaman tersebut. Oleh sebab itu ketika Allah mengharamkan hal yang memabukkan yaitu khamr/minuman keras dari anggur, maka Allah mengaramkan segala sesuatu yang memabukkan dan menutup akal manusia. Demikian juga ketika Allah mengharamkan riba, Dia mengharamkan seluruh muamalah yang menjurus kepada riba, walaupun secara zhahir bukan riba sebagaimana yang ditampakkan oleh para pelakunya. Betapa banyak di zaman kita ini, akad-akad yang batil yang terjadi dalam dalam muamalah di bank-bank, dan Allah Subhanahu wa Ta'ala tidak tertipu dan tidak ada sesuatu pun yang tersembunyi dari Allah.

Yang dianggap dalam sebuah akad adalah maksud dan tujuan serta hakikatnya, bahkan bisa jadi sebagian akad lebih buruk dari riba yang terang-terangan (walaupun secara lahiriyah itu tidak termasuk riba). Karena mereka pada hakekatnya menipu Allah Subhanahu wa Ta'ala dan ingin menipu Allah maka Allah membalas tipu daya mereka. Mereka mengira telah selamat dari hal yang diharamkan dengan tipu daya mereka itu. Oleh sebab itu Ayyub as-Sikhtiyani rahimahullah berkata:”Mereka menipu Allah, seperti menipu anak kecil, sendainya mereka melakukan hal itu (sesuatu yang haram), sebagaimana bentuknya (tidak membuat tipu muslihat dan rekayasa), niscaya dosanya lebih ringan bagi mereka.” Benarlah apa yang dikatakan okleh beliau rahimahullah, seandainya mereka melakukan riba yang jelas dan tidak membuat rekayasa, mereka seperti orang kafir dan orang munafik (maksudnya orang kafir jelas kekafirannya adapu orang munafik berpura-pura masuk islam padahal hatinya kafir). Maka orang munafik lebih buruk dari orang kafir, demikian juga pelaku maksiat dari kalangan kaum muslimin yang mereka melakukan kemaksiatan kemudian merekayasa supaya seolah-olah perbuatan mereka adalah perbuatan yang dihalalkan, mereka lebih buruk dari pada seorang muslim yang melakukan kemaksiatan yang jelas maksiat dan tidak merekayasanya. Karena yang pertama melakukan dosa dan berusaha menipu Allah dan yang kedua tidak demikian. Dan maksudnya bukan berarti dia menampakkan kemaksiatan secara terang-terangan, akan tetapi maknanya adalah ketika dia melakukan kemaksiatan dia berkata:”Ini adalah halal, dan ini adalah adalah boleh.

Karena tujuan inilah Islam menutup perkara-perkara yang bisa menjurus ke hal-hal yang haram. Ketika menyerupai dan meniru orang kafir (tasyabuh) dalam perilaku lahiriyah mereka adalah jalan terbesar yang menimbulkan kecintaan di dalam hati, maka Islam melarang tasyabuh dengan mereka di dalam perkara lahiriyah. Larangan tasyabuh dengan mereka dalam seragam mereka, pakaian mereka dan hal-hal lain yang lebih besar lagi. Oleh sebab itu Nabi shallallahu 'alaihi wasallam bersabda:

إن اليهود والنصارى لا يصبغون، فخالفوهم

“Sesungguhnya orang-orang Yahudi dan Nashrani tidak mencelup pakaian mereka (untuk mewarnainya), maka selisihilah mereka.”

Nabi shallallahu 'alaihi wasallam tidak mengatakan فاصبغوا/maka celuplah (untuk mewarnai), beliau dikaruniai Jawami’ul Kalim (kata yang pendek tapi maknanya luas), padahal kalau beliau mengucapkan hal itu maka sudah tecapai maksud beliau yaitu menyelisihi orang Yahudi dan Nashrani, karena kandungan perintah beliau adalah menyuruh para Sahabat mencelup pakaian sedangkan orang Yahudi dan Nashrani tidak melakukan hal itu, akan tetapi beliau hanya mengucapkan:”Maka selisihilah mereka”.

Maka maksud perintah dari Nabi adalah perintah untuk menyelisihi mereka, bukan sekedar perintah untuk mencelup (mewarnai) pakaian. Karena itulah perintah untuk menyelisihi orang kafir dalam segala hal dan tingkah laku adalah tujuan syariat, oleh sebab itu beliau bersabda:

فخالفوهم

“Maka selisihilah mereka (Yahudi dan Nashrani)”.

Ini menunjukkan bahwa Syari’at menginginkan dari perintah untuk menyelisihi mereka adalah menyelisihi dalam segala hal dan tingkah laku mereka.

Kesimpulannya bahwa perkara tasyabuh dan perintah yang tegas untuk menyelisihi mereka adalah maksud yang diinginkan syariat. Dan kalau kita melihat kondisi kaum muslimin sekarang ini, akan kita dapat banyak sekali gaya hidup orang kafir yang menjadi khas mereka ditiru oleh kaum muslimin. Di antaranya adalah perayaan ulang tahun, perayaan tahun baru baik itu hijriyah maupun masehi, dan yang sebentar lagi datang adalah valentine. Valentine adalah salah satu bentuk tasyabuh dengan perilaku orang kafir, tantang tasyabuhnya valentine silahkan baca www.alsofwah.or.id.

Sumber:

Syarah bulughul Maram oleh Syaikh Abdul Muhsin bin Abdullah az-Zamil, dari www.taimiah.org, diterjemahkan oleh Abu Yusuf Sujono


Hadits Ke-1235

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1235

وَعَنِ اِبْنِ عَبَّاسٍ قَالَ: كُنْتُ خَلْفَ اَلنَّبِيِّ صلى الله عليه وسلم يَوْمًا فَقَالَ: ( يَا غُلَامُ! اِحْفَظِ اَللَّهَ يَحْفَظْكَ اِحْفَظِ اَللَّهَ تَجِدْهُ تُجَاهَكَ وَإِذَا سَأَلْتَ فَاسْأَلْ اَللَّهَ وَإِذَا اِسْتَعَنْتَ فَاسْتَعِنْ بِاَللَّهِ ) رَوَاهُ اَلتِّرْمِذِيُّ وَقَالَ: حَسَنٌ صَحِيحٌ

Ibnu Abbas Radliyallaahu 'anhu berkata: Aku pernah di belakang Rasulullah Shallallaahu 'alaihi wa Sallam pada suatu hari dan beliau bersabda: Wahai anak muda peliharalah (ajaran) Allah niscaya Dia akan memelihara engkau dan peliharalah (ajaran) Allah niscaya engkau akan mendapatkan-Nya di hadapanmu. Jika engkau meminta sesuatu mintalah kepada Allah dan jika engkau meminta pertolongan mintalah pertolongan kepada Allah. Riwayat Tirmidzi. Ia berkata: Hadits ini shahih.


Hadits Ke-1236

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1236

وَعَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: ( جَاءَ رَجُلٌ إِلَى اَلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اَللَّهِ! دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ أَحَبَّنِي اَللَّهُ وَأَحَبَّنِي اَلنَّاسُ. فـقَالَ: اِزْهَدْ فِي اَلدُّنْيَا يُحِبُّكَ اَللَّهُ وَازْهَدْ فِيمَا عِنْدَ اَلنَّاسِ يُحِبُّكَ اَلنَّاسُ ) رَوَاهُ اِبْنُ مَاجَه وَسَنَدُهُ حَسَنٌ

Sahal Ibnu Sa'ad Radliyallaahu 'anhu berkata: Ada seseorang menghadap Nabi sa. dan berkata: Tunjukkan kepadaku suatu perbuatan yang bila aku melakukannya aku disukai Allah dan manusia. Beliau bersabda: Zuhudlah dari dunia Allah akan mencintaimu dan Zuhudlah dari apa yang dimiliki orang mereka akan mencintaimu. Riwayat Ibnu Majah dan lainnya dengan sanad hasan.


Hadits Ke-1237

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1237

وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( إِنَّ اَللَّهَ يُحِبُّ اَلْعَبْدَ اَلتَّقِيَّ اَلْغَنِيَّ اَلْخَفِيَّ ) أَخْرَجَهُ مُسْلِمٌ

Sa'ad Ibnu Abu Waqqash berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Sesungguhnya Allah mencintai hamba yang bertaqwa yang kaya dan yang tersembunyi. Riwayat Muslim.


Hadits Ke-1238

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1238

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مِنْ حُسْنِ إِسْلَامِ اَلْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ ) رَوَاهُ اَلتِّرْمِذِيُّ وَقَالَ حَسَنٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: ‘Di antara kebaikan (kelengkapan dan kesempurnaan) keislaman seseorang adalah (sikapnya) meninggalkan hal yang bukan menjadi kepentingannya (baik urusan dien maupun dunia).” (HR.at-Turmudzy)

Takhrij Global

Dikeluarkan oleh Imam at-Turmudzy (2317) dan Ibn Mâjah (3976). Sedangkan Ibn ‘Ma’in, Ahmad, al-Bukhari dan ad-Dâruquthny menguatkan bahwa hadits ini adalah Mursal.

Hadits ini dinilai Hasan oleh Imam an-Nawawy dengan menyatakan bahwa para periwayatnya adalah orang-orang yang Tsiqât. Ibn ‘Abd al-Barr berkata, “Periwayatan hadits ini dengan sanad ini adalah riwayat yang terjamin dari az-Zuhry yang meriwayatkannya dari para periwayat Tsiqât dan ini sesuai dengan penilaian Hasan oleh tuan Syaikh (yakni Imam an-Nawawy). Sedangkan kebanyakan para imam, tidak menganggapnya terjamin dengan sanad ini tetapi riwayat yang terjamin adalah dari az-Zuhry dari ‘Aly bin Husain dari Nabi SAW., secara Mursal. Demikian juga, hadits ini diriwayatkan oleh para periwayat Tsiqât dari az-Zuhry, di antaranya Imam Malik di dalam kitabnya al-Muwaththa`, Yunus, Ma’mar dan Ibrahim bin Sa’d, hanya saja redaksinya berbunyi (artinya), ‘Termasuk Keimanan seseorang adalah (sikapnya) meninggalkan apa yang bukan menjadi urusannya.’ Di antara ulama yang menilai bahwa ia tidak shahih kecuali dari ‘Aly bin Husain secara Mursal adalah Imam Ahmad, Yahya bin Ma’în, al-Bukhary dan ad-Dâruquthny.’ (Tuhfah al-Ahwadziy Syarh Sunan at-Turmudzy oleh al-Mubarakfûry)

Urgensi Hadits

Abu Daud berkata, “Pokok-pokok as-Sunan di dalam setiap seni ada empat hadits…” lalu beliau menyebutkan salah satunya hadits ini.

Ibn Rajab berkata, “Hadits ini merupakan pokok yang agung dari sekian pokok-pokok adab.”

Beberapa Pesan Hadits

  • Hadits ini menunjukkan bahwa seorang Muslim hendaknya menyibukkan dirinya dengan hal-hal yang berguna bagi dirinya baik untuk diennya maupun urusan duniawinya. Sehingga dia bisa berguna bagi dirinya, keluarganya, masyarakat dan umatnya.

  • Islam sangat merespons akan wajibnya bagi seorang Muslim untuk meninggalkan hal-hal yang tidak berguna, menyibukkannya dari kepentingan dien ataupun akhiratnya atau hal-hal yang tidak satupun menjadi kepentingannya.

  • Bila masing-masing individu menyibukkan dirinya dengan hal-hal yang menjadi kepentingannya, maka hal ini dapat menjadi faktor persatuan, permufakatan, persahabatan dan solidaritas di antara sesama individu masyarakat Islam secara keseluruhan.

  • Sibuk dengan hal-hal yang berguna merupakan faktor tumbuh-kembangnya suatu masyarakat, semakin kokohnya bangunannya serta kemajuannya di kalangan berbagai masyarakat (komunitas) sehingga keuntungan hal itu semua akan kembali kepada masing-masing individunya.

  • Seorang Muslim akan selalu bersungguh-sungguh sehingga baginya tiada tempat untuk berleha-leha, berbuat sia-sia, membuang-buang waktu atau sibuk dengan urusan-urusan orang lain seperti menggunjing (ghibah), mengadu domba, berdusta, melakukan pemalsuan dan semisalnya yang merupakan hal yang dapat merusak Maruah (harga dan kesucian diri) seorang Muslim dan diennya.

  • Sibuk dengan ucapan-ucapan dan perbuatan-perbuatan yang tidak berguna merupakan faktor lemahnya dien, mendapatkan keburukan dan dosa, keretakan hubungan sosial, menumbuhkan kebencian dan dengki serta merupakan faktor penghalang masuk surga.

  • Semangat (dedikasi) seorang Muslim hendaklah menjulang tinggi, yaitu dengan cara menyibukkan diri dengan hal-hal yang bernilai tinggi/mulia dan utama serta dapat menghasilkan kemanfa’atan dan daya guna bagi dirinya dan orang lain.

(SUMBER: Silsilah Manâhij Dawrât al-‘Ulûm asy-Syar’iyyah- Fi`ah an-Nâsyi`ah- karya Prof.Dr.Muhammab bin Fâlh ash-Shaghîr, et.ali., hal.80-81)


Hadits Ke-1239

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1239

وَعَنْ اَلْمِقْدَامِ بْنِ مَعْدِيكَرِبَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا مَلَأَ ابْنُ آدَمَ وِعَاءً شَرًّا مِنْ بَطْنٍ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَحَسَّنَهُ

Dari al-Miqdam Ibnu Ma'dikarib bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Anak Adam tidak mengisi suatu tempat yang lebih jelek daripada perutnya. Hadits hasan riwayat Tirmidzi.


Hadits Ke-1240

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1240

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كُلُّ بَنِي آدَمَ خَطَّاءٌ وَخَيْرُ اَلْخَطَّائِينَ اَلتَّوَّابُونَ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَسَنَدُهُ قَوِيٌّ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Setiap anak Adam itu mempunyai kesalahan dan sebaik-baik orang yang mempunyai kesalahan ialah orang-orang yang banyak bertaubat. Riwayat Tirmidzi dan Ibnu Majah. Sanadnya kuat.


Hadits Ke-1241

KITAB KELENGKAPAN

 BAB III : TENTANG ZUHUD DAN WARA

HADITS KE-1241

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلصَّمْتُ حِكْمَةٌ وَقَلِيلٌ فَاعِلُهُ ) أَخْرَجَهُ اَلْبَيْهَقِيُّ فِي اَلشُّعَبِ بِسَنَدٍ ضَعِيفٍ وَصَحَّحَ أَنَّهُ مَوْقُوفٌ مِنْ قَوْلِ لُقْمَانَ اَلْحَكِيمِ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: Diam itu bijaksana namun sedikit orang yang melakukannya. Riwayat Baihaqi dalam kitab Syu'ab dengan sanad lemah dan ia menilainya mauquf pada ucapan Luqman Hakim.


Hadits Ke-1242

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1242

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِيَّاكُمْ وَالْحَسَدَ فَإِنَّ اَلْحَسَدَ يَأْكُلُ اَلْحَسَنَاتِ كَمَا تَأْكُلُ اَلنَّارُ اَلْحَطَبَ ) أَخْرَجَهُ أَبُو دَاوُدَ

وَلِابْنِ مَاجَهْ: مِنْ حَدِيثِ أَنَسٍ نَحْوُهُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jauhilah sifat hasad karena hasad itu memakan (pahala) kebaikan sebagaimana api memakan kayu bakar." Riwayat Abu Dawud.

Ibnu Majah juga meriwayatkan hadits serupa dari Anas


Hadits Ke-1243

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1243

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَيْسَ اَلشَّدِيدُ بِالصُّرَعَةِ إِنَّمَا اَلشَّدِيدُ اَلَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ اَلْغَضَبِ ) مُتَّفَقٌ عَلَيْهِ

Dari dia Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang kuat itu bukanlah orang yang menang bergulat tetapi orang kuat ialah orang yang dapat menahan dirinya ketika marah." Muttafaq Alaihi.


Hadits Ke-1244

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1244

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلظُّلْمُ ظُلُمَاتٌ يَوْمَ اَلْقِيَامَةِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Kedholiman ialah kegelapan pada hari kiamat." Muttafaq Alaihi.

Penjelasan

Lihat hadits no. 1245

© 1431 H/2010 M : Dani Hidayat - rabbany1981@gmail.com


Hadits Ke-1245

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1245

وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ ( اِتَّقُوا اَلظُّلْمَ فَإِنَّ اَلظُّلْمَ ظُلُمَاتٌ يَوْمَ اَلْقِيَامَةِ وَاتَّقُوا اَلشُّحَّ فَإِنَّهُ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ ) أَخْرَجَهُ مُسْلِمٌ

Dari Jâbir bin ‘Abdillah bahwasanya Rasulullah Shallallâhu 'alaihi wasallam bersabda: “berhati-hatilah terhadap kezhaliman, sebab kezhaliman adalah kegelapan (yang berlipat) di hari Kiamat. Dan jauhilah kebakhilan/kekikiran karena kekikiran itu telah mencelakakan umat sebelum kamu”. (H.R.Muslim)

Definisi kezhaliman (azh-Zhulm)

Kata “azh-Zhulm” berasal dari fi’l (kata kerja) “zhalama – yazhlimu” yang berarti “Menempatkan sesuatu bukan pada tempatnya”. Dalam hal ini sepadan dengan kata “al-Jawr”.

Demikian juga definisi yang dinukil oleh Syaikh Ibnu Rajab dari kebanyakan para ulama. Dalam hal ini, ia adalah lawan dari kata al-‘Adl (keadilan)

Hadits diatas dan semisalnya merupakan dalil atas keharaman perbuatan zhalim dan mencakup semua bentuk kezhaliman, yang paling besarnya adalah syirik kepada Allah Ta’âla sebagaimana di dalam firman-Nya: “Sesungguhnya syirik itu merupakan kezhaliman yang besar”.

Di dalam hadits Qudsiy, Allah Ta’âla berfirman: “Wahai hamba-hambaku! Sesungguhnya Aku mengharamkan kezhaliman terhadap diriku dan menjadikannya diharamkan antara kalian”.

Ayat-ayat dan hadits-hadits serta atsar-atsar tentang keharaman perbuatan zhalim dan penjelasan tentang keburukannya banyak sekali.

Oleh karena itu, hadits diatas memperingatkan manusia dari perbuatan zhalim, memerintahkan mereka agar menghindari dan menjauhinya karena akibatnya amat berbahaya, yaitu ia akan menjadi kegelapan yang berlipat di hari Kiamat kelak.

Ketika itu, kaum Mukminin berjalan dengan dipancari oleh sinar keimanan sembari berkata: “Wahai Rabb kami! Sempurnakanlah cahaya bagi kami”. Sedangkan orang-orang yang berbuat zhalim terhadap Rabb mereka dengan perbuatan syirik, terhadap diri mereka dengan perbuatan-perbuatan maksiat atau terhadap selain mereka dengan bertindak sewenang-wenang terhadap darah, harta atau kehormatan mereka; maka mereka itu akan berjalan di tengah kegelapan yang teramat sangat sehingga tidak dapat melihat arah jalan sama sekali.

Klasifikasi Kezhaliman

Syaikh Ibn Rajab berkata: “Kezhaliman terbagi kepada dua jenis: Pertama, kezhaliman seorang hamba terhadap diri sendiri :

Bentuk paling besar dan berbahaya dari jenis ini adalah syirik sebab orang yang berbuat kesyirikan menjadikan makhluk sederajat dengan Khaliq. Dengan demikian, dia telah menempatkan sesuatu bukan pada tempatnya.

Jenis berikutnya adalah perbuatan-perbuatan maksiat dengan berbagai macamnya; besar maupun kecil.

Kedua, kezhaliman yang dilakukan oleh seorang hamba terhadap orang lain, baik terkait dengan jiwa, harta atau kehormatan.

Rasulullah Shallallâhu 'alaihi wasallam telah bersabda ketika berkhuthbah di haji Wada’ : “Sesungguhnya darah, harta dan kehormatan kalian diharamkan atas kalian sebagaimana keharaman hari kalian ini, di bulan haram kalian ini dan di negeri (tanah) haram kalian ini”.

Di dalam hadits yang diriwayatkan oleh Imam Bukhary dari Abu Hurairah dari Nabi Shallallâhu 'alaihi wasallam, beliau bersabda: “Barangsiapa yang pernah terzhalimi oleh saudaranya, maka hendaklah memintakan penghalalan (ma’af) atasnya sebelum kebaikan-kebaikannya (kelak) akan diambil (dikurangi); Bila dia tidak memiliki kebaikan, maka kejelekan-kejelekan saudaranya tersebut akan diambil lantas dilimpahkan (diberikan) kepadanya”.

Penyebab terjadinya

Ibnu al-Jauziy menyatakan: “kezhaliman mengandung dua kemaksiatan: mengambil milik orang lain tanpa hak, dan menentang Rabb dengan melanggar ajaran-Nya… Ia juga terjadi akibat kegelapan hati seseorang sebab bila hatinya dipenuhi oleh cahaya hidayah tentu akan mudah mengambil i’tibar (pelajaran)”.

Barangkali, penyebabnya juga dapat dikembalikan kepada definisinya sendiri, yaitu tidak menempatkan sesuatu pada tempatnya. Dan hal ini terjadi akibat kurangnya pemahaman terhadap ajaran agama sehingga tidak mengetahui bahwa :

  • Hal itu amat dilarang bahkan diharamkan

  • Ketidakadilan akan menyebabkan adanya pihak yang terzhalimi

  • Orang yang memiliki sifat sombong dan angkuh akan menyepelekan dan merendahkan orang lain serta tidak peduli dengan hak atau perasaannya

  • Orang yang memiliki sifat serakah selalu merasa tidak puas dengan apa yang dimilikinya sehingga membuatnya lupa diri dan mengambil sesuatu yang bukan haknya

  • Orang yang memiliki sifat iri dan dengki selalu bercita-cita agar kenikmatan yang dirasakan oleh orang lain segera berakhir atau mencari celah-celah bagaimana menjatuhkan harga diri orang yang didengkinya tersebut dengan cara apapun

Terapinya

Diantara terapinya –wallâhu a’lam- adalah:

  • Mencari sebab hidayah sehingga hatinya tidak gelap lagi dan mudah mengambil pelajaran

  • Mengetahui bahaya dan akibat dari perbuatan tersebut baik di dunia maupun di akhirat dengan belajar ilmu agama

  • Meminta ma’af dan penghalalan kepada orang yang bersangkutan selagi masih hidup, bila hal ini tidak menimbulkan akibat yang lebih fatal seperti dia akan lebih marah dan tidak pernah mau menerima, dst. Maka sebagai gantinya, menurut ulama, adalah dengan mendoakan kebaikan untuknya

  • Membaca riwayat-riwayat hidup dari orang-orang yang berbuat zhalim sebagai pelajaran dan i’tibar sebab kebanyakan kisah-kisah, terutama di dalam al-Qur’an yang harus kita ambil pelajarannya adalah mereka yang berbuat zhalim, baik terhadap dirinya sendiri atau terhadap orang lain.

Kikir/Bakhil

Hadits tersebut (hadits kedua) memberikan peringatan terhadap perbuatan kikir dan bakhil karena merupakan sebab binasanya umat-umat terdahulu. Ketamakan terhadap harta menggiring mereka bertindak sewenang-wenang terhadap harta orang lain sehingga terjadilah banyak peperangan dan fitnah yang berakibat kebinasaan mereka dan penghalalan terhadap isteri-isteri mereka. Kebinasaan seperti ini baru mereka alami di dunia .
Belum lagi di akhirat dimana tindakan sewenang-wenang terhadap harta orang lain, terhadap isteri-isterinya dan menumpahkan darahnya merupakan kezhaliman yang paling besar dan dosa yang teramat besar. Perbuatan-perbuatan maksiat inilah yang merupakan sebab kebinasaan di akhirat dan mendapat azab neraka.

Diantara Nash-Nash Yang Mencelanya

Banyak sekali nash-nash yang mencela dan mengecam perbuatan kikir/bakhil, diantaranya:

  • Firman Allah Ta’âla: “Dan siapa yang dipelihara dari kekikiran dirinya, mereka itulah orang-orang yang beruntung”. (Q,.s.al-Hasyr/59: 9)

  • Firman Allah Ta’âla : “Sekali-kali janganlah orang-orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karunia-Nya menyangka, bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan kelak di lehernya di hari kiamat. Dan kepunyaan Allah-lah segala warisan (yang ada) di langit dan di bumi. Dan Allah mengetahui apa yang kamu kerjakan. (Q,.s. &Acirc;li ‘Imrân/03: 180)]

  • Firman Allah Ta’âla : “Dan siapa yang kikir sesungguhnya dia hanyalah kikir terhadap dirinya sendiri…”. (Q,.s. Muhammad/47: 38)

  • Hadits yang diriwayatkan oleh Imam Ahmad di dalam Musnad dan Imam at-Turmuzy di dalam kitabnya dari hadits Abu Bakar bahwasanya Nabi Shallallâhu 'alaihi wasallam bersabda: “Tidak masuk surga seorang yang bakhil”.

  • Hadits yang diriwayatkan oleh Imam at-Turmuzy dan an-Nasâ-iy dari hadits Abu Dzar bahwasanya Nabi Shallallâhu 'alaihi wasallam bersabda: “Sesungguhnya Allah membenci tiga (orang): (1) orang yang sudah tua tetapi berzina, (2) orang yang bakhil/kikir yang selalu menyebut-nyebut pemberiannya, (3) dan orang yang musbil (memanjangkan pakaiannya hingga melewati mata kaki) yang sombong”.

Penyebab timbulnya

Sifat Bakhil merupakan penyakit yang disebabkan oleh dua hal:

Pertama, cinta terhadap hawa nafsu yang sarananya adalah harta.

Kedua, cinta terhadap harta yang diakibatkan oleh hawa nafsu, kemudian hawa nafsu dan semua hajatnya tersebut terlupakan sehingga harta itu sendiri yang menjadi kekasih yang dicintainya.

Terapinya

Terapi yang dapat memadamkan hawa nafsu tersebut diantaranya:

  • Merasa puas dengan hidup yang serba sedikit

  • Bersabar dan mengetahui secara yakin bahwasanya Allah Ta’âla adalah Maha Pemberi rizki

  • Merenungi akibat dari perbuatan bakhil di dunia sebab tentu ada penyakit-penyakit yang sudah mengakar pada diri penghimpun harta sehingga tidak peduli dengan apapun yang terjadi terhadap dirinya.

Klasifikasi Prilaku Manusia Di Dunia

Prilaku manusia di dunia ini terdiri dari tiga klasifikasi:

  • Boros

  • Taqshîr (Mengurang-ngurangi) alias Bakhil

  • Ekonomis (berhemat/sedang-sedang saja)

Klasifikasi pertama dan kedua merupakan prilaku tercela sedangkan klasifikasi ketiga adalah prilaku terpuji.

Klasifikasi pertama, Boros (isrâf) adalah tindakan yang berlebih-lebihan di dalam membelanjakan harta baik yang bersifat dibolehkan ataupun yang bersifat diharamkan; ini semua adalah keborosan yang amat dibenci.

Klasifikasi kedua, Taqshîr (mengurang-ngurangi) alias bakhil; orang yang bersifat seperti ini suka mengurang-ngurangi pengeluaran baik yang bersifat wajib ataupun yang dianjurkan yang sesungguhnya sesuai dengan tuntutan ‘murû-ah’ (harga diri).

Klasifikasi ketiga, ekonomis dan sistematis; orang yang bersifat seperti ini di dalam membelanjakan harta yang bersifat wajib yang terkait dengan hak-hak Allah dan makhluk melakukannya dengan sebaik-baiknya; apakah itu pengeluaran-pengeluaran biasa ataupun utang piutang yang wajib. Demikian pula, melakukan dengan sebaik-baiknya pengeluaran yang bersifat dianjurkan yang sesuai dengan tuntutan ‘murû-ah’ (harga diri). Allah Ta’âla berfirman: “Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebih-lebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah antara yang demikian”. (Q,s.al-Furqân/25: 67)

Inilah yang merupakan salah satu kriteria dari sifat-sifat yang dimiliki oleh ‘Ibâd ar-Rahmân (hamba-hamba Allah).Wallahu a’lam.

DAFTAR PUSTAKA:

  • ‘Abdul Bâqy, Muhammad Fuâd, al-Mu’jam al-Mufahris Li Alfâzh al-Qur’ân al-Karîm

  • Mausû’ah al-Hadîts asy-Syarîf (CD)

  • al-Bassâm, ‘Abdullâh bin ‘Abdurrahmân, Taudlîh al-Ahkâm Min Bulûgh al-Marâm, (Mekkah al-Mukarramah: Maktabah wa mathba’ah an-Nahdlah al-Hadîtsah, 1414 H), Cet. II

  • ad-Dimasyqiy, al-Imâm al-Hâfizh al-Faqîh, Zainuddîn, Abi al-Faraj, ‘Abdurrahmân bin Syihâbuddîn al-Baghdâdiy, Ibnu Rajab, Jâmi’ al-‘Ulûm wa al-Hikam fî Syarh Khamsîna Hadîtsan Min Jawâmi’ al-Kalim, (Beirut: Muassasah ar-Risâlah, 1412 H), Cet. III, Juz. II

  • ar-Râziy, Muhammad bin Abi Bakr bin ‘Abdul Qâdir, Mukhtâr ash-Shihâh, (Lebanon: al-Markaz al-‘Arabiy Li ats-Tsaqâfah wa al-‘Ulûm, tth)

  • ad-Dimasyqiy, Abu al-Fidâ’, Ismâ’il bin Katsîr al-Qurasyiy, Tafsîr al-Qur’ân al-‘Azhîm, (Riyadl: Maktabah Dâr as-Salâm, 1414 H), Cet. I, Juz. VII

  • al-Jazâ-iry, Abu Bakar, Jâbir, asy-Syaikh, Minhâj al-Muslim, (Madinah: Maktabah al-‘Ulûm wa al-Hikam, 1419 H), Cet. VI


Hadits Ke-1246

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1246

وَعَنْ مَحْمُودِ بْنِ لَبِيدٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ اَلشِّرْكُ اَلْأَصْغَرُ اَلرِّيَاءُ ) أَخْرَجَهُ أَحْمَدُ بِسَنَدٍ حَسَنٍ

Dari Mahmud Ibnu Labid Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya hal yang paling aku takuti menimpamu ialah syirik kecil: yaitu riya." Riwayat Ahmad dengan sanad hasan.


Hadits Ke-1247

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1247

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( آيَةُ اَلْمُنَافِقِ ثَلَاثٌ: إِذَا حَدَّثَ كَذَبَ وَإِذَا وَعَدَ أَخْلَفَ وَإِذَا ائْتُمِنَ خَانَ ) مُتَّفَقٌ عَلَيْه

وَلَهُمَا مِنْ حَدِيثِ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ ( وَإِذَا خَاصَمَ فَجَرَ )

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tanda-tanda orang munafiq itu tiga; bila berkata ia bohong bila berjanji ia mengingkari dan bila dipercaya ia mengkhianati." Muttafaq Alaihi.

Menurut riwayat Bukhari-Muslim dari hadits Abdullah Ibnu Umar: "Bila membantah ia melewati batas."

Pelajaran Hadits

1. Definisi Nifaq

Ibn Rajab berkata: “Nifaq secara bahasa merupakan jenis penipuan, makar, menampakkan kebaikan dan memendam kebalikannya.

Secara syari’at terbagi dua: Pertama, Nifaq Akbar (Kemunafikan Besar); yaitu upaya seseorang menampakkan keimanan kepada Allah SWT, para malaikat, kitab-kitab, Rasul dan hari akhir, sebaliknya memendam lawan dari itu semua atau sebagiannya. Inilah bentuk nifaq (kemunafikan) yang terjadi pada masa Rasulullah SAW dan yang dicela dan dikafirkan para pelakunya oleh al-Qur’an. Rasulullah SAW menginformasikan bahwa pelakunya kelak akan menempati neraka paling bawah.

Kedua, Nifaq Ashghar (Kemunafikan Kecil); yaitu kemunafikan dalam perbuatan. Gambarannya, seseorang menampakkan secara teranga-terangan keshalihannya namun menyembunyikan sifat yang berlawanan dengan itu.

2. Pokok-Pokok Nifaq

Pokok-pokoknya kembali kepada beberapa sifat yang disebutkan dalam hadits-hadits (yang disebutkan Ibn Rajab dalam syarah Arba’in, termasuk hadits yang kita kaji ini), di antaranya:

1. Seseorang berbicara mengenai sesuatu yang dibenarkan orang lain padahal ia berdusta. Nabi SAW bersabda dalam kitab al-Musnad karya Imam Ahmad, “Amat besar pengkhianatanya manakala kamu berbicara kepada saudaramu dengan suatu pembicaraan di mana ia membenarkanmu namun kamu berdusta kepadanya.”

2. Bila berjanji, ia mengingkari. Ini terbagi kepada dua jenis: Pertama, seseorang berjanji padahal di dalam niatannya tidak ingin menepatinya. Ini merupakan pekerti paling buruk.

Kedua, Berjanji pada dirinya untuk menepati janji, kemudian timbul sesuatu, lalu mengingkarinya tanpa alasan. Dalam hadits yang dikeluarkan Abu Daud dan at-Turmudzi dari hadits Zaid bin Arqam, dari nabi SAW, beliau bersabda, “Bila seorang laki-laki berjanji dan berniat menepatinya namun tidak dapat menepatinya, maka tidak apa-apa baginya (ia tidak berdosa).”

3. Bila berseteru, ia berbuat fajir. Makna fujur adalah keluar dari kebenaran secara sengaja sehingga kebenaran ini menjadi kebatilan dan kebatilan menjadi kebenaran. Dan inilah yang menyebabkannya melakukan dusta sebagaimana sabda Nabi SAW, “Berhati-hatilah terhadap kedustaan, sebab kedustaan dapat menggiring kepada ke-fujur-an dan ke-fujur-an menggiring kepada neraka.” Di dalam kitab ash-Shahihain dari nabi SAW, beliau bersabda, “Sesungguhnya laki-laki yang paling dibenci Allah adalah yang paling suka berseteru dalam kebatilan.” Dan di dalam sunan Abi Daud, dari Ibnu ‘Umar, dari nabi SAW, beliau bersabda, “Barangsiapa yang berseteru dalam kebatilan padahal ia mengetahuinya, maka senantiasalah ia dalam kemurkaan Allah hingga menghadapi sakaratul maut.” Di dalam riwayat lain, “Barangsiapa yang membantu dalam perseteruan secara zhalim, maka ia akan mendapatkan kemurkaan dari Allah.”

4. Bila berjanji, ia mengkhianati (mengingkari) dan tidak menepatinya. Padahal Allah SWT menyuruh agar menepati janji seraya berfirman, “Dan penuhilah janji; sesungguhnya janji itu pasti diminta pertanggung-jawabannya.” (QS.al-Isra’/17:34) Dan firman-Nya, “Dan tepatilah perjanjian dengan Allah apabila kamu berjanji dan janganlah kamu membatalkan sumpah-sumpah (mu) itu, sesudah meneguhkannya sedang kamu telah menjadikan Allah sebagai saksimu (terhadap sumpah-sumpah itu).” (QS.an-Nahl/16:91)

Di dalam kitab ash-Shahihain dari Ibn ‘Umar dari Nabi SAW, beliau bersabda, “Setiap pengkhianat akan memiliki panji pengenal pada hari kiamat, lalu dikatakan; inilah pengkhianatan si fulan.”

Mengkhianati setiap perjanjian yang terjadi antara seorang Muslim dan orang lain haram hukumnya sekali pun orang yang diajak berjanji itu adalah seorang kafir.

Oleh karena itu, di dalam riwayat al-Bukhari, dari hadits ‘Abdullah bin ‘Amr bin al-‘Ash, dari nabi SAW, beliau bersabda, “Siapa yang membunuh jiwa yang diberi perjanjian tanpa hak, maka ia tidak akan mencium bau surga. Sesungguhnya baunya terasa dari jarak perjalanan 40 tahun.”

Tentunya, perjanjian yang terjadi di antara sesama Muslim, harus lebih ditepati lagi dan membatalkannya merupakan dosa besar. Bentuk dosa paling besar dalam hal ini adalah membatalkan perjanjian dengan imam (pemimpin negara Islam) yang dilakukan oleh orang-orang yang mengikuti dan sudah rela terhadapnya.

Di dalam kitab ash-Shahihain, dari hadits Abu Hurairah RA, dari nabi SAW, beliau bersabda, “Tiga orang yang tidak diajak bicara oleh Allah pada hari Kiamat, tidak Dia bersihkan diri mereka dan mereka malah akan mendapat azab yang pedih…” Di dalam hadits ini, beliau SAW menyebutkan salah satu dari mereka, yaitu seorang laki-laki yang telah membai’at seorang imam, tetapi ia membai’atnya hanya karena dunia; jika ia (sang imam) memberinya sesuai dengan apa yang diinginkannya, maka ia menepatinya dan bila tidak, maka ia tidak pernah menepatinya.”

Termasuk dalam janji yang wajib ditepati dan haram dikhianati adalah seluruh akad seperti jual beli, pernikahan dan akad-akad lazim yang wajib ditepati, yang terjadi di antara sesama Muslim bila mereka saling rela atasnya. Demikian pula, sesuatu yang wajib ditepati karena Allah SWT dari perjanjian hamba dengan Rabbnya seperti nadzar berbuat kebajikan dan semisalnya.

5. Bila diberi amanah, ia berkhianat. Bila seseorang diberi amanah, maka ia wajib mengembalikannya. Hal ini sebagaimana firman Allah SWT, “Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya…” (QS.an-Nisa’/4:58)

At-Turmudzi dan Abu Daud mengeluarkan hadits dari Abu Hurairah bahwasanya Nabi SAW bersabda, “Tunaikanlah amanah kepada orang yang beramanah kepadamu dan janganlan mengkhianati orang yang berkhianat kepadamu.”

Khianat terhadap amanah merupakan salah satu sifat munafik sebagaimana firman Allah SWT, “Dan di antara mereka ada orang yang telah berikrar kepada Allah, sesungguhnya jika Allah memberikan sebahagian karunia-Nya kepada kami, pastilah kami akan bersedekah dan pastilah kami termasuk orang-orang yang shaleh.[75] Maka setelah Allah memberikan kepada mereka sebagian dari karunia-Nya, mereka kikir dengan karunia itu, dan berpaling, dan mereka memanglah orang-orang yang selalu membelakangi (kebenaran).[76]Maka Allah menimbulkan kemunafikan pada hati mereka sampai kepada waktu mereka menemui Allah, karena mereka telah memungkiri terhadap Allah apa yang telah mereka ikrarkan kepada-Nya dan (juga) karena mereka selalu berdusta.[77]” (QS.at-Taubah/9:75-77)

Dan firman-Nya, “Sesungguhnya Kami telah mengemukakan amanat (tugas-tugas keagamaan) kepada langit, bumi dan gunung-gunung…..” (QS.al-Ahzab/33:72)

Pokoknya, semua Nifaq Ashghar terpulang kepada adanya perbedaan antara perkara tersembunyi (bathiniah) dan terang-terangan (lahiriah). Al-Hasan al-Bashori RAH berkata, “Sekelompok Salaf berkata, ‘Kekhusyu’an nifaq hanya terlihat pada kehusyu’an raga sedangkan hatinya tidak pernah khusyu’.”

‘Umar RA berkata, “Sesuatu yang paling aku khawatirkan dari kalian adalah Munafiq ‘Alim (yang berpengetahuan).” Lalu ada yang bertanya, “Bagaimana mungkin, seorang munafik memiliki sifat ‘alim.?” Ia menjawab, “Ia berbicara dengan penuh hikmah namun melakukan kezhaliman atau kemungkaran.”

Nifaq Ashghar merupakan sarana melakukan Nifaq Akbar sebagaimana halnya perbuatan-perbuatan maksiat adalah merupakan ‘kotak pos’ kekufuran.

Bentuk sifat nifaq ‘amali (praktis) yang paling besar adalah manakala seseorang melakukan suatu perbuatan, tampak berniat baik namun ia melakukan itu hanya agar dapat mencapai tujuan yang buruk. Dengan tipuan itu, ia lantas mencapai tujuannya, bergembira dengan makar dan tipuannya sementara orang-orang memujinya atas pertunjukan (kepura-puraan) yang membuatnya sampai kepada tujuan buruk yang dipendamnya itu.

Manakala di kalangan shahabat telah ditetapkan bahwa nifaq adalah adanya perbedaan antara perkara tersembunyi dan terang-terangan, maka sebagian mereka khawatir bila terjadi perubahan hati; konsentrasi, kekhusyu’an dan kelembutannya ketika mendengar adz-Dzikr (al-Qur’an) dengan menoleh dunia dan sibuk dengan urusan keluarga, anak dan harta di mana hal itu semua akan menjadi salah satu bentuk kemunafikan dari mereka. Karena itu, Rasulullah SAW sampai berkata kepada mereka, “Hal itu bukan termasuk kemunafikan.”

3. Perbedaan Para Ulama

Para ulama berbeda pendapat mengenai hukum menepati janji dalam 3 pendapat:

PERTAMA, Menepati janji hukumnya Mustahab (dianjurkan), bukan wajib, baik dari aspek keagamaan mau pun penunaian. Ini adalah pendapat Jumhur ulama, yaitu tiga imam madzhab; Abu Hanifah, asy-Syafi’i dan Ahmad.

Al-Hafizh Ibn Hajar RAH berkata, “Meriwayatkan hal itu sebagai ijma’ tidak dapat diterima (ditolak) sebab perbedaan mengenainya amat masyhur akan tetapi yang mengatakan demikian sedikit.

Mereka berdalil dengan beberapa dalil, di antaranya:

1. Hadits yang dikeluarkan Ibn Majah dan Abu Daud (yang menilainya Hasan), bahwasanya nabi SAW bersabda, “Bila salah seorang di antara kamu berjanji kepada saudaranya sementara di dalam niatnya akan menepatinya namun tidak dapat menepatinya, maka tidak ada dosa baginya.”

2. Bila seorang laki-laki berjanji, bersumpah dan ber-istitsna’ (bersumpah dengan menggunakan kata; insya Allah setelah sumpah tersebut), maka menurut nash dan ijma’ pelanggaran terhadap sumpahnya telah gugur (tidak dinilai melanggar sumpah). Ini merupakan dalil gugurnya janji dari penjanji tersebut.

KE-DUA, Tidak harus menepati janji baik dari aspek keagamaan mau pun penunaian. Ini adalah pendapat Ibn Syubrumah, yaitu madzhab sebagian ulama Salaf seperti ‘Umar bin ‘Abdul ‘Aziz, al-Hasan al-Bashori, Ishaq bin Rahawaih dan Zhahiriah.

Pendapat ini berdalil dengan nash-nash dari al-Qur’an dan hadits, di antaranya:

1. Firman Allah SWT, “Hai orang-orang yang beriman, penuhilah aqad-aqad* itu.” (QS.al-Maa’idah:1) Dan firman-Nya, “Hai orang-orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat.? Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tiada kamu kerjakan.” (QS.ash-Shaff:3-4), dan ayat-ayat lainnya.

2. Di dalam kitab ash-Shahihain dari nabi SAW, beliau bersabda, “Tanda orang munafiq ada tiga…” Di antaranya disebutkan: bila berjanji, ia berdusta. Dengan begitu, mengingkari perjanjjan merupakan salah satu sifat orang-orang munafik sehingga ia diharamkan.

3. Hadits yang dikeluarkan at-Turmudzi, bahwa nabi SAW bersabda, “Jangan berdebat dengan saudaramu, jangan mencandainya dan berjanji padanya lalu kemudian kamu mengingkari (melanggar)nya.”

KE-TIGA, Merinci; wajib menepatinya bila janji tersebut ada sebabnya seperti bila ia diperintahkan melakukan pembelian barang atau melakukan suatu proyek; bila orang yang diberi janji melakukan tindakan kesalahan, maka penjanji boleh menarik janjinya. Dalam hal ini, wajib memenuhi janji secara keagamaan mau pun penunaian.

Ada pun bila tidak terjadi hal yang merugikan terhadap orang yang diberi janji dengan ditariknya janji tersebut, maka janji itu tidak lagi menjadi keharusan.

Dalil Pendapat Ini:

Bahwa nash-nash syari’at dalam masalah ini saling bertabrakan. Dan apa yang disebutkan di atas adalah cara penggabungan (sinkronisasi) paling baik.

Pendapat Syaikh asy-Syanqithi

Pengarang tafsir “Adhwaa’ al-Bayaan” di dalam tafsirnya mengatakan, “Para ulama berbeda pendapat mengenai keharusan menepati janji; sebagian mereka mengatakan, harus memenuhinya secara mutlak. Sebagian lagi mengatakan, tidak harus secara mutlak. Sedangkan sebagian yang lain, bila dengan berjanji itu membuat orang yang diberi janji berada dalam kesulitan (bahaya), maka harus memenuhinya tetapi bila tidak demikian, maka menjadi tidak harus lagi.

Abu Hanifah dan para sahabatnya, imam al-Awza’i dan asy-Syafi’i serta seluruh ulama fiqih mengatakan, sesungguhnya tidak ada keharusan apa pun terhadap janji sebab ia hanya merupakan jasa yang tidak berada dalam pegangan, sama seperti masalah ‘Ariyah** yang bersifat dadakan.

Pendapat yang jelas bagiku, bahwa mengingkari janji tidak boleh sebab ia merupakan salah satu tanda kemunafikan akan tetapi bila penjanji menolak untuk memenuhi janjinya, maka tidak dapat dituntut hukuman apa pun terhadapnya dan tidak harus dipaksa pula. Tetapi ia mesti diperintahkan untuk memenuhinya, tidak dipaksa.”

Pendapat Ulama Kontemporer

Di antara ulama kontemporer yang menyatakan keharusan memenuhi janji adalah Syaikh Abdurrahman bin Nashir as-Sa’di, Abdurrahman bin Qasim, Mushthafa az-Zarqa’, Yusuf al-Qaradhawi dan ulama lainnya.

Keputusan Mujamma’ Fiqih Islam

Mujamma’ Fiqih Islam di Jeddah dalam keputusan bernomor 2, pada daurah ke-5 yang diadakan di Kuwait periode 1-6 Jumadal Ula 1409 H memutuskan sebagai berikut:
“Menepati janji menjadi suatu keharusan bagi penjanji secara keagamaan kecuali bila ada ‘udzur. Ia harus memenuhinya dari sisi penunaian bila terkait dengan sebab dan orang yang diberi janji menghadapi kesulitan akibat janji tersebut. Pengaruh komitmen terhadap kondisi ini dapat dilakukan, baik dengan cara melaksanakan janji tersebut atau mengganti kerugian yang timbul secara langsung akibat tidak dipenuhinya janji tersebut tanpa ‘udzur.”

CATATAN:

* Aqad (perjanjian) mencakup: janji prasetia hamba kepada Allah SSWT dan perjanjian yang dibuat oleh manusia dalam perjanjian sesamanya

** Ulama fiqih mendefinisikannya, ‘Tindakan pemilik barang yang membolehkan penggunaan barang miliknya kepada orang lain tanpa kompensasi apa pun.’ [Sayyid Sabiq, Fiqh as-Sunnah-red]

(SUMBER: Tawdhiih al-Ahkaam Min Buluugh al-Maraam karya Syaikh ‘Abdullah bin ‘Abdurrahman al-Bassam, Jld.VI, hal.311-314)


Hadits Ke-1248

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1248

وَعَنْ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( سِبَابُ اَلْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Memaki orang muslim adalah kedurhakaan dan membunuhnya adalah kekufuran." Muttafaq Alaihi.


Hadits Ke-1249

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1249

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِيَّاكُمْ وَالظَّنَّ فَإِنَّ اَلظَّنَّ أَكْذَبُ اَلْحَدِيثِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jauhkanlah dirimu dari prasangka buruk sebab prasangka buruk adalah ucapan yang paling bohong." Muttafaq Alaihi.


Hadits Ke-1250

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1250

وَعَنْ مَعْقِلِ بْنِ يَسَارٍ رضي الله عنه قَالَ سَمِعْتُ رَسُولَ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( مَا مِنْ عَبْدِ يَسْتَرْعِيهِ اَللَّهُ رَعِيَّةً يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ إِلَّا حَرَّمَ اَللَّهُ عَلَيْهِ اَلْجَنَّةَ ) مُتَّفَقٌ عَلَيْهِ

Ma'qil Ibnu Yasar Radliyallaahu 'anhu berkata: Aku mendengar Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang hamba yang diserahi Allah untuk memimpin rakyat lalu ia mati pada hari kematiannya ketika ia menipu rakyatnya Allah pasti akan mengharamkannya masuk surga." Muttafaq Alaihi.


Hadits Ke-1251

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1251

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَللَّهُمَّ مَنْ وَلِيَ مِنْ أَمْرِ أُمَّتِي شَيْئًا فَشَقَّ عَلَيْهِ فَاشْقُقْ عَلَيْهِ ) أَخْرَجَهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ya Allah barangsiapa menguasai salah satu urusan umatku lalu menyusahkan mereka maka berilah kesusahan padanya." Riwayat Muslim.


Hadits Ke-1252

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1252

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِذَا قَاتَلَ أَحَدُكُمْ فَلْيَتَجَنَّبِ اَلْوَجْهَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Apabila salah seorang di antara kamu berkelahi hendaknya ia menghindari wajah." Muttafaq Alaihi.


Hadits Ke-1253

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1253

وَعَنْهُ أَنَّ رَجُلاً قَالَ: ( يَا رَسُولَ اَللَّهِ! أَوْصِنِي فَقَالَ: لَا تَغْضَبْ فَرَدَّدَ مِرَارًا قَالَ: لَا تَغْضَبْ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa ada seseorang berkata: Wahai Rasulullah berilah aku nasehat. Beliau bersabda: "Jangan marah." Lalu orang itu mengulangi beberapa kali dan beliau bersabda: "Jangan marah." Riwayat Bukhari.


Hadits Ke-1254

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1254

وَعَنْ خَوْلَةَ اَلْأَنْصَارِيَّةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ رِجَالاً يتخوَّضون فِي مَالِ اَللَّهِ بِغَيْرِ حَقٍّ فَلَهُمْ اَلنَّارُ يَوْمَ اَلْقِيَامَةِ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Khoulah al-Anshoriyyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya orang-orang yang menggunakan harta Allah dengan cara tidak benar bagi mereka adalah neraka pada hari kiamat." Riwayat Bukhari.


Hadits Ke-1255

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1255

وَعَنْ أَبِي ذَرٍّ رضي الله عنه عَنْ اَلنَّبِيِّ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ-- فِيمَا يَرْوِي عَنْ رَبِّهِ- قَالَ: ( يَا عِبَادِي! إِنِّي حَرَّمْتُ اَلظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلَا تَظَّالَمُوا ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Dzar Radliyallaahu 'anhu dari Nabi Shallallaahu 'alaihi wa Sallam yang diriwayatkan dari Tuhannya -Dia berfirman: "Wahai hamba-hamba-Ku sesungguhnya Aku telah mengharamkan diri-Ku dari kedholiman dan Aku telah mengharamkannya kepadamu oleh karena itu janganlah saling berbuat dholim." Riwayat Muslim.


Hadits Ke-1256

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1256

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( أَتَدْرُونَ مَا اَلْغِيبَةُ؟ قَالُوا: اَللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ قِيلَ: أَرَأَيْتَ إِنْ كَانَ فِي أَخِي مَا أَقُولُ؟ قَالَ: إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدْ اِغْتَبْتَهُ وَإِنْ لَمْ يَكُنْ فَقَدْ بَهَتَّهُ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tahukah kalian apa itu ghibah." Mereka menjawab: Allah dan Rasul-Nya lebih mengetahui. Beliau bersabda: "Yaitu engkau menceritakan saudaramu apa yang tidak ia suka." Ada yang bertanya: Bagaimana jika apa yang aku katakan benar-benar ada pada saudaraku?. Beliau menjawab: "Jika padanya memang ada apa yang engkau katakan maka engkau telah mengumpatnya dan jika tidak ada maka engkau telah membuat kebohongan atasnya." Riwayat Muslim.


Hadits Ke-1257

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1257

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم: لاَ تَحَاسَدُوْا وَلاَ تَنَاجَشُوْا وَلاَ تَبَاغَضُوْا وَلاَ تَدَابَرُوْا وَلاَ يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ وَكُوْنُوْا عِبَادَ اللهِ إِخْوَانًا، اْلمُسْلِمُ أَخُو اْلمُسْلِمِ لاَ يَظْلِمُهُ وَلاَ يَخْذُلُهُ وَلاَ يَكْذِبُهُ وَلاَ يَحْقِرُهُ، التَّقْوَى هَاهُنَا وَيُشِيْرُ إِلَى صَدْرِهِ ثَلاَثَ مَرَّاتٍ بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ اْلمُسْلِمَ كُلُّ اْلمُسْلِمِ عَلَى اْلمُسْلِمِ حَرَامٌ: دَمُهُ وَمَالُهُ وَعِرْضُهُ. أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallahu 'Anhu, ia mengatakan, "Rasulullah Shallallahu 'Alaihi wa Sallam bersabda, 'Jangan saling dengki, jangan tanajusy, jangan saling membenci, jangan saling membelakangi, dan jangan pula sebagian kalian menjual di atas jual beli sebagian yang lain, serta jadilah hamba-hamba Allah yang bersaudara. Setiap muslim adalah saudara bagi muslim lainnya, ia tidak boleh menzhaliminya, tidak membiarkannya (tanpa memberikan pertolongan), tidak berbohong kepadanya dan tidak memperhinakannya. Takwa itu ada di sini -seraya menunjuk ke hatinya tiga kali-. Cukuplah bagi seseorang suatu keburukan bila ia menghina sauda-ranya seislam. Setiap muslim itu haram: darah, harta dan kehormatan-nya." (HR. Muslim, no. 2564).

SYARAH

Imam an-Nawawi berkata:

Sabdanya, "Janganlah saling dengki." Telah disebutkan bahwa kedengkian itu ada tiga macam.* Tanajusy pada asalnya ialah naik dan lebih, yaitu menambah (menawar tinggi) pada harga suatu barang untuk menipu orang lain, dan ini adalah haram, karena ini penipuan.

Sabdanya, "Jangan saling membelakangi." Yakni, janganlah se-orang dari kalian mengucilkan saudaranya. Jika ia melihatnya, maka ia membelakanginya, memperlihatkan punggungnya. Beliau Shallallahu 'Alaihi wa Sallam bersabda,

لاَ يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلاَثَةِ أَيَّامٍ، يَلْتَقِيَانِ فَيُعْرِضُ هذَا وَيُعْرِضُ هذَا، وَخَيْرُهُمَا الَّذِي يَبْدَأُ بِالسَّلاَمِ.

"Tidak halal bagi seorang muslim mengucilkan saudaranya lebih dari tiga hari. Keduanya bertemu lalu ini berpaling dan yang ini berpa-ling, dan yang terbaik dari keduanya ialah yang memulai dengan salam."**

Menjual di atas jual beli saudaranya, gambaran (realistisnya) adalah bahwa seseorang menjual sesuatu, lalu ia menyuruh si pembeli membatalkannya agar dia yang menjual kepadanya barang yang sama atau yang lebih baik dengan harga yang lebih rendah dari harga (per-tama) tadi. Dan membeli sesuatu yang sudah dibeli (ditawar) orang lain adalah haram, yaitu menyuruh penjual supaya membatalkan transaksi agar ia bisa membeli darinya (walaupun) dengan harga yang lebih mahal. Demikian pula diharamkan menawar barang yang sudah ditawar saudaranya. Semua ini masuk dalam kategori hadits ini karena mengarah satu makna, yaitu saling benci dan membelakangi.

Pembatasan larangan membeli barang yang sudah dibeli saudaranya menunjukkan bahwa hal itu tidak diharamkan atas penjualan orang kafir, ini menurut pandangan Ibnu Khalawaih. Yang benar tiada bedanya, karena ini termasuk memenuhi hak perlindungan dan perjanjian.

Sabdanya, "Takwa itu di sini," seraya mengisyaratkan tangannya ke dadanya, maksudnya ialah hati. Telah disebutkan sabdanya Shallallahu 'Alaihi wa Sallam, "Ketahuilah bahwa dalam tubuh itu terdapat segumpal daging; jika baik, maka menjadi baiklah tubuh seluruhnya." (Hadits).

Sabdanya, "Ia tidak boleh membiarkannya (tanpa memberikan per-tolongan)." Yakni, ketika menyuruh yang ma'ruf, mencegah yang mungkar, atau ketika menuntut suatu hak. Tetapi ia harus membelanya, menolongnya, dan menolak gangguan darinya menurut kemampuannya.

"Ia tidak boleh memperhinakannya." Yakni, ia tidak boleh menghukumi dirinya bahwa ia lebih baik daripada orang lain, tetapi ia menghukumi atas orang lain bahwa dia lebih baik daripadanya, atau tidak menghukumi suatu apa pun. Karena hasil akhir itu rahasia dan hamba tidak tahu amalan apa yang akan menutup kehidupannya. Jika ia melihat seorang muslim yang masih belia, ia menghukumi bahwa ia lebih baik daripadanya, berdasarkan pertimbangan bahwa ia lebih sedikit dosanya daripadanya dalam Islam. Jika ia melihat orang yang lebih tua usianya, maka ia menghukumi bahwa ia lebih baik daripadanya, dengan pertimbangan bahwa ia lebih dahulu berhijrah daripadanya dalam Islam. Jika ia melihat orang kafir, ia tidak memutuskan untuknya dengan neraka, karena bisa jadi bahwa ia akan masuk Islam lalu mati dalam keadaan muslim.

Sabdanya, "Cukuplah bagi seseorang suatu keburukan." Yakni, sudah cukup baginya suatu keburukan bila ia menghina saudaranya, bahwasanya ini adalah keburukan besar yang sudah memadai bagi pelakunya untuk mendapatkan hukuman dosa ini.

Sabdanya, "Setiap muslim…" (Hadits). Beliau bersabda dalam haji wada',

إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ، كَحُرْمَةِ يَوْمِكُمْ هذَا فيِ شَهْرِكُمْ هذَا فيِ بَلَدِكُمْ هذَا.

"Sesungguhnya darah, harta, dan kehormatan kalian adalah haram atas kalian, seperti keharaman hari kalian ini, di bulan kalian ini, di negeri kalian ini."

Al-Karabisi berargumen dengan hadits ini bahwa menggunjing dan mengusik kehormatan kaum muslimin adalah dosa besar, baik karena diiringkannya dengan darah dan harta, maupun karena diseru-pakan dengan sabdanya, "Seperti keharaman hari kalian ini, di bulan kalian ini, di negeri kalian ini." Allah Shallallahu 'Alaihi wa Sallam telah memberi ancaman dengan adzab yang pedih atasnya, dengan firmanNya, "Dan siapa yang bermaksud di dalamnya malakukan kejahatan se-cara zhalim, niscaya akan Kami rasakan kepadanya sebahagian siksa yang pedih." (Al-Hajj: 25).

Imam Ibnu Daqiq berkata:

Sabdanya, "Jangan saling dengki." Hasad atau dengki ialah ber-harap hilangnya kenikmatan (dari orang lain), dan ini haram. Dalam hadits lain disebutkan,

إِيَّاكُمْ وَاْلحَسَدَ، فَإِنَّ اْلحَسَدَ يَأْكُلُ اْلحَسَنَاتِ كَمَا تَأْكُلُ النَّارُ اْلحَطَبَ أَوِ اْلخَشَبَ.

"Janganlah kamu dengki, karena kedengkian akan memakan kebajikan-kebajikan sebagaimana api melahap kayu bakar atau kayu." ***

Adapun Ghibthah ialah berharap seperti kondisi orang orang yang dia irikan dengan tanpa menginginkan hilangnya kenikmatan tersebut dari orang lain. Kadangkala istilah hasad diletakkan pada tempat Ghibthah karena kemiripan keduanya, sebagaimana sabda Nabi Shallallahu 'Alaihi wa Sallam, "Tiada hasad kecuali dalam dua perkara." Maksudnya, tiada ghibthah.

Sabdanya, "Jangan saling tanajusy." Najsy pada asalnya ialah tipuan. Darinya dinyatakan untuk orang yang berburu: Najisy, karena ia menipu buruan dan menjebaknya.

Sabdanya, "Jangan saling membenci." Yakni, jangan saling melakukan hal-hal yang menyebabkan permusuhan. Karena cinta dan benci adalah esensi hati yang tidak ada kemampuan bagi manusia untuk mengusahakannya dan tidak punya kuasa untuk mengendali-kannya. Sebagaimana sabda Nabi Shallallahu 'Alaihi wa Sallam,

هذَا قَسْمِي فِيْمَا أَمْلِكُ فَلاَ تُؤَاخِذْنيِ فِيْمَا تَمْلِكُ وَلاَ أَمْلِكُ.

"Ini pembagianku dalam apa yang aku miliki, maka janganlah Engkau menghukumku dalam perkara yang Engkau miliki sedang aku tidak memilikinya." **** Yakni, cinta dan kebencian.

Tadabur ialah saling memusuhi. Konon, saling memutuskan. Karena masing-masing membelakangi sahabatnya.

Sabdanya, "Jangan sebagian kalian menjual atas jual beli saudaranya." Artinya, ia mengatakan kepada orang yang membeli suatu barang dalam masa khiyar, "Batalkan jual beli ini. Aku akan menjual kepada-mu yang sama sepertinya, atau lebih baik harganya." Atau penjual dan pembeli telah menyepakati suatu harga di antara keduanya dan kedua-nya sudah rela dengannya, hanya tinggal akadnya saja, maka ia mem-beri tambahan (tawaran tinggi) kepada penjual atau memberi tawaran barang dengan (harga) yang lebih rendah kepada pembeli. Ini haram, apalagi harga sudah disepakati. Adapun sebelum ridha, maka tidak haram.

"Jadilah hamba Allah yang bersaudara." Artinya, perlakukan dan pergaulilah sebagaimana saudara, serta mempergauli mereka dengan kasih sayang, lemah lembut, belas kasih, kelembutan, dan tolong menolong dalam kebajikan, disertai kejernihan hati dan nasihat di setiap saat.

Sabdanya, "Setiap muslim adalah saudara bagi muslim lainnya, ia tidak boleh menzhaliminya, membiarkannya (tanpa memberikan pertolongan) dan memperhinakannya."

Al-Khadzlan ialah tidak memberikan pertolongan. Artinya, jika saudaranya meminta pertolongan kepadanya untuk menolak orang yang zhalim dan sejenisnya, maka ia wajib menolongnya, jika ia mam-pu dan tidak mempunyai udzur syar'i.

Sabdanya, "Ia tidak boleh memperhinakannya." Yakni, ia tidak boleh congkak terhadapnya dan meremehkannya.

Al-Qadhi Iyadh mengatakan, "Sebagian dari mereka meriwayatkannya dengan dhammah ya', dengan kha', dan dengan fa', (yukhfiruhu) artinya, tidak mengkhianati janjinya dan tidak mengurangi imannya. Tapi yang benar lagi dikenal ialah yang pertama (yahqiruhu).

Sabdanya, "Takwa itu ada di sini—seraya menunjuk ke hatinya tiga kali—." Dalam sebuah riwayat, "Sesungguhnya Allah tidak melihat pada tubuhmu dan tidak pula pada rupamu, tetapi Dia melihat pada hatimu." Artinya, amalan-amalan zhahir tidak bisa menghasilkan takwa. Sesungguhnya takwa itu hanyalah terletak pada apa yang ada dalam hati berupa kebesaran Allah, rasa takut kepadaNya dan merasa diawasi olehNya. Pandangan Allah q, PenglihatanNya meliputi segala sesuatu. Makna hadits ini—wallahu a'lam—ialah balasanNya dan perhitungan-Nya, serta bahwa pertimbangan dalam semua ini adalah dengan hati.

Sabdanya,

بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ اْلمُسْلِمَ

"Cukuplah bagi seseorang suatu keburukan bila ia menghina saudaranya seislam."

Dalam kalimat ini berisi peringatan keras terhadap hal itu; karena Allah q tidak menghinakannya ketika menciptakan dan membe-rinya rizki, kemudian menyempurnakan penciptaan makhluknya, dan menundukkan segala yang ada di langit dan segala yang ada dibumi untuknya. Jika semua itu untuknya dan untuk selainnya, maka Dia memiliki bagian dari hal itu. Kemudian Allah SWT menamakannya sebagai muslim, mukmin dan hamba. Bahkan Dia mengutus Rasul dariNya kepadanya yaitu Muhammad. Oleh karena itu, barangsiapa yang menghina seorang muslim maka ia telah menghina apa yang dimuliakan olah Allah SWT, dan cukuplah itu sebagai peng-hinaan. Salah satu penghinaan seorang muslim terhadap muslim lainnya ialah tidak mengucapkan salam kepadanya ketika melewatinya, dan tidak menjawab salam kepadanya ketika memulai salam kepadanya. Contoh lainnya, ia menganggapnya bukan sebagai orang yang akan dimasukkan Allah ke dalam surga, atau dijauhkanNya dari neraka.

Adapun celaan (teguran) yang dilakukan orang yang berakal terhadap orang yang bodoh, dan orang yang adil terhadap orang yang fasik, maka itu bukan penghinaan kepada seorang muslim. Tetapi karena orang bodoh ini bersifatkan dengan kebodohan dan orang yang fasik bersifatkan dengan kefasikan. Kapan saja orang bodoh dan fasik tersebut meninggalkan hal itu, maka ia kembali bersikap ramah kepadanya dan memuliakan harkatnya.

Syaikh as-Sa'di berkata:

Sabdanya, "Jadilah hamba-hamba Allah yang bersaudara." Kaum mukminin harus saling mencintai dan menyayangi, tidak boleh saling membenci dan memusuhi. Mereka semua berusaha untuk kemaslahatan mereka secara umum yang menjadi pilar agama dan dunia mereka. Orang yang terpandang tidak boleh berlaku congkak atas orang bawahan, dan tidak pula seseorang dari mereka merendahkan yang lainnya, karena darah mereka setara. Sebab, itu tidak disyaratkan dalam qishash kecuali kesetaraan dalam agama. Oleh karena itu seorang muslim tidak dibunuh karena membunuh orang kafir, sebagai-mana dalam hadits, dan kesetaraan dalam kemerdekaan. Oleh karena itu orang merdeka tidak dibunuh karena membunuh hamba sahaya.

Adapun kriteria-kriteria lainnya maka kaum muslimin itu sama. Barangsiapa yang membunuh atau memotong bagian tubuh secara sengaja lagi zhalim, maka mereka berhak menuntut balas (Qishash) kepadanya dengan syarat sepadan dalam hal anggota badan. Tiada bedanya antara yang muda dengan yang dewasa atau sebaliknya, pria dengan wanita dan sebaliknya, orang pintar dengan orang bodoh, orang terpandang dengan orang bawahan, orang yang sempurna dengan orang yang cacat, atau sebaliknya dalam perkara-perkara ini.

Syaikh Ibnu Utsaimin berkata:

Sabdanya, "Jangan saling dengki. " Ini larangan terhadap kedengkian. Hasad ialah tidak menyukai apa yang dikaruniakan Allah kepada saudaramu berupa kenikmatan ukhrawi atau duniawi, baik kamu berharap hilangnya kenikmatan tersebut atau tidak berharap. Selama kamu tidak menyukai apa yang dikaruniakan Allah kepada saudaramu berupa kenikmatan, maka ini adalah hasad.

"Jangan tanajusy." Menurut para ulama, munajasyah ialah menambah pada barang dagangan. Yakni, pada harganya dalam pele-langan, sementara ia tidak berkeinginan untuk membelinya. Ia hanya ingin memberikan keuntungan kepada penjual atau merugikan pembeli.

"Jangan saling membenci." Yakni, janganlah kalian membenci satu sama lain.

"Jangan saling membelakangi." Yaitu, satu sama lain saling membelakangi, dengan cara tidak saling berhadapan.

"Jangan pula sebagian dari kalian menjual di atas jual beli sebagian yang lain saudaranya." Maksudnya, seseorang tidak boleh menjual di atas jual beli saudaranya. Misalnya, seseorang membeli barang dengan harga sepuluh (dirham), lalu penjual lainnya pergi kepada pembeli seraya mengatakan, "Aku akan menjual kepadamu dengan harga yang lebih murah." Karena ini bisa mengakibatkan kepada permusuhan dan kebencian.

"Jadilah hamba-hamba Allah yang bersaudara." Jadilah kalian, wahai hamba-hamba Allah, sebagai saudara. Yakni, seperti saudara dalam hal kasih sayang, cinta, kedekatan, dan tidak bermusuhan. Kemudian beliau menegaskan persaudaraan ini dengan sabdanya, "Setiap muslim adalah saudara bagi muslim lainnya." Karena sesuatu yang menyatukan keduanya, yaitu Islam, ini adalah penghubung paling kuat di antara kaum muslimin.

"Ia tidak boleh menzhaliminya." Yakni, tidak melampui batas terhadapnya.

"Ia tidak boleh membiarkannya (tanpa memberikan pertolongan)." Di tempat di mana ia wajib menolongnya.

"Tidak mendustakannya." Yakni, tidak mengabarkan kepadanya dengan berita dusta.

"Tidak memperhinakannya." Yakni, tidak meremehkannya.

"Takwa itu ada di sini." Yakni, takwa kepada Allah itu tempatnya di hati. Jika hati bertakwa, maka anggota tubuh pun bertakwa.

"Seraya menunjuk ke hatinya tiga kali." Artinya, beliau mengatakan bahwa takwa itu di sini, takwa itu di sini, takwa itu di sini.

Kemudian beliau bersabda, "Cukuplah bagi seseorang suatu keburukan bila ia menghina saudaranya seislam." Bihasbi, artinya Hasbu (cukup). Sedangkan ba' pada kata itu adalah tambahan. Al-Hasb artinya kifayah (cukup). Artinya, seandainya tidak ada keburukan kecuali bila ia menghinakan saudaranya, maka ini sudah cukup.

"Setiap muslim itu haram: darah, harta dan kehormatannya." Berkenaan dengan darahnya, ia tidak boleh menzhaliminya dengan membunuhnya atau yang kurang dari itu. Berkenaan dengan hartanya, ia tidak boleh menzhalimi hartanya dengan merampas, mencuri, mengingkari kepemilikanya (atasnya) atau selainnya. Sementara berkenaan dengan kehormatannya, yakni popularitasnya maka tidak boleh menggunjingnya, karena dengan hal itu dapat mencabik-cabik kehormatannya.

Faedah-faedah hadits ini

1. Larangan terhadap hasad (kedengkian). Larangan ini untuk pengharaman. Hasad sangat banyak mudharatnya, di antaranya:

- Hasad itu berarti benci terhadap ketentuan Allah.

- Hasad itu permusuhan terhadap saudaranya.

- Hasad itu mengakibatkan kesedihan (penyesalan) di hati orang yang dengki. Setiap kali nikmat-nikmat tersebut bertambah maka bertambah pula kesedihan (penyesalan) ini, sehingga hidupnya menjadi merana.

2. Diharamkan munajasyah (atau tanajusy), karena di dalamnya berisikan kezhaliman terhadap orang lain, dan menjadi sebab saling memusuhi berikut faktor-faktornya. Tidak boleh manusia membenci saudaranya atau melakukan suatu sebab yang mendatangkan kebencian.

3. Diharamkan tadabur, yaitu membelakangi saudaranya, tidak mengindahkannya, dan tidak mendengarkannya; karena ini lawan ukhuwwah imaniyyah.

4. Diharamkan menjual di atas jual beli orang muslim lain. Dan persis dengan itu, membeli sesuatu yang sudah dibeli seorang muslim, meminang wanita yang sudah dipinang, menyewa sesuatu yang sudah disewa, dan selainnya dari hak-haknya.

5. Wajib menyuburkan ukhuwah imaniyah, berdasarkan sabdanya, "Dan jadilah hamba-hamba Allah yang bersaudara."

6. Menjelaskan keadaan seorang muslim bersama saudaranya, bahwa ia tidak boleh menzhaliminya, tidak membiarkannya (tanpa pertolongan), tidak mendustakannya, dan tidak pula menghinakannya. Karena semua ini menafikan ukhuwwah imaniyyah.

7. Tempat takwa itu ialah hati. Jika hati bertakwa, maka anggota tubuh pun bertakwa. Harus diketahui bahwa kata ini sering diucapkan sebagian orang ketika melakukan kemaksiatan dan perbuatannya diingkari. Ia mengatakan, "Takwa itu di sini." Ini adalah kalimat haq tetapi dimaksudkan untuk kebatilan. Ini jawabannya, kita katakan, "Seandainya di sini ada takwa niscaya anggota tubuh juga bertakwa, karena Nabi a bersabda,

أَلاَ إِنَّ فيِ اْلجَسَدِ مُضْغَةً إِذَا صَلُحَتْ صَلُحَ اْلجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ اْلجَسَدُ كُلُّهُ، أَلاَ وَهِيَ اْلقَلْبُ.

'Ingatlah sesungguhnya dalam tubuh ada segumpal daging; jika baik maka menjadi baiklah seluruh tubuh, dan jika rusak maka menjadi ru-saklah seluruh tubuh. Ingatlah, ia adalah hati'."

8. Diulang-ulanginya kalimat yang penting untuk menjelaskan perhatian terhadapnya dan supaya difahami, dengan sabdanya, "Takwa itu di sini," seraya mengisyaratkan ke dadanya tiga kali.

9. Bahayanya menghinakan seorang muslim, berdasarkan sabda Nabi Shallallahu 'Alaihi wa Sallam, "Cukuplah bagi seseorang suatu keburukan bila ia menghina saudaranya seislam." Hal itu mengingat karena menghinakan seorang muslim mengakibatkan banyak kerugian.

10. Diharamkannya darah, harta dan kehormatan seorang muslim. Inilah prinsipnya. Tetapi ada sebab-sebab menghalalkan hal itu. Karena itu, Allah SWT berfirman, "Sesungguhnya dosa itu atas orang-orang yang berbuat zhalim kepada manusia dan melampaui batas di muka bumi tanpa haq." (Asy-Syura: 42).

"Dan sesungguhnya orang-orang yang membela diri sesudah teraniaya, tidak ada suatu dosa pun atas mereka." (Asy-Syura: 41).

11. Umat Islam seandainya mengikuti arahan-arahan ini, niscaya mereka mendapatkan kebahagiaan dunia dan akhirat. Karena semuanya adalah etika-etika besar, tinggi lagi mulia, yang akan mendatangkan berbagai kemaslahatan dan menolak berbagai kerugian.

CATATAN:

* Lihat Syarah an-Nawawi atas hadits ke-13 dari buku ini

** Muttafaq alaih: al-Bukhari, no. 6077; dan Muslim, no. 2560, dari hadits Abu Ayyub RA

*** Hadits Dha’if lihat Dhaif al-Jami' 2197

**** Hadits dha'if, riwayat at-Tirmidzi, no. 1140; Abu Daud, no. 2134; Ibnu Majah, no. 1971; an-Nasa'i dalam al-Kubra, 5/ 281; Ahmad, 6/ 144; al-Hakim, 2/ 204; al-Baihaqi dalam al-Kubra, 7/ 298; dan didha'ifkan al-Albani dalam Dha'if al-Jami', no. 4593


Hadits Ke-1258

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1258

وَعَنْ قُطْبَةَ بْنِ مَالِكٍ رضي الله عنه قَالَ: كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ: ( اَللَّهُمَّ جَنِّبْنِي مُنْكَرَاتِ اَلْأَخْلَاقِ وَالْأَعْمَالِ وَالْأَهْوَاءِ وَالْأَدْوَاءِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ اَلْحَاكِمُ وَاللَّفْظِ لَه

Dari Quthbah Ibnu Malik Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ya Allah jauhkanlah diriku dari kejelekan akhlak perbuatan hawa nafsu dan penyakit." Riwayat Tirmidzi. Hadits shahih menurut Hakim dan lafadz ini menurut riwayatnya.


Hadits Ke-1259

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1259

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تُمَارِ أَخَاكَ وَلَا تُمَازِحْهُ وَلَا تَعِدْهُ مَوْعِدًا فَتُخْلِفَهُ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ بِسَنَدٍ فِيهِ ضَعْف

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Janganlah membantah saudaramu jangan bergurau dengannya dan jangan pula engkau menjanjikannya suatu janji lalu engkau mengingkarinya." Riwayat Tirmidzi dengan sanad lemah.


Hadits Ke-1260

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1260

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( خَصْلَتَانِ لَا يَجْتَمِعَانِ فِي مُؤْمِنٍ اَلْبُخْلُ وَسُوءُ اَلْخُلُقِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَفِي سَنَدِهِ ضَعْفٌ

Dari Abu Said al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Dua sifat jangan sampai berkumpul dalam diri seorang muslim yaitu kikir dan akhlak jelek." Riwayat Tirmidzi dan dalam sanadnya ada kelemahan.


Hadits Ke-1261

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1261

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ ( اَلْمُسْتَبَّانِ مَا قَالَا فَعَلَى اَلْبَادِئِ مَا لَمْ يَعْتَدِ اَلْمَظْلُومُ ) أَخْرَجَهُ مُسْلِم

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Dua orang yang saling memaki itu seperti apa yang mereka katakan namun kesalahan ada para orang yang memulai selama orang yang mendapat makian tidak melewati batas (dalam membalas makiannya." Riwayat Muslim.


Hadits Ke-1262

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1262

وَعَنْ أَبِي صِرْمَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ ضَارَّ مُسْلِمًا ضَارَّهُ اَللَّهُ وَمَنْ شَاقَّ مُسَلِّمًا شَقَّ اَللَّهُ عَلَيْهِ ) أَخْرَجَهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَحَسَّنَه

Dari Abu Shirmah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menyengsarakan seorang muslim Allah akan menyengsarakan dirinya dan barangsiapa menyusahkan seorang muslim Allah akan menimpakan kesusahan kepadanya." Riwayat Abu Dawud dan Tirmidzi. Hadits hasan menurut Tirmidzi.


Hadits Ke-1263

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1263

وَعَنْ أَبِي اَلدَّرْدَاءِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّهَ يُبْغِضُ اَلْفَاحِشَ اَلْبَذِيءَ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abu Darda' Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah murka kepada orang yang berperangai jahat dan berlidah kotor." Hadits shahih riwayat Tirmidzi.


Hadits Ke-1264

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1264

وَلَهُ مِنْ حَدِيثِ اِبْنِ مَسْعُودٍ -رَفَعَهُ- ( لَيْسَ اَلْمُؤْمِنُ بِالطَّعَّانِ وَلَا اَللَّعَّانُ وَلَا اَلْفَاحِشَ وَلَا اَلْبَذِيءَ ) وَحَسَّنَهُ وَصَحَّحَهُ اَلْحَاكِمُ وَرَجَّحَ اَلدَّارَقُطْنِيُّ وَقْفَه

Menurut riwayatnya yang lain dalam hadits marfu' dari Ibnu Mas'ud r.a: "Orang mukmin itu bukanlah orang yang suka mencela bukan yang suka melaknat bukan yang berperangai jahat dan bukan pula yang berlidah kotor." Hadits hasan dan shahih menurut Tirmidzi. Daruquthni menilainya hadits mauquf.


Hadits Ke-1265

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1265

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا تَسُبُّوا اَلْأَمْوَاتَ فَإِنَّهُمْ قَدْ أَفْضَوْا إِلَى مَا قَدَّمُوا ) أَخْرَجَهُ اَلْبُخَارِيُّ

“Dari ‘Aisyah radhiallaahu 'anha, dia berkata: Nabi Shallallâhu 'alaihi wasallam bersabda: ‘ janganlah kalian mencela orang-orang yang sudah mati, karena mereka itu sudah sampai kepada apa yang telah mereka lakukan’ “. (H.R.al-Bukhâriy)

Beberapa Pelajaran Yang Dapat Diambil Dari Hadits Diatas

  • Hadits diatas menunjukkan bahwa haram hukumnya mencaci maki atau mencela orang-orang yang sudah mati. Hadits tersebut bersifat umum sehingga mencakup kaum Muslimin dan orang-orang kafir juga.
    Hikmah dari pelarangan tersebut adalah sebagaimana yang disebutkan pada bagian akhir hadits tersebut, yaitu karena mereka itu sudah sampai kepada apa yang telah mereka lakukan.
    Maksudnya adalah bahwa mereka telah mencapai perbuatan-perbuatan yang telah dilakukan baik berupa perbuatan yang shalih atau sebaliknya.

  • Tidak ada gunanya mencela, mencacimaki, menjelek-jelekkan kehormatan, mengungkit-ungkit kejahatan dan perbuatan-perbuatan mereka sebab hal itu terkadang berimplikasi terhadap keluarganya yang masih hidup, yaitu menyakiti hati mereka.
    Ibnu al-Atsîr berkata di dalam kitabnya Usud al-Ghâbah : “Ketika ‘Ikrimah bin Abu Jahal masuk Islam, banyak orang-orang yang berkata: ’wah!, ini adalah anak musuh Allah, Abu Jahal’. Ucapan ini menyakiti hati ‘Ikrimah karenanya dia mengadukan perihal tersebut kepada Rasulullah Shallallâhu 'alaihi wasallam, lantas beliau bersabda: “Janganlah kalian mencela ayahnya karena mencela orang yang sudah mati, akan menyakiti orang yang masih hidup (keluarganya)”.

  • Imam an-Nawawiy berkata: “Ketahuilah, bahwa ghibah (membicarakan kejelekan orang lain ketika orangnya tidak ada di tempat) dibolehkan bila dimaksudkan untuk tujuan yang benar dan disyari’atkan dimana tidak mungkin untuk ditempuh selain dengan cara itu…”. Kemudian beliau menyebutkan: “diantaranya; untuk memperingatkan kaum muslimin dari suatu kejahatan dan untuk menashihati mereka. Hal ini dapat ditempuh melalui beberapa sisi, diantaranya (seperti di dalam ilmu hadits-red); boleh men-jarh (mencacati) para periwayat dan para saksi yang dikenal sebagai al-Majrûhîn (orang-orang yang dicacati karena riwayat yang disampaikannya tidak sesuai dengan kriteria riwayat yang boleh diterima baik dari sisi individunya, seperti hafalannya lemah, dan lain sebagainya-red); maka, hal seperti ini secara ijma’ kaum Muslimin adalah dibolehkan bahkan wajib hukumnya. Diantaranya lagi, dengan tujuan memperkenalkan seseorang bila dia dikenal dengan julukan tertentu seperti al-A’masy (si picak), al-A’raj (si pincang), al-Ashamm (si tuli), dan sebagainya. Sedangkan bila julukan itu dilontarkan untuk tujuan merendahkan maka haram hukumnya. Oleh karena itu, lebih baik lagi menghindari penggunaan julukan semacam itu sedapat mungkin”.

  • Di dalam menyikapi orang-orang yang sudah mati, mazhab Ahlussunnah wal Jama’ah adalah bahwa kita berharap agar orang yang berbuat baik dari mereka diberi ganjaran pahala oleh Allah, dirahmati dan tidak disiksa olehNya. Sedangkan terhadap orang yang berbuat buruk, kita mengkhawatirkan dirinya disiksa karena dosa-dosa dan keburukan yang diperbuatnya. Kita juga tidak bersaksi terhadap seseorang bahwa dia ahli surga atau ahli neraka kecuali orang yang sudah dipersaksikan oleh Rasulullah Shallallâhu 'alaihi wasallam dengan hal itu.
    Diharamkan berburuk sangka terhadap seorang Muslim yang secara lahirnya adalah lurus, berbeda dengan orang yang secara lahirnya memang fasiq maka tidak berdosa bila berburuk sangka terhadapnya.

(Materi bahasan hadits diambil dari kitab “Taudlîh al-Ahkâm min Bulûgh al-Marâm” karya Syaikh. ‘Abdullah bin ‘Abdurrahman al-Bassâm, Juz VI, hal. 346, hadits no. 1312)


Hadits Ke-1266

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1266

وَعَنْ حُذَيْفَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَدْخُلُ اَلْجَنَّةَ قَتَّاتٌ ) مُتَّفَقٌ عَلَيْه

Dari Hudzaifah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan masuk surga orang yang suka memfitnah." Muttafaq Alaihi.


Hadits Ke-1267

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1267

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ كَفَّ غَضَبَهُ كَفَّ اَللَّهُ عَنْهُ عَذَابَهُ ) أَخْرَجَهُ اَلطَّبَرَانِيُّ فِي اَلْأَوْسَطِ

وَلَهُ شَاهِدٌ: مِنْ حَدِيثِ اِبْنِ عُمَرَ عِنْدَ اِبْنِ أَبِي اَلدُّنْيَا

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mampu menahan amarahnya Allah akan menahan dirinya dari adzab-Nya." Riwayat Thabrani dalam kitab al-Ausath.

Hadits tersebut mempunyai hadits saksi dari Ibnu Umar riwayat Ibnu Abuddunya.


Hadits Ke-1268

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1268

وَعَنْ أَبِي بَكْرٍ اَلصِّدِّيقِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَا يَدْخُلُ اَلْجَنَّةَ خِبٌّ وَلَا بَخِيلٌ وَلَا سَيِّئُ اَلْمَلَكَةِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَفَرَّقَهُ حَدِيثَيْنِ وَفِي إِسْنَادِهِ ضَعْف

Dari Abu Bakar ash-Shiddiq Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak akan masuk surga orang yang suka menipu orang kikir dan orang yang tidak bertanggungjawab terhadap apa yang dimilikinya." Riwayat Tirmidzi. Ia menjadikannya dua hadits dan dalam sanadnya ada kelemahan.


Hadits Ke-1269

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1269

وَعَنْ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ تَسَمَّعَ حَدِيثَ قَوْمٍ وَهُمْ لَهُ كَارِهُونَ صُبَّ فِي أُذُنَيْهِ اَلْآنُكُ يَوْمَ اَلْقِيَامَةِ ) يَعْنِي: اَلرَّصَاصَ. أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Ibnu Abbas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa mendengarkan pembicaraan suatu kaum padahal mereka tidak suka hal itu didengar pada hari kiamat kedua telinganya akan dituangi anuk -yakni:timah." Riwayat Bukhari.


Hadits Ke-1270

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1270

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( طُوبَى لِمَنْ شَغَلَهُ عَيْبَهُ عَنْ عُيُوبِ اَلنَّاسِ ) أَخْرَجَهُ اَلْبَزَّارُ بِإِسْنَادٍ حَسَنٍ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Berbahagialah orang yang tersibukkan dengan aibnya sehingga ia tidak memperhatikan aib orang lain." Riwayat Al-Bazzar dengan sanad hasan.


Hadits Ke-1271

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1271

وَعَنْ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ تَعَاظَمَ فِي نَفْسِهِ وَاخْتَالَ فِي مِشْيَتِهِ لَقِيَ اَللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ ) أَخْرَجَهُ اَلْحَاكِمُ وَرِجَالُهُ ثِقَاتٌ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menganggap besar dirinya dan bersikap sombong dalam berjalan ia akan menemui Allah dalam keadaan amat marah kepadanya." Riwayat Hakim dan para perawinya dapat dipercaya.


Hadits Ke-1272

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1272

وَعَنْ سَهْلِ بْنِ سَعْدٍ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْعَجَلَةُ مِنَ اَلشَّيْطَانِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَقَالَ: حَسَنٌ

Dari Sahal Ibnu Sa'ad Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tergesa-gesa adalah termasuk perbuatan setan." Riwayat Tirmidzi. Dia berkata bahwa hadits tersebut hasan.


Hadits Ke-1273

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1273

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم قَالَ: ( اَلشُّؤْمُ: سُوءُ اَلْخُلُقِ ) أَخْرَجَهُ أَحْمَدُ وَفِي إِسْنَادِهِ ضَعْف

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Beranggapan jelek adalah perangai yang jelek." Riwayat Ahmad dan sanadnya lemah.


Hadits Ke-1274

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1274

وَعَنْ أَبِي اَلدَّرْدَاءِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّعَّانِينَ لَا يَكُونُونَ شُفَعَاءَ وَلَا شُهَدَاءَ يَوْمَ اَلْقِيَامَةِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Darda Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya orang-orang yang suka melaknat tidak akan menjadi pemberi syafa'at dan menjadi saksi pada hari kiamat." Riwayat Muslim.


Hadits Ke-1275

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1275

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ عَيَّرَ أَخَاهُ بِذَنْبٍ لَمْ يَمُتْ حَتَّى يَعْمَلَهُ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَحَسَّنَهُ وَسَنَدُهُ مُنْقَطِعٌ

Dari Muadz Ibnu Jabal Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa menghina saudaranya karena suatu dosa ia tidak akan mati sebelum melakukannya." Hadits hasan riwayat Tirmidzi dan sanadnya terputus.


Hadits Ke-1276

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1276

وَعَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( وَيْلٌ لِلَّذِي يُحَدِّثُ فَيَكْذِبُ لِيَضْحَكَ بِهِ اَلْقَوْمُ وَيْلٌ لَهُ ثُمَّ وَيْلٌ لَهُ ) أَخْرَجَهُ اَلثَّلَاثَةُ وَإِسْنَادُهُ قَوِيٌّ

Dari Bahez Ibnu Hakim dari ayahnya dari kakeknya Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Celakalah orang yang berbicara padahal ia bohong untuk sekedar membuat orang-orang tertawa celakalah dia kemudian celakalah dia." Riwayat Imam Tiga dan sanadnya kuat.


Hadits Ke-1277

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1277

وَعَنْ أَنَسٍ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( كَفَّارَةٌ مَنْ اِغْتَبْتَهُ أَنْ تَسْتَغْفِرَ لَهُ ) رَوَاهُ اَلْحَارِثُ بْنُ أَبِي أُسَامَةَ بِسَنَدٍ ضَعِيفٍ

Dari Anas bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Kafarat (membayar denda) kepada orang-orang yang engkau umpat ialah engkau memohon ampun untuknya." Riwayat Ibnu Abu Usamah dengan sanad lemah.


Hadits Ke-1278

KITAB KELENGKAPAN

 BAB IV : TENTANG PERINGATAN UNTUK MENJAUHI KEJELEKAN AKHLAK

HADITS KE-1278

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَبْغَضُ اَلرِّجَالِ إِلَى اَللَّهِ اَلْأَلَدُّ اَلْخَصِمُ ) أَخْرَجَهُ مُسْلِمٌ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang yang paling dibenci Allah ialah pembantah yang mencari-cari alasan untuk memenangkan pendapatnya." Riwayat Muslim.


Hadits Ke-1279

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1279

عَنِ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( عَلَيْكُمْ بِالصِّدْقِ فَإِنَّ اَلصِّدْقَ يَهْدِي إِلَى اَلْبِرِّ وَإِنَّ اَلْبِرَّ يَهْدِي إِلَى اَلْجَنَّةِ وَمَا يَزَالُ اَلرَّجُلُ يَصْدُقُ وَيَتَحَرَّى اَلصِّدْقَ حَتَّى يُكْتَبَ عِنْدَ اَللَّهِ صِدِّيقًا وَإِيَّاكُمْ وَالْكَذِبَ فَإِنَّ اَلْكَذِبَ يَهْدِي إِلَى اَلْفُجُورِ وَإِنَّ اَلْفُجُورَ يَهْدِي إِلَى اَلنَّارِ وَمَا يَزَالُ اَلرَّجُلُ يَكْذِبُ وَيَتَحَرَّى اَلْكَذِبَ حَتَّى يُكْتَبَ عِنْدَ اَللَّهِ كَذَّابًا ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Hendaklah kalian selalu melakukan kebenaran karena kebenaran akan menuntun kepada kebaikan dan kebaikan itu menuntun ke surga. Jika seseorang selalu berbuat benar dan bersungguh dengan kebenaran ia akan ditulis di sisi Allah sebagai orang yang sangat benar. Jauhkanlah dirimu dari bohong karena bohong akan menuntun kepada kedurhakaan dan durhaka itu menuntun ke neraka. Jika seseorang selalu bohong dan bersungguh-sungguh dengan kebohongan ia akan ditulis di sisi Allah sebagai orang yang sangat pembohong." Muttafaq Alaihi.


Hadits Ke-1280

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1280

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اَللَّهِ صلى الله عليه وسلم قَالَ: ( إِيَّاكُمْ وَالظَّنَّ فَإِنَّ اَلظَّنَّ أَكْذَبُ اَلْحَدِيثِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Jauhkanlah dirimu dari prasangka buruk karena sesungguhnya prasangka itu adalah perkataan yang paling bohong." Muttafaq Alaihi.


Hadits Ke-1281

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1281

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِيَّاكُمْ وَالْجُلُوسَ بِالطُّرُقَاتِ قَالُوا: يَا رَسُولَ اَللَّهِ! مَا لَنَا بُدٌّ مِنْ مَجَالِسِنَا; نَتَحَدَّثُ فِيهَا قَالَ: فَأَمَّا إِذَا أَبَيْتُمْ فَأَعْطُوا اَلطَّرِيقَ حَقَّهُ قَالُوا: وَمَا حَقُّهُ؟ قَالَ: غَضُّ اَلْبَصَرِ وَكَفُّ اَلْأَذَى وَرَدُّ اَلسَّلَامِ وَالْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنْ اَلْمُنْكَرِ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Sa’id al-Khudriy radhiallaahu 'anhu bahwasanya Nabi Shallallâhu 'alaihi wasallam bersabda: “Janganlah kalian duduk-duduk di (pinggir-pinggir) jalan!”. Lalu mereka berkata: “wahai Rasulullah! Kami tidak punya (pilihan) tempat duduk-duduk untuk berbicara (disana)”. Beliau bersabda: “bila tidak bisa kalian hindari selain harus duduk-duduk (di situ) maka berilah jalan tersebut haknya!”. Mereka berkata: “Apa hak jalan itu, wahai Rasulullah?”. beliau bersabda: “memicingkan pandangan, mencegah (adanya) gangguan, menjawab salam serta mengajak kepada kebaikan dan mencegah kemungkaran”. (H.R. Muttafaqun ‘alaihi).

Penjelasan Kebahasaan

  • Ungkapan beliau: “mâ lanâ min majâlisinâ buddun” [kami tidak punya (pilihan) tempat duduk-duduk” maksudnya adalah kami membutuhkan untuk duduk-duduk di tempat-tempat seperti ini, karena adanya faedah yang kami dapatkan.

  • Ungkapan beliau : “fa a’thû ath-tharîqa haqqahu” [berilah jalan tersebut haknya] maksudnya adalah bila kalian memang harus duduk di jalan tersebut, maka hendaklah kalian memperhatikan etika yang berkaitan dengan duduk-duduk di jalan dan kode etiknya yang wajib dipatuhi oleh kalian.

  • Ungkapan beliau : “ghadl-dlul bashar” [memicingkan pandangan] maksudnya adalah mencegahnya dari hal yang tidak halal dilihat olehnya.

  • Ungkapan beliau : “kufful adza” [mencegah (adanya) gangguan] maksudnya adalah mencegah adanya gangguan terhadap pejalan atau orang-orang yang lewat disana, baik berupa perkataan ataupun perbuatan seperti mempersempit jalan mereka, mengejek mereka dan sebagainya.

Sekilas Tentang Periwayat Hadits

Beliau adalah seorang shahabat yang agung, Abu Sa’îd, Sa’d bin Mâlik bin Sinân al-Khazrajiy al-Anshâriy al-Khudriy. Kata terakhir ini dinisbatkan kepada Khudrah, yaitu sebuah perkampungan kaum Anshâr.

Ayah beliau mati syahid pada perang Uhud. Beliau ikut dalam perang Khandaq dan dalam Bai’atur Ridlwân. Meriwayatkan dari Nabi sebanyak 1170 hadits. Beliau termasuk ahli fiqih juga ahli ijtihad kalangan shahabat dan wafat pada tahun 74 H.

Faedah-Faedah Hadits Dan Hukum-Hukum Terkait

  • Diantara tujuan agama kita adalah untuk mengangkat derajat masyarakat Islam kepada hal-hal yang agung, kemuliaan akhlaq dan keluhuran etika. Sebaliknya, menjauhkan seluruh elemennya dari setiap budipekerti yang jelek dan pekerjaan yang hina. Islam juga menginginkan terciptanya masyarakat yang diliputi oleh rasa cinta dan damai serta mengikat mereka dengan rasa persaudaraan (ukhuwwah) dan kecintaan.

  • Hadits diatas menunjukkan kesempurnaan dienul Islam dalam syari’at, akhlaq, etika, menjaga hak orang lain serta dalam seluruh aspek kehidupan. Ini merupakan tasyr’i yang tidak ada duanya dalam agama atau aliran manapun.

  • Asal hukum terhadap hal yang berkenaan dengan “jalan” dan tempat-tempat umum adalah bukan untuk dijadikan tempat duduk-duduk, karena implikasinya besar, diantaranya:

    • Menimbulkan fitnah,

    • Mengganggu orang lain baik dengan cacian, kerlingan ataupun julukan,

    • Mengintip urusan pribadi orang lain,

    • Membuang-buang waktu dengan sesuatu yang tidak bermanfaat.

  • Rasulullah Shallallâhu 'alaihi wasallam dalam hadits diatas memaparkan sebagian dari kode etik yang wajib diketahui dan dipatuhi oleh para pengguna jalan, yaitu:

    • Memicingkan mata dan mengekangnya dari melihat hal yang haram; sebab “jalan” juga digunakan oleh kaum wanita untuk lewat dan memenuhi kebutuhan mereka. Jadi, memicingkan mata dari hal-hal yang diharamkan termasuk kewajiban yang patut diindahkan dalam setiap situasi dan kondisi. Allah berfirman:“Katakanlah kepada laki-laki yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat". (Q.S. 24/an-Nûr:30).

    • Mencegah adanya gangguan terhadap orang-orang yang berlalu lalang dalam segala bentuknya, baik skalanya besar ataupun kecil seperti menyakitinya dengan ucapan yang tak layak; cacian, makian, ghibah, ejekan dan sindiran. Bentuk lainnya adalah gangguan yang berupa pandangan ke arah bagian dalam rumah orang lain tanpa seizinnya. Termasuk juga dalam kategori gangguan tersebut; bermain bola di halaman rumah orang, sebab dapat menjadi biang pengganggu bagi tuannya, dan lainnya.

    • Menjawab salam; para ulama secara ijma’ menyepakati wajibnya menjawab salam. Allah Ta’ala berfirman: “Apabila kamu dihormati dengan suatu penghormatan, maka balaslah pernghormatan itu dengan yang lebih baik atau balaslah (dengan yang serupa)…”. (Q.S. 4/an-Nisa’: 86). Dalam hal ini, seperti yang sudah diketahui bahwa hukum memulai salam adalah sunnah dan pelakunya diganjar pahala. Salam adalah ucapan hormat kaum muslimin yang berisi doa keselamatan, rahmat dan keberkahan.

    • Melakukan amar ma’ruf nahi mungkar ; ini merupakan hak peringkat keempat dalam hadits diatas dan secara khusus disinggung disini karena jalan dan semisalnya merupakan sasaran kemungkinan terjadinya banyak kemungkaran.

    • Banyak nash-nash baik dari al-Kitab maupun as-Sunnah yang menyentuh prinsip yang agung ini, diantaranya firman Allah Ta’ala: “dan hendaklah ada diantara kamu segolongan umat yang menyeru kepada kebajikan dan menyuruh kepada yang ma’ruf dan mencegah dari yang mungkar…”. (Q.S. 3/Âli ‘Imrân: 104).

    • Dalam hadits Nabi, beliau Shallallâhu 'alaihi wasallam bersabda: “barangsiapa diantara kamu yang melihat kemungkaran, maka hendaklah dia mencegahnya dengan tangannya; jika dia tidak mampu, maka dengan lisannya; dan jika tidak mampu, maka dengan hatinya; yang demikian itulah selemah-lemah iman”.

  • Banyak sekali nash-nash lain yang menyebutkan sebagian dari kode etik yang wajib diketahui dan dipatuhi oleh para pengguna jalan, diantaranya:

    • berbicara dengan baik,

    • menjawab orang yang bersin (orang yang bersin harus mengucapkan alhamdulillâh sedangkan orang yang menjawabnya adalah dengan mengucapkan kepadanya yarhamukallâh),

    • membantu orang yang mengharapkan bantuan,

    • menolong orang yang lemah,

    • menunjuki jalan bagi orang yang sesat di jalan,

    • memberi petunjuk kepada orang yang dilanda kebingungan,

    • mengembalikan kezhaliman orang yang zhalim, yaitu dengan cara mencegahnya.

(Disadur dari kajian hadits yang ditulis oleh Syaikh Nâshir asy-Syimâliy yang judul aslinya adalah: “Haqq ath-Tharîq”)


Hadits Ke-1282

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1282

وَعَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ يُرِدِ اَللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي اَلدِّينِ ) مُتَّفَقٌ عَلَيْه

Dari Muawiyah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa yang dikehendaki kebaikan oleh Allah ia akan diberi pemahaman tentang agama." Muttafaq Alaihi.


Hadits Ke-1283

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1283

وَعَنْ أَبِي اَلدَّرْدَاءِ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا مِنْ شَيْءٍ فِي اَلْمِيزَانِ أَثْقَلُ مِنْ حُسْنِ اَلْخُلُقِ ) أَخْرَجَهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abu Darda' Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidak ada suatu amal perbuatan pun dalam timbangan yang lebih baik daripada akhlak yang baik." Riwayat Abu Dawud dan Tirmidzi. Hadits shahih menurut Tirmidzi.


Hadits Ke-1284

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1284

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْحَيَاءُ مِنْ اَلْإِيمَانِ ) مُتَّفَقٌ عَلَيْهِ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Malu adalah sebagian dari iman." Muttafaq Alaihi.


Hadits Ke-1285

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1285

وَعَنْ أَبِي مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ مِمَّا أَدْرَكَ اَلنَّاسُ مِنْ كَلَامِ اَلنُّبُوَّةِ اَلْأُولَى إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْتَ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Abi Mas'ud (al-Badri) radhiallâhu 'anhu, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda: " Sesungguhnya diantara ucapan kenabian pertama (Adam) yang didapat oleh manusia (dari generasi ke generasi-red) adalah: 'jika engkau tidak merasa malu maka perbuatlah apa yang engkau inginkan' ". (H.R.Bukhari)

Catatan: Mushannif menyebutkan bahwa nash hadits seperti diatas adalah riwayat Bukhari, namun persisnya adalah sebagai berikut (tanpa kata al-Badri radhiallâhu 'anhu dan Rasulullah Shallallahu 'alaihi wasallam seharusnya dalam nash di shahih Bukhari adalah an-Nabi Shallallahu 'alaihi wasallam ):

Takhrij hadits secara global

Hadits diatas diriwayatkan oleh Imam Bukhari, ad-Daruquthni, Ahmad, Abu Daud, Ibnu Majah, ath-Thabrani dan lain-lain.

Makna Hadits secara global

Rasulullah Shallallahu 'alaihi wasallam menyatakan bahwa ucapan kenabian pertama (Adam 'alaihissalam) yang terus menerus didengar dari generasi ke generasi adalah "bila engkau tidak merasa malu maka perbuatlah apa yang engkau inginkan".

Penjelasan Tambahan

Sabda Nabi Shallallahu 'alaihi wasallam : "Sesungguhnya diantara ucapan kenabian pertama (Adam 'alaihissalam ) yang didapat oleh manusia (dari generasi ke generasi-red)" diatas mengisyaratkan bahwa ucapan ini ma'tsur (merupakan atsar) dari para nabi terdahulu, diwarisi dan selalu diperbincangkan oleh orang-orang dari abad ke abad. Ini artinya, bahwa kenabian terdahulu memang telah mengenal ucapan ini dan masyhur di kalangan manusia hingga sampai kepada orang pertama dari umat ini. Statement semacam ini didukung oleh sebagian riwayat hadits, yang berbunyi: "manusia-manusia terdahulu tidak mengenal ucapan kenabian pertama yang lain kecuali ucapan ini". (dikeluarkan oleh Humaid bin Zanjawaih, dan selainnya).

Makna sabda beliau : "jika engkau tidak merasa malu maka perbuatlah apa yang engkau inginkan"

Mengenai maknanya terdapat dua pendapat:

Pertama: kalimat tersebut bukan mengandung pengertian boleh berbuat sesuka hati, akan tetapi bermakna adz-Dzamm (celaan) dan an-Nahyu (larangan). Dalam mengimplementasikan pengertian diatas, terdapat dua cara :

Cara pertama: bahwa amr (perintah) tersebut bermakna: at-Tahdid wal wa'iid (ultimatum dan ancaman keras). Jadi maksudnya: jika engkau tidak memiliki rasa malu maka lakukanlah apa yang engkau inginkan sebab sesungguhnya Allah akan mengganjar perbuatanmu tersebut, seperti dalam firman Allah: "Perbuatlah apa yang kamu kehendaki; sesungguhnya Dia Maha Melihat apa yang kamu kerjakan. (Q.,s. 41/Fushshilat:40). Dan firmanNya: "'Maka sembahlah olehmu (hai orang-orang musyrik) apa yang kamu kehendaki selain Dia. (Q.,.39/az-Zumar:15). Dan seperti makna hadits yang hanya ditautsiq (didukung kualitas sanad dan matannya) oleh Ibnu Hibban: "Barangsiapa yang menjual khamar (arak) maka hendaklah dia memotong-motong babi (baik untuk dijual atau dimakan)". Maksudnya : barangsiapa yang menghalalkan penjualan khamar/arak maka hendaklah terlebih dulu menghalalkan penjualan babi sebab kedua-duanya sama-sama diharamkan. Jadi disini ada perintah namun pengertiannya adalah larangan. Dan banyak lagi contoh-contoh yang lain; pendapat semacam ini adalah pilihan sekelompok ulama, diantaranya: Abul 'Abbas, Tsa'lab.

Cara kedua: bahwa amr (perintah) tersebut bermakna: al-Khabar (pemberitaan). Jadi maksudnya: barangsiapa yang tidak memiliki rasa malu, dia akan melakukan apa saja yang dia inginkan. Sebab sesungguhnya yang mencegahnya untuk melakukan perbuatan-perbuatan buruk adalah sifat malu; orang yang tidak memiliki sifat ini, maka dia akan tenggelam ke dalam setiap perbuatan keji dan munkar dan orang yang seperti ini hanya bisa tercegah dari melakukannya bila dia memiliki rasa malu. Sepadan dengan makna ini adalah hadits Nabi Shallallahu 'alaihi wasallam yang shahih: "barang siapa yang berdusta kepadaku maka hendaklah dia menyediakan tempat duduknya di neraka". Lafazh hadits ini berupa amr (perintah) namun maknanya adalah al-Khabar (pemberitaan) yakni bahwa orang yang berdusta terhadap beliau maka dia sudah menyediakan tempat duduknya di neraka. Pendapat ini adalah pilihan Abu 'Ubaid, al-Qaasim bin Sallaam, Ibnu Qutaibah, Muhammad bin Nashr al-Marwazi, dan selain mereka. Abu Daud meriwayatkan dari Imam Ahmad yang mengindikasikan pendapat seperti ini juga.

Kedua: kalimat tersebut mengandung pengertian ; perintah untuk melakukan apa yang dia inginkan sesuai dengan makna lafazh tersebut secara zhahirnya. Jadi artinya: apabila apa yang ingin engkau lakukan termasuk perbuatan yang tidak perlu merasa malu untuk melakukannya baik dari Allah maupun manusia karena ia merupakan perbuatan keta'atan/kebajikan atau akhlaq yang baik dan etika yang dianggap baik; maka ketika itu perbuatlah apa yang ingin engkau lakukan. Pendapat ini dikemukakan oleh sekelompok ulama, diantaranya Abu Ishaq al-Marwazi asy-Syafi'i, dihikayatkan pendapat sepertinya dari Imam Ahmad, terdapat juga dalam sebagian manuskript ringkasan kitab "masaail Abi Daud", begitu juga seperti yang dihikayatkan oleh al-Khallal dalam kitabnya "al-Adab".

Diantaranya perkataan sebagian Salaf ketika mereka ditanyai tentang definisi al-Muruuah : "bahwa engkau tidak melakukan sesuatu yang engkau malu melakukannya secara terang-terangan (sama malunya) di waktu engkau dalam kesendirian". Ungkapan ini sama dengan makna hadits "dosa adalah apa yang terbetik dalam hatimu sedangkan engkau takut orang lain mengetahuinya" (penjelasan tentang hadits ini telah kami tampilkan pada pembahasan yang lalu). Ada beberapa hadits yang senada dengan makna penjelasan diatas yang dipaparkan oleh Mushannif, diantaranya hadits dari Usamah bin Syuraik yang diriwayatkan oleh Ibnu Hibban dalam kitabnya "Shahih Ibni Hibban": dari Usamah bin Syuraik, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda: "sesuatu yang Allah benci darimu (untuk dilakukan), maka janganlah engkau lakukan juga bila engkau sedang sendirian".

Klasifikasi sifat malu, kedudukan dan keutamaannya

Klasifikasinya dan kedudukannya

Sifat malu ada dua macam:

Pertama, sifat malu bawaan yang tidak didapat melalui proses ; ini merupakan akhlaq yang paling mulia yang Allah karuniakan kepada hambaNya, oleh karena itulah dalam sabda Nabi Shallallahu 'alaihi wasallam dikatakan: "sifat malu tidak membawa selain kebaikan" sebab ia akan mencegah orang yang memilikinya untuk melakukan perbuatan yang buruk-buruk dan hina serta mendorongnya untuk menggunakan akhlaq yang mulia. Sifat ini merupakan bagian dari iman bila implikasinya terhadap pemiliknya demikian. Al-Jarrah bin 'Abdullah al-Hikami, salah seorang pahlawan penunggang kuda dari Ahli Syam, berkata: "aku tinggalkan dosa-dosa karena malu, selama empat puluh tahun; ternyata aku dapati kemudian sifat wara' ".

Kedua, sifat malu yang didapat melalui proses ma'rifatullah (mengenal Allah), keagunganNya, kedekatanNya dengan hamba-hambaNya, pengawasanNya terhadap perbuatan mereka serta ilmuNya terhadap apa saja yang tersembunyi di hati manusia. Ini merupakan bagian keimanan yang paling tinggi bahkan merupakan tingkatan ihsan paling tinggi, seperti dalam sabda Nabi Shallallahu 'alaihi wasallam kepada seorang laki-laki: "berlaku malu lah engkau kepada Allah sebagaimana engkau malu kepada salah seorang keluargamu yang paling shalih".

Keutamaannya

Diantara keutamaan sifat malu adalah:

  • Sifat malu adalah sifat yang dicintai oleh Allah; sebagaimana dalam hadits yang dikeluarkan oleh Imam Ahmad, an-Nasai dari hadits al-Asyajj al-'Ashri, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda kepadaku: "Sesungguhnya engkau memiliki dua sifat yang dicintai oleh Allah". Aku bertanya kepada beliau: 'apa itu?'. Beliau bersabda :"sifat lemah lembut (al-Hilm) dan sifat malu". Aku bertanya lagi: 'sifat yang sudah lama (melekat padaku) atau yang baru?'. Beliau menjawab dengan sabdanya: "bahkan yang sudah lama". Aku berkata (pada diriku): 'alhamdulillah Yang telah menganugerahkan kepadaku dua sifat yang dicintai oleh Allah'. Begitu juga dengan apa yang dikatakan oleh seorang shahabat, Salman al-Farisi: "Sesungguhnya bila Allah menginginkan kehancuran/kebinasaan bagi seorang hambaNya, maka Dia akan mencabut dari dirinya sifat malu, dan bila sudah dicabut sifat tersebut dari dirinya maka dia tidak akan menemuiNya kecuali dalam kondisi dia amat dimurkai dan murka, dan bila dia sudah dalam kondisi demikian maka akan dicabut dari dirinya sifat amanah lantas dia tidak akan menemuiNya kecuali dalam kondisi dia dicap sebagai pengkhianat dan orang yang dikhianati, dan bila dia sudah menjadi pengkhianat dan orang yang dikhianati maka akan dicabut dari dirinya sifat rahmah (sifat belas kasih) lantas dia tidak akan menemuiNya kecuali dalam kondisi dia memiliki sikap keras dan berhati kasar, dan apabila dia sudah dalam kondisi demikian maka akan dicabut sebagian iman dari tengkuknya, dan bila sudah demikian maka dia tidak akan menemuiNya kecuali dalam kondisinya yang telah menjadi syaithan yang dilaknat dan suka melaknat".

  • Sifat malu merupakan bagian dari iman; sebagaimana dalam hadits yang shahih dari Ibnu 'Umar radhiallâhu 'anhuma bahwasanya Nabi Shallallahu 'alaihi wasallam lewat di depan seorang laki-laki yang mencerca saudaranya yang memiliki sifat malu, dia (orang tersebut) berkata: "sesungguhnya engkau ini amat pemalu", seakan dia mengatakan (ungkapan ini berasal dari perawi hadits-red);"..ia (sifat malu tersebut) telah membahayakan dirimu". Lantas kemudian Rasulullah Shallallahu 'alaihi wasallam bersabda: "biarkanlah dia! Karena sesungguhnya sifat malu itu adalah sebagian dari iman". (H.R.Bukhari, Muslim,…). Dan dalam hadits yang lain dikatakan: "sifat malu adalah cabang dari iman". (H.R. Bukhari, Muslim,…).

  • Sifat malu hanya membawa kebaikan; sebagaimana dalam hadits 'Imran bin Hushain dari Nabi Shallallahu 'alaihi wasallam : "Sifat malu tidak membawa selain kebaikan". (H.R.Bukhari dan Muslim).

Karakteristik sifat malu dan implikasinya

Karakteristiknya

Hal ini seperti digambarkan dalam hadits Ibnu Mas'ud :" Malu kepada Allah adalah bahwa engkau menjaga kepala dan apa yang disadari/ditangkapnya, (menjaga) perut dan apa yang dikandungnya, mengingat mati dan musibah (yang akan menimpa); barangsiapa yang menginginkan akhirat maka hendaklah dia meninggalkan gemerlap dunia. Maka siapa yang melakukan hal itu, berarti dia telah berlaku malu kepada Allah". (Dikeluarkan oleh Imam Ahmad, at-Turmuzi secara marfu').

Implikasinya

Sifat malu kepada Allah melahirkan tindakan untuk selalu memonitor semua nikmatNya dan melihat keterbatasan dan ketimpangan-ketimpangan dalam mensyukurinya. Bila seorang hamba telah dicabut sifat malu dari dirinya baik sifat malu bawaan atau pun yang didapat melalui proses maka dia tidak lagi memiliki filter untuk melakukan perbuatan yang jelek-jelek dan akhlaq yang rendah dan hina; lantas kemudian jadilah dia seakan-akan tidak memiliki iman sama sekali.

Seperti yang diungkapkan oleh 'Imran bin Hushain radhiallâhu 'anhu bahwa sifat malu yang dipuji dalam sabda Nabi Shallallahu 'alaihi wasallam adalah akhlaq yang memberikan sugesti untuk melakukan perbuatan yang baik dan meninggalkan yang jelek, sedangkan kelemahan dan ketidakmampuan yang berimbas kepada keterbatasan dalam melakukan hak-hak Allah dan hak hamba-hambaNya maka hal ini tidaklah dinamakan sifat malu tersebut akan tetapi hal itu adalah kelemahan, ketidakmampuan, dan kehinaan semata.

Intisari Hadits

  • Diantara ungkapan yang populer sejak kenabian pertama hingga dari abad ke abad adalah : "jika engkau tidak merasa malu maka perbuatlah apa yang engkau inginkan".

  • Sifat malu ada dua macam: sifat bawaan dan sifat yang didapat setelah melalui proses.

  • Sifat malu merupakan bagian atau cabang dari cabang-cabang iman.

  • Orang yang tidak memiliki sifat malu sama sekali maka dia tidak akan memiliki filter diri dan akan selalu melakukan prilaku yang jelek dan hina.


Hadits Ke-1286

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1286

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمُؤْمِنُ اَلْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اَللَّهِ مِنْ اَلْمُؤْمِنِ اَلضَّعِيفِ وَفِي كُلٍّ خَيْرٌ اِحْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاَللَّهِ وَلَا تَعْجَزْ وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَانَ كَذَا وَكَذَا وَلَكِنْ قُلْ قَدَّرَ اَللَّهُ وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ اَلشَّيْطَانِ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang mukmin yang kuat lebih baik dan lebih dicintai Allah daripada orang mukmin yang lemah dan masing-masing mempunyai kebaikan. Gemarlah kepada hal-hal yang berguna bagimu. Mintalah pertolongan kepada Allah dan janganlah menjadi lemah. Jika engkau ditimpa sesuatu jangan berkata: Seandainya aku berbuat begini maka akan begini dan begitu. Tetapi katakanlah: Allah telah mentakdirkan dan terserah Allah dengan apa yang Dia perbuat. Sebab kata-kata seandainya membuat pekerjaan setan." Riwayat Muslim.


Hadits Ke-1287

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1287

وَعَنْ عِيَاضِ بْنِ حِمَارٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ اَللَّهَ أَوْحَى إِلَيَّ أَنْ تَوَاضَعُوا حَتَّى لَا يَبْغِيَ أَحَدٌ عَلَى أَحَدٍ وَلَا يَفْخَرَ أَحَدٌ عَلَى أَحَدٍ ) أَخْرَجَهُ مُسْلِمٌ

Dari Iyadl Ibnu Himar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Allah telah mewahyukan kepadaku agar kalian merendahkan diri sehingga tidak ada seorang pun menganiaya orang lain dan tidak ada yang bersikap sombong terhadap orang lain." Riwayat Muslim.


Hadits Ke-1288

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1288

وَعَنْ أَبِي اَلدَّرْدَاءِ رضي الله عنه عَنْ اَلنَّبِيِّ صلى الله عليه وسلم قَالَ: ( مَنْ رَدَّ عَنْ عِرْضِ أَخِيهِ بِالْغَيْبِ رَدَّ اَللَّهُ عَنْ وَجْهِهِ اَلنَّارَ يَوْمَ اَلْقِيَامَةِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَحَسَّنَهُ

وَلِأَحْمَدَ مِنْ حَدِيثِ أَسْمَاءَ بِنْتِ يَزِيدَ نَحْوُهُ

Dari Abu Darda' Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membela kehormatan saudaranya tanpa sepengetahuannya Allah akan menjaga dirinya dari api neraka pada hari kiamat." Hadits hasah riwayat Tirmidzi.

Ada hadits serupa riwayat Ahmad dari Asma' Binti Yazid.


Hadits Ke-1289

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1289

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ وَمَا زَادَ اَللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا وَمَا تَوَاضَعَ أَحَدٌ لِلَّهِ إِلَّا رَفَعَهُ ) أَخْرَجَهُ مُسْلِمٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Suatu sedekah tidak akan mengurangi harta Allah tidak akan menambah kepada seorang hamba yang suka memberi maaf kecuali kemuliaan dan seseorang tidak merendahkan diri karena Allah kecuali Allah mengangkat orang tersebut." Riwayat Muslim.


Hadits Ke-1290

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1290

وَعَنْ عَبْدِ اَللَّهِ بْنِ سَلَّامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا أَيُّهَا اَلنَّاسُ! أَفْشُوا اَلسَّلَام وَصِلُوا اَلْأَرْحَامَ وَأَطْعِمُوا اَلطَّعَامَ وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ تَدْخُلُوا اَلْجَنَّةَ بِسَلَامٍ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ

Dari Abdullah Ibnu Salam bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Wahai manusia sebarkanlah ucapan salam hubungkanlah tali kekerabatan berilah makanan dan sholatlah pada waktu malam ketika orang-orang tengah tertidur engkau akan masuk surga dengan selamat." Hadits shahih riwayat Tirmidzi.


Hadits Ke-1291

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1291

وَعَنْ تَمِيمٍ الدَّارِيِّ رضي الله عنه قَالَ: قَالَ صلى الله عليه وسلم ( اَلدِّينُ اَلنَّصِيحَةُ ثَلَاثًا قُلْنَا: لِمَنْ يَا رَسُولَ اَللَّهِ؟ قَالَ: لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ اَلْمُسْلِمِينَ وَعَامَّتِهِمْ ) أَخْرَجَهُ مُسْلِمٌ

Dari Tamim al-Daary Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Agama adalah petunjuk (bagi manusia)" -Beliau mengulangi tiga kali-. Kami bertanya: Untuk siapa wahai Rasulullah؟. Beliau bersabda: "(Petunjuk manusia) untuk berbuat baik kepada Allah Kitab-Nya Rasul-Nya para pemimpin kaum muslimin dan kepada umat islam pada umumnya." Riwayat Muslim.


Hadits Ke-1292

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1292

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَكْثَرُ مَا يُدْخِلُ اَلْجَنَّةَ تَقْوى اَللَّهِ وَحُسْنُ اَلْخُلُقِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Amal yang paling banyak menentukan masuk surga ialah takwa kepada Allah dan perangai yang baik." Riwayat Tirmidzi. Hadits shahih menurut Hakim.


Hadits Ke-1293

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1293

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّكُمْ لَا تَسَعُونَ اَلنَّاسَ بِأَمْوَالِكُمْ وَلَكِنْ لِيَسَعْهُمْ بَسْطُ اَلْوَجْهِ وَحُسْنُ اَلْخُلُقِ ) أَخْرَجَهُ أَبُو يَعْلَى وَصَحَّحَهُ اَلْحَاكِمُ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya kalian tidak akan cukup memberi manusia dengan harta kalian tetapi kalian akan cukup memberikan kepada mereka dengan wajah yang berseri dan akhlak yang baik." Riwayat Abu Ya'la. Hadits shahih menurut Hakim.


Hadits Ke-1294

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1294

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمُؤْمِنُ مِرْآةُ اَلْمُؤْمِنِ ) أَخْرَجَهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Seorang mukmin adalah cermin bagi saudaranya yang mukmin." Riwayat Abu Dawud dengan sanad hasan.


Hadits Ke-1295

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1295

وَعَنِ اِبْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْمُؤْمِنُ اَلَّذِي يُخَالِطُ اَلنَّاسَ وَيَصْبِرُ عَلَى أَذَاهُمْ خَيْرٌ مِنْ اَلَّذِي لَا يُخَالِطُ اَلنَّاسَ وَلَا يَصْبِرُ عَلَى أَذَاهُمْ ) أَخْرَجَهُ اِبْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ وَهُوَ عِنْدَ اَلتِّرْمِذِيِّ: إِلَّا أَنَّهُ لَمْ يُسَمِّ اَلصِّحَابِيَّ

Dari Ibnu Umar Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Orang mukmin yang bergaul dengan manusia dan bersabar dengan gangguan mereka lebih baik daripada yang tidak bergaul dengan mereka dan tidak sabar dengan gangguan mereka." Riwayat Ibnu Majah dengan sanad hasan. Hadits tersebut ada dalam riwayat Tirmidzi namun ia tidak menyebut nama dari sahabat.


Hadits Ke-1296

KITAB KELENGKAPAN

 BAB V : TENTANG MENDORONG UNTUK MELAKUKAN KEBAIKAN

HADITS KE-1296

وَعَنِ اِبْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَللَّهُمَّ كَمَا أَحْسَنْتَ خَلْقِي فَحَسِّنْ خُلُقِي ) رَوَاهُ أَحْمَدُ وَصَحَّحَهُ اِبْنُ حِبَّان َ

Dari Ibnu Mas'ud Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ya Allah sebagaimana Engkau telah memperindah kejadianku maka perindahlah perangaiku." Riwayat Ahmad. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1297

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1297

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَقُولُ اَللَّهُ -تَعَالَى-: أَنَا مَعَ عَبْدِي مَا ذَكَرَنِي وَتَحَرَّكَتْ بِي شَفَتَاهُ ) أَخْرَجَهُ ابْنُ مَاجَهْ وَصَحَّحَهُ ابْنُ حِبَّانَ وَذَكَرَهُ اَلْبُخَارِيُّ تَعْلِيقًا

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Allah berfirman: Aku selalu bersama hamba-Ku selama ia mengingat-Ku dan kedua bibirnya bergerak menyebut-Ku." Riwayat Ibnu Majah. Hadits shahih menurut Ibnu Hibban dan mu'allaq menurut Bukhari.


Hadits Ke-1298

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1298

وَعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا عَمِلَ ابْنُ آدَمَ عَمَلاً أَنْجَى لَهُ مِنْ عَذَابِ اَللَّهِ مِنْ ذِكْرِ اَللَّهِ ) أَخْرَجَهُ ابْنُ أَبِي شَيْبَةَ وَالطَّبَرَانِيُّ بِإِسْنَادٍ حَسَنٍ

Dari Muadz Ibnu Jabal Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Amal yang diperbuat anak Adam tidak ada yang menyelamatkannya dari adzab Allah selain dzikir kepada Allah." Riwayat Ibnu Abu Syaibah dan Thabrani dengan sanad hasan.


Hadits Ke-1299

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1299

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا جَلَسَ قَوْمٌ مَجْلِسًا يَذْكُرُونَ اَللَّهَ إِلَّا حَفَّتْ بِهِمُ الْمَلَائِكَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَذَكَرَهُمُ اللَّهُ فِيمَنْ عِنْدَهُ ) أَخْرَجَهُ مُسْلِم ٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Suatu kaum tidak duduk dalam suatu tempat untuk berdzikir kepada Allah kecuali mereka dikelilingi oleh para malaikat dan diliputi rahmat dan Allah menyebut mereka termasuk orang-orang yang ada di dekat-Nya." Riwayat Muslim.


Hadits Ke-1300

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1300

وَعَنْهُ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَا قَعَدَ قَوْمٌ مَقْعَدًا لَمْ يَذْكُرُوا اَللَّهَ وَلَمْ يُصَلُّوا عَلَى اَلنَّبِيِّ صلى الله عليه وسلم إِلَّا كَانَ عَلَيْهِمْ حَسْرَةً يَوْمَ اَلْقِيَامَةِ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَقَالَ حَسَنٌ

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Tidaklah suatu kaum itu duduk di suatu tempat yang tidak digunakan untuk berdzikir kepada Allah dan membaca sholawat Nabi Shallallaahu 'alaihi wa Sallam kecuali mereka akan ditimpa penyesalan pada hari kiamat." Hadits hasan menurut riwayat Tirmidzi.


Hadits Ke-1301

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1301

وَعَنْ أَبِي أَيُّوبَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قَالَ: لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ عَشْرَ مَرَّاتٍ كَانَ كَمَنْ أَعْتَقَ أَرْبَعَةَ أَنْفُسٍ مِنْ وَلَدِ إِسْمَاعِيلَ ) مُتَّفَقٌ عَلَيْهِ

Dari Abu Ayyub al-Anshory Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membaca (artinya = Tidak ada Tuhan Selain Allah yang Maha Esa tiada sekutu bagi-Nya segala kerajaan dan puji hanya milik-Nya dan Dia Maha Kuasa atas segala sesuatu) sepuluh kali ia seperti orang yang memerdekakan empat belas orang dari anak Ismail." Muttafaq Alaihi.


Hadits Ke-1302

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1302

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( مَنْ قَالَ: سُبْحَانَ اَللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ حُطَّتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ اَلْبَحْرِ ) مُتَّفَقٌ عَلَيْه

Dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Barangsiapa membaca (artinya = Maha suci Allah dan aku memuji-Nya) seratus kali dihapuslah segala dosanya walaupun laksana buih air laut." Muttafaq Alaihi.


Hadits Ke-1303

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1303

وَعَنْ جُوَيْرِيَةَ بِنْتِ اَلْحَارِثِ قَالَتْ: قَالَ لِي رَسُولُ اَللَّهِ صلى الله عليه وسلم ( لَقَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلِمَاتٍ لَوْ وُزِنَتْ بِمَا قُلْتِ مُنْذُ اَلْيَوْمِ لَوَزَنَتْهُنَّ سُبْحَانَ اَللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ وَرِضَا نَفْسِهِ وَزِنَةَ عَرْشِهِ وَمِدَادَ كَلِمَاتِهِ ) أَخْرَجَهُ مُسْلِمٌ

Juwairiyyah Binti al-Harits Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadaku: "Aku telah membaca kalimat mengiringi ucapanmu jika ia ditimbang (pahalanya) dengan apa yang engkau baca hari ini akan sama beratnya yaitu (artinya = Maha suci Allah dan aku memuji-Nya sebanyak ciptaan-Nya sejauh ridlo-Nya seberat timbangan arsy-Nya dan sebanyak tinta untuk menulis kalimat-Nya)." Riwayat Muslim.


Hadits Ke-1304

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1304

وَعَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلْبَاقِيَاتُ اَلصَّالِحَاتُ: لَا إِلَهَ إِلَّا اَللَّهُ وَسُبْحَانَ اَللَّهِ وَاَللَّهُ أَكْبَرُ وَالْحَمْدُ لِلَّهِ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاَللَّهِ ) أَخْرَجَهُ النَّسَائِيُّ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari Abu Said al-Khudry Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Bacaan yang kekal dan baik ialah (artinya = Tidak ada Tuhan selain Allah Mahasuci Allah Allah Maha besar segala puji milik Allah tidak ada daya dan kekuatan kecuali dengan kehendak Allah)." Riwayat Nasa'i. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-1305

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1305

وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( أَحَبُّ اَلْكَلَامِ إِلَى اَللَّهِ أَرْبَعٌ لَا يَضُرُّكَ بِأَيِّهِنَّ بَدَأْتَ سُبْحَانَ اَللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اَللَّهُ وَاَللَّهُ أَكْبَرُ ) أَخْرَجَهُ مُسْلِمٌ

Dari Samurah Ibnu Jundab Radliyallaahu 'anhu bahwa Rasulullah saw bersabda: "Ucapan yang paling disukai Allah itu empat engkau boleh memulainya dengan kalimat mana saja yaitu (artinya = Maha suci Allah segala puji milik Allah tidak ada Tuhan selain Allah dan Allah Maha besar)." Riwayat Muslim.


Hadits Ke-1306

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1306

وَعَنْ أَبِي مُوسَى اَلْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ اَللَّهِ صلى الله عليه وسلم ( يَا عَبْدَ اَللَّهِ بْنَ قَيْسٍ! أَلَّا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ اَلْجَنَّةِ? لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاَللَّهِ ) مُتَّفَقٌ عَلَيْه ِ زَادَ النَّسَائِيُّ ( وَلَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ )

Abu Musa al-Asy'ari berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bersabda kepadaku: "Wahai Abdullah Ibnu Qais maukah aku tunjukkan kepadamu satu simpanan dari beberapa simpanan surga? Yaitu (artinya = Tidak ada daya dan kekuatan kecuali dengan kehendak Allah)". Muttafaq Alaihi. Nasa'i menambahkan: "(artinya = Tidak ada tempat berlari dari Allah kecuali kepada-Nya)".


Hadits Ke-1307

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1307

وَعَنِ النُّعْمَانِ بْنِ بَشِيرٍ -رَضِيَ اَللَّهُ عَنْهُمَا- عَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: ( إِنَّ اَلدُّعَاءَ هُوَ اَلْعِبَادَةُ ) رَوَاهُ اَلْأَرْبَعَةُ وَصَحَّحَهُ اَلتِّرْمِذِيُّ

وَلَهُ مِنْ حَدِيثِ أَنَسٍ بِلَفْظِ ( اَلدُّعَاءُ مُخُّ اَلْعِبَادَةِ )

وَلَهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَفَعَهُ ( لَيْسَ شَيْءٌ أَكْرَمَ عَلَى اَللَّهِ مِنَ الدُّعَاءِ ) وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari Nu'man Ibnu Basyir Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya doa adalah ibadah." Riwayat Imam Empat. Hadits shahih menurut Tirmidzi.

Menurut riwayatnya dalam hadits marfu' dari Anas: Doa adalah inti ibadah."

Menurut riwayatnya dalam hadits marfu' dari Abu Hurairah r.a: "Tidak ada sesuatu pun yang lebih mulia di hadapan Allah selain doa." Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-1308

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1308

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( اَلدُّعَاءُ بَيْنَ اَلْأَذَانِ وَالْإِقَامَةِ لَا يُرَدُّ ) أَخْرَجَهُ النَّسَائِيُّ وَغَيْرُهُ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَغَيْرُهُ

Dari Anas Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Do antara adzan dan qomat tidak akan ditolak." Riwayat Nasa'i dan selainnya. Hadits shahih menurut Ibnu Hibban dan lain-lain.


Hadits Ke-1309

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1309

وَعَنْ سَلْمَانَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ رَبَّكُمْ حَيِيٌّ كَرِيمٌ يَسْتَحِي مِنْ عَبْدِهِ إِذَا رَفَعَ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفَرًا ) أَخْرَجَهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيَّ وَصَحَّحَهُ اَلْحَاكِمُ

Dari Salman Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya Tuhanmu Pemalu dan Pemurah Dia akan malu terhadap hamba-Nya bila ia mengangkat tangannya kepada-Nya lalu Dia mengembalikannya dengan tangan kosong." Riwayat Imam Empat selain Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-1310

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1310

وَعَنْ عُمَرَ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا مَدَّ يَدَيْهِ فِي اَلدُّعَاءِ لَمْ يَرُدَّهُمَا حَتَّى يَمْسَحَ بِهِمَا وَجْهَهُ ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَلَهُ شَوَاهِدُ مِنْهَا

حَدِيثُ اِبْنِ عَبَّاسٍ عَنْ أَبِي دَاوُدَ وَمَجْمُوعُهَا يَقْتَضِي أَنَّهُ حَدِيثٌ حَسَنٌ

Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila mengangkat kedua tangannya waktu berdoa tidak akan mengembalikannya sebelum mengusapkan wajahnya." Riwayat Tirmidzi. Hadits tersebut mempunyai banyak saksi hadits di antaranya:

Hadits Ibnu Abbas Radliyallaahu 'anhu riwayat Abu Dawud dan selainnya yang semuanya menilai bahwa hadits tersebut hasan.


Hadits Ke-1311

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1311

وَعَنِ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( إِنَّ أَوْلَى اَلنَّاسِ بِي يَوْمَ اَلْقِيَامَةِ أَكْثَرُهُمْ عَلَيَّ صَلَاةً ) أَخْرَجَهُ اَلتِّرْمِذِيُّ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Dari Ibnu Mas'ud bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Sesungguhnya orang yang paling dekat denganku pada hari kiamat ialah orang yang paling banyak membaca sholawat kepadaku." Riwayat Tirmidzi. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1312

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1312

وَعَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( سَيِّدُ اَلِاسْتِغْفَارِ أَنْ يَقُولَ اَلْعَبْدُ اَللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اِسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ لَكَ بِذَنْبِي فَاغْفِرْ لِي; فَإِنَّهُ لَا يَغْفِرُ اَلذُّنُوبَ إِلَّا أَنْتَ ) أَخْرَجَهُ اَلْبُخَارِيُّ

Dari Syaddad Ibnu Aus Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Permohonan ampunan (istighfar) yang paling utama ialah seorang hamba membaca (artinya = Ya Allah Engkaulah Tuhanku tidak ada Tuhan selain Engkau yang telah menciptakan diriku aku hamba-Mu aku selalu berada dalam ikatan-Mu dan perjanjian-Mu selama aku mampu aku berlindung kepada-Mu dari kejahatan yang aku perbuat aku mengaku kepada-Mu dengan dosaku maka ampunilah aku sebab tiada yang akan mengampuni dosa selain Engkau)." Riwayat Bukhari.


Hadits Ke-1313

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1313

وَعَنِ ابْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( لَمْ يَكُنْ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَدَعُ هَؤُلَاءِ اَلْكَلِمَاتِ حِينَ يُمْسِي وَحِينَ يُصْبِحُ اَللَّهُمَّ إِنِّي أَسْأَلُكَ اَلْعَافِيَةَ فِي دِينِي وَدُنْيَايَ وَأَهْلِي وَمَالِي اَللَّهُمَّ اسْتُرْ عَوْرَاتِي وَآمِنْ رَوْعَاتِي وَاحْفَظْنِي مِنْ بَيْنِ يَدَيَّ وَمِنْ خَلْفِي وَعَنْ يَمِينِي وَعَنْ شِمَالِي وَمِنْ فَوْقِي وَأَعُوذُ بِعَظَمَتِكَ أَنْ أُغْتَالَ مِنْ تَحْتِي ) أَخْرَجَهُ النَّسَائِيُّ وَابْنُ مَاجَهْ وَصَحَّحَهُ اَلْحَاكِمُ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam tidak pernah melewatkan kalimat-kalimat ini ketika petang dan pagi yaitu (artinya = Ya Allah aku memohon keselamatan dari-Mu dalam agamaku duniaku keluargaku dan hartaku. Ya Allah tutupilah auratku amankanlah kekhawatiranku jagalah diriku dari depanku belakangku sebelah kananku sebelah kiriku dan dari atasku. Aku berlindung dengan keagungan-Mu dari bahaya yang datang dari bawahku)." Riwayat Nasa'i dan Ibnu Majah. Hadits shahih menurut Hakim.


Hadits Ke-1314

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1314

وَعَنِ ابْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ ( اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ وَتَحَوُّلِ عَافِيَتِكَ وَفَجْأَةِ نِقْمَتِكَ وَجَمِيعِ سَخَطِكَ ) أَخْرَجَهُ مُسْلِمٌ

Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam membaca doa (artinya = Ya Allah aku berlindung kepada-Mu dari menghilangnya nikmat-Mu berpindahnya keselamatan-Mu kedatangan adzab-Mu yang tiba-tiba dan dari segala kemurkaan-Mu)." Riwayat Muslim.


Hadits Ke-1315

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1315

وَعَنْ عَبْدِ اَللَّهِ بْنِ عُمَرَ -رَضِيَ اَللَّهُ عَنْهُمَا- قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ: اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ غَلَبَةِ اَلدَّيْنِ وَغَلَبَةِ اَلْعَدُوِّ وَشَمَاتَةِ اَلْأَعْدَاءِ ) رَوَاهُ النَّسَائِيُّ وَصَحَّحَهُ اَلْحَاكِمُ

Abdullah Ibnu Umar Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam membaca doa: "(Artinya = Ya Allah aku berlindung kepada-Mu dari bahaya hutang bahaya musuh dan kemenangan para musuh)". Riwayat Nasa'i. Hadits shahih menurut Hakim.


Hadits Ke-1316

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1316

وَعَنْ بُرَيْدَةَ رضي الله عنه قَالَ: ( سَمِعَ اَلنَّبِيُّ صلى الله عليه وسلم رَجُلاً يَقُولُ اَللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اَللَّهُ لَا إِلَهَ إِلَّا أَنْتَ اَلْأَحَدُ اَلصَّمَدُ اَلَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ فَقَالَ: لَقَدْ سَأَلَ اَللَّهُ بِاسْمِهِ اَلَّذِي إِذَا سُئِلَ بِهِ أَعْطَى وَإِذَا دُعِيَ بِهِ أَجَابَ ) أَخْرَجَهُ اَلْأَرْبَعَةُ وَصَحَّحَهُ اِبْنُ حِبَّانَ

Buraidah Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam pernah mendengar seseorang berdoa: (artinya = Ya Allah aku memohon kepada-Mu dengan wasilah bahwa aku bersaksi bahwa Engkaulah Allah yang tiada Tuhan selain Engkau yang Mahaesa tempat semua manusia meminta yang tidak melahirkan dan tidak pula dilahirkan dan tiada seorang pun yang menyamai-Nya). Lalu Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Ia telah memohon kepada Allah dengan nama-Nya yang bila diminta dengan nama itu akan memberi dan bila dipanggil akan menjawab." Riwayat Imam Empat. Hadits shahih menurut Ibnu Hibban.


Hadits Ke-1317

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1317

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إِذَا أَصْبَحَ يَقُولُ: اَللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوتُ وَإِلَيْكَ اَلنُّشُورُ ) وَإِذَا أَمْسَى قَالَ مِثْلَ ذَلِكَ إِلَّا أَنَّهُ قَالَ: ( وَإِلَيْكَ اَلْمَصِيرُ ) أَخْرَجَهُ اَلْأَرْبَعَةُ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam bila pagi berdoa: "(artinya = Ya Allah dengan kekuasaan-Mu aku memasuki pagi dengan kekuasaan-Mu aku memasuki petang dengan kekuasaan-Mu aku hidup dengan kekuasaan-Mu aku mati dan kepada-Mu-lah tempat kembali)." Bila petang hari beliau juga membaca doa tersebut namun beliau menambahkan: "(Artinya = Dan kepada-Mu-lah tempat berpulang)". Riwayat Imam Empat.


Hadits Ke-1318

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1318

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( كَانَ أَكْثَرُ دُعَاءِ رَسُولِ اَللَّهِ صلى الله عليه وسلم رَبَّنَا آتِنَا فِي اَلدُّنْيَا حَسَنَةً وَفِي اَلْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ اَلنَّارِ ) مُتَّفَقٌ عَلَيْهِ

Anas berkata: Kebanyakan doa Rasulullah Shallallaahu 'alaihi wa Sallam ialah: "(artinya = Ya Tuhan kami berilah kepada kami kebaikan di dunia dan kebaikan di akhirat dan peliharalah kami dari api neraka)." Muttafaq Alaihi.


Hadits Ke-1319

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1319

وَعَنْ أَبِي مُوسَى اَلْأَشْعَرِيِّ رضي الله عنه قَالَ: ( كَانَ اَلنَّبِيُّ صلى الله عليه وسلم يَدْعُو: اَللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي وَإِسْرَافِي فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي اَللَّهُمَّ اِغْفِرْ لِي جِدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي اَللَّهُمَّ اِغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي أَنْتَ اَلْمُقَدِّمُ وَالْمُؤَخِّرُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) مُتَّفَقٌ عَلَيْهِ

Abu Musa al-Asy'ary Radliyallaahu 'anhu berkata: Nabi Shallallaahu 'alaihi wa Sallam membaca doa: "(artinya = Ya Allah ampunilah dosaku kebodohanku keborosanku dalam urusanku dan apa-apa yang Engkau lebih mengetahuinya daripada diriku. Ya Allah ampunilah diriku karena kesungguhanku senda gurauku kesalahanku dan kesengajaanku semuanya itu ada padaku. Ya Allah ampunilah diriku dari dosa yang telah dan aku lakukan apa yang aku sembunyikan apa yang aku tampakkan dan apa yang Engkau lebih mengetahuinya daripada diriku. Engkau yang memajukan Engkau yang mengundurkan dan Engkau berkuasa atas segala sesuatu)." Muttafaq Alaihi.


Hadits Ke-1320

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1320

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ: اَللَّهُمَّ أَصْلِحْ لِي دِينِي اَلَّذِي هُوَ عِصْمَةُ أَمْرِي وَأَصْلِحْ لِي دُنْيَايَ اَلَّتِي فِيهَا مَعَاشِي وَأَصْلِحْ لِي آخِرَتِي اَلَّتِي إِلَيْهَا مَعَادِي وَاجْعَلْ اَلْحَيَاةَ زِيَادَةً لِي فِي كُلِّ خَيْرٍ وَاجْعَلْ اَلْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ ) أَخْرَجَهُ مُسْلِمٌ

Abu Hurairah Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah membaca doa: "(Artinya = Ya Allah perbaikilah agamaku karena ia merupakan pangkal urusanku perbaikilah duniaku karena ia merupakan penghidupanku perbaikilah akhiratku karena ia merupakan tempat kembaliku dan jadikanlah hidup sebagai kesempatan untuk menambah setiap kebaikanku dan jadikanlah mati sebagai pelepas diriku dari setiap kejahatan)." Riwayat Muslim.


Hadits Ke-1321

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1321

وَعَنْ أَنَسٍ رضي الله عنه قَالَ: ( كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم يَقُولُ: اَللَّهُمَّ اِنْفَعْنِي بِمَا عَلَّمْتَنِي وَعَلِّمْنِي مَا يَنْفَعُنِي وَارْزُقْنِي عِلْمًا يَنْفَعُنِي ) رَوَاهُ النَّسَائِيُّ وَالْحَاكِمُ

وَلِلتِّرْمِذِيِّ: مِنْ حَدِيثِ أَبِي هُرَيْرَةَ نَحْوُهُ وَقَالَ فِي آخِرِهِ ( وَزِدْنِي عِلْمًا وَالْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ وَأَعُوذُ بِاَللَّهِ مِنْ حَالِ أَهْلِ اَلنَّارِ ) وَإِسْنَادُهُ حَسَنٌ

Anas Radliyallaahu 'anhu berkata: Rasulullah Shallallaahu 'alaihi wa Sallam pernah membaca doa: "(artinya = Ya Allah manfaatkanlah untuk diriku apa yang telah Engkau ajarkan kepadaku ajarilah aku dengan apa yang bermanfaat bagiku dan limpahkanlah rizqi ilmu yang bermanfaat bagiku)." Riwayat Nasai dan Hakim.

Tirmidzi meriwayatkan hadits serupa dari Abu Hurairah Radliyallaahu 'anhu dan beliau berdoa di ujungnya: "(artinya = Tambahkanlah ilmu kepadaku segala puji bagi Allah dalam keadaan apapun dan aku berlindung kepada Allah dari keadaan penghuni neraka)." Sanadnya hasan.


Hadits Ke-1322

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1322

وَعَنْ عَائِشَةَ -رَضِيَ اَللَّهُ عَنْهَا- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم عَلَّمَهَا هَذَا اَلدُّعَاءَ: ( اَللَّهُمَّ إِنِّي أَسْأَلُكَ مِنَ الْخَيْرِ كُلِّهِ عَاجِلِهِ وَآجِلِهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ وَأَعُوذُ بِكَ مِنَ الشَّرِّ كُلِّهِ عَاجِلِهِ وَآجِلِهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ اَللَّهُمَّ إِنِّي أَسْأَلُكَ مِنْ خَيْرِ مَا سَأَلَكَ عَبْدُكَ وَنَبِيُّكَ وَأَعُوذُ بِكَ مِنْ شَرِّ مَا عَاذَ بِهِ عَبْدُكَ وَنَبِيُّكَ اَللَّهُمَّ إِنِّي أَسْأَلُكَ اَلْجَنَّةَ وَمَا قَرَّبَ إِلَيْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ وَأَعُوذُ بِكَ مِنَ النَّارِ وَمَا قَرَّبَ مِنْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ وَأَسْأَلُكَ أَنْ تَجْعَلَ كُلَّ قَضَاءٍ قَضَيْتَهُ لِي خَيْرًا ) أَخْرَجَهُ اِبْنُ مَاجَهْ وَصَحَّحَهُ اِبْنُ حِبَّانَ وَالْحَاكِمُ

Dari 'Aisyah Radliyallaahu 'anhu bahwa Nabi Shallallaahu 'alaihi wa Sallam pernah mengajarkan doa kepadanya: "(artinya = Ya Allah aku memohon kepada-Mu dari segala kebaikan baik yang cepat maupun lambat apa yang aku ketahui dan apa yang belum aku ketahui. Aku berlindung kepada-Mu dari segala kejahatan baik yang cepat maupun yang lambat apa yang aku ketahui dan apa yang belum aku ketahui. Ya Allah aku memohon kepada-Mu dari kebaikan seperti yang dimohon hamba-Mu dan nabi-Mu. Ya Allah aku memohon kepada-Mu surga dan apa yang dapat mendekatkan kepadanya baik ucapan maupun amalan. Aku berlindung kepada-Mu dari neraka dan apa yang dapat mendekatkan kepadanya baik ucapan maupun amalan. Dan aku memohon kepada-Mu agar Engkau menjadikan setiap keputusan yang Engkau putuskan kepadaku itu baik untukku)." Riwayat Ibnu Majah. Hadits shahih menurut Ibnu Hibban dan Hakim.


Hadits Ke-1323

KITAB KELENGKAPAN

 BAB VI : TENTANG DZIKIR DAN DO'A

HADITS KE-1323

وَأَخْرَجَ اَلشَّيْخَانِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم ( كَلِمَتَانِ حَبِيبَتَانِ إِلَى اَلرَّحْمَنِ خَفِيفَتَانِ عَلَى اَللِّسَانِ ثَقِيلَتَانِ فِي اَلْمِيزَانِ سُبْحَانَ اَللَّهِ وَبِحَمْدِهِ سُبْحَانَ اَللَّهِ اَلْعَظِيمِ )

Bukhari-Muslim meriwayatkan dari Abu Hurairah Radliyallaahu 'anhu bahwa Rasulullah Shallallaahu 'alaihi wa Sallam bersabda: "Dua kalimat yang disenangi Maha Pengasih ringan untuk diucapkan dan berat dalam timbangan ialah (artinya = Mahasuci Allah dan aku memuji-Nya dan Mahasuci Allah yang Mahaagung)."